BlueGolfV

Martor centura defect

102 postări în acest subiect de discuţie

Buna

Am cautat un topic sa ma lamureasca si nu am gasit daca exista rog un moderator sa imi mute topicul.

Problema mea este urmatoarea.

In timpul mersului m-i se aprinde martorul de centura si binenteles si avertizarea sonora ca atare timp de aproximativ 5 secunde ca nu am centura pusa dar centura este pusa. Aceasta problema imi apare indiferent daca sunt singur in masina sau cu pasager in dreapta ambii cu centurile puse. Problema nu imi apare constant ce periodic (pana in prezent a aparut de 4 ori in decursul a 2 saptamani).

Am verificat daca nu cumva mufele de sub scaun sofer nu sunt bine prinse dar sunt ok.

Un sfat daca a mai intalnit cineva ceva asemanator cum a remediat problema.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

E foarte posibil sa ai microswitch-ul defect din elementul de prindere a centurii stanga. Nu stiu daca se poate remedia problema fara inlocuirea elementului de prindere.

Avertisment

QUOTE / REPLAY (citatul) ajută c

Modificat de WVWZZZ
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am patit la fel,mai intai foarte rar ,pentru ca dupa o perioada sa nu mai pot merge cu centura,pt ca facea intr-una.eu cred ca nu mai face contact capul centurii in locul de prindere,dar n-am stiut ce sa-i fac.Cineva mi-a zis ca sa desfac capacul ala negru unde intra centurA,dar mie imi pare ca e lipit si mi-e ca nu-l mai pot pune la loc. Solutia care am gasit-o a fost sa scot mufa de sub scaunul soferului(cred ca de la senzorul de greuttate),insa nu mi-a explicat nimeni sigur ce consecinte o sa fie. Unul zice ca nu mai merg air-bag-urile(desi nu imi ramane aprins in bord martorul),altul ca nu mai sunt pretensionate centurile,nu stiu ce sa cred,dupa parerea mea calculatorul ar trebui sa vada centura pusa mereu la sofer si de aici sa mearga totul normal. Dumnezeu cu mila.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am avut si eu aceeasi problema trebuie sa desfasci cutia unde intra centura si sa scoti lamelele.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Emil, se desface greu acea priza unde intra centura? eu am o problema in sensul ca acea priza nu mai tine centura, nu stiu exact din ce cauza, asa am cumparat masina, si as vrea sa schimb acea priza cu una din spate, sau daca se poate repara.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

eu am incercar sa o desfac dar se aude "paraind" am desfacut putin coltul de jos dar mi-e frica sa trag mai tare sa nu o sparg.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Capacul se rupe din pacate dar asta e se lipeste :vwrullz:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu am avut aceeasi problema si am rezolvat-o cumparand acel "cap al centurii". Daca il desfaci risti sa il rupi, si sunt sanse sa nici nu il poti repara! Daca vrei sa scapi, cea mai ieftina varianta ii lasi respectiva centura si sa dezactivezi martorul luminos si beep din bord. Eu nu am ales varianta asta pentru ca am copii si i-am dresat ca atunci cand se aude "beep" trebuie sa ne punem centura!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

nu este o varianta sa dezactivez martorul pentru ca vreau sa o repar si sa port centura.

Sebip, la ce cap al centuri te referi ca nu inteleg, la mine problema este la priza in care se prinde centura, cea cu buton rosu pe care apesi ca sa fie eliberata dupa ce o prinzi. daca ai cumparat alta si ai inlocuit-o imi poti spune cat a costat?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Acea priza rosie, cum ii zici tu, vine impreuna si cu acel brat metalic care se prinde scaun. Undeva in jur de 200 de ron a fost pretul!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

poti sa dezactivezi cu VAG-COM-ul martorul din bord, fara nici un fel de problema. eu asa am facut; aveam probleme cu centura/switch-ul din partea dreapta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut,

Eu de cand am cumparat masina, avea vreo 14000 de km, nu mi-a scos nici un sunet atunci cand nu am centura pusa, sta aprins doar martorul din bord ca nu am centura pusa. Este posibil sa am vreo defectiune sau a fost dezactivat cu VAG-ul de fostul proprietar. As vrea sa o fac pentru copil, cum spunea un coleg mai sus, ii poti educa.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

daca o dezactivezi cu VAG-ul (procedura total nerecomandata - purtarea centurii este obligtatorie conf legii), dispare si martorul din bord... deci verifica, fa o scanare, e posibil sa fie o defectiune

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cel mai probabil ai buzzerul ars. Cand lasi farurile aprinse piuie?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
daca o dezactivezi cu VAG-ul (procedura total nerecomandata - purtarea centurii este obligtatorie conf legii), dispare si martorul din bord... deci verifica, fa o scanare, e posibil sa fie o defectiune

am dezactivat-o din simplul fapt ca nu am avut bani de inlocuirea partii defecte. nu inseamna ca nu o port.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

centura o porti pentru ca e obligatorie si pentru ca e safe pentru tine ..... nu pentru ca te anunta beepul din bord :cool:

senzorul din teaca de centura s-a stricat pentru ca ai bagat ( poate neintentionat )centura scaunului din dreapta in teaca scaunului din stanga si astfel s-a distrus switch-ul. dezactiveaz-o cu VAG-ul si "activeaza-ti-o" in creier :icon_thumright:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

scuze ca intreb, pt care motiv s-ar distruge ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

au forma diferita ( curbate diferit )

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Asta nu e motiv sa se strice. La mine cand am avut acest defect purtam centurile fata in cruce, pentru ca avand acel brat tensionat inspre pasager nu imi mai facea beep-aitul in cap.

Modificat de sebip
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

hmm eu n-am vazut sa fie curbate, parca ale mele sunt drepte dar o sa ma uit maine

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am si eu o intrebare, desi sunt putin off-topic. Masina mea e din 2004 si, desi are martor luminos in bord pentru centura si, din cate mi-a zis Al Bundy, este activat, nu piuie si nu se aprinde atunci cand nu am centura pusa. Am inteles ca s-ar putea ca centura sa nu aiba senzor sau ceva de genul...

Stie cineva mai multe detalii ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ne-am uitat sub scaun sa vedem daca e bagata mufa de la centura la locul ei ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare.

vin si eu cu o intrebare legata de martorul pt centura:

desi am centura pusa, dupa o anumita perioada in mers incepe sa sune din nou, ca si cum as fi scos centura. se poate sa sune din 5 in 5 minute cateodata, poate chiar si mai des.

Sunt destul de sigur ca este de la scaunul soferului, pt ca daca misc putin de centura acolo unde se prinde ea, inceteaza sa mai sune. dar incepe din nou dupa ceva timp si este foarte enervant.

Cum as putea sa remediez problema? exista vreun contact pe acolo care nu mai face atingere corespunzator poate? nu vreau sa il dezactivez de tot (nu ca as sti cum).

Sfaturi ceva?

Multumesc!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Buna ziua, mie in bord nu mi se aprinde nici un martor de centura, insa sub scaun am un fir care intra intr o mufa de sub scaun dar din locul unde intra centura nu iese nici un fir.

Ma intrebam dc masina mea nu are senzor de centura? sau are si e dezactivat

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut, am si eu fix aceiasi problema cu centura. Incearca sa apesi pe ea cand suna, la mine se opreste. Vreau sa vad acum cum sa desfac palsticu ala sa vad de ce anume nu ajunge bine la senzor.

Da un semn daca ai rezolvat cumva problema.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.