rares 1.9 tdi

T5 - probleme

393 postări în acest subiect de discuţie

Am  si eu o intrebare pt urmatoarea problema: Locuiesc pe o straduta inclinata.      Daca las masina de seara pana dimineata cu fata in sus,a doua zi porneste foarte greu,la a 3-a cheie foarte lunga iar daca o las cu fata in jos porneste usor la jumatate de cheie.         Mentionez ca injectoarele au fost verificate si curatate iar oringurile schimbate,o bujie schimbata.Daca mai are cineva alte solutii va rog lasati mesaj.

VW Transporter T5 , 2.5 TDI  174CP.    2004.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

filtrul de motorina cand a fost schimbat ultima oara? clar este ca pierde presiune

patisem si noi asa acum vreo 4 ani, daca statea nepornita 20 ore, pornea de parca aducea motorina din fundul rezervorului, pana cand nu s-a desfacut motorul sa se schimbe oringurile de la pompa duse, nu am scapat.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

+1 pentru pompa.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Care pompa?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Pompa de inalte, care este pe chiulasa, in dreapta. Nu stiu sigur la t5, dar la passat asta e beleaua, cand porneste usor stand peste noapte cu spatele sus. Ai BPC cod motor parca.

 

 

Caut sa cumpar un motor cod bpc, daca stiti ceva.

Modificat de davidut5
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la T5 sunt altfel pompele, motorul este cod AXE, R5 TDI

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut baieti am si eu o pb la t5 2.5 de cateva zile dupa ce schimb viteza si pun gaz pe ea are un moment de gandire apoi pleaca nu reactioneaza imediat aveti idee ce se intampla masina in rest merge trage ....

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

mie inainte sa mi se gripeze turbina a facut asa pe o alta masina, pur si simplu agata ceva si nu intra turbina, apoi in scurt tim s-a dus

verifica daca poti turbina/geometria

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut baieti m a poate ajuta si pe mine cu o informative nu imi mai merge pilotu automat a desfaut cineva maneta si imi poate spune ce se ascunde pe acolo de nu I mai da comanda??

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

as recomanda pusa mai intati pe tester, si vazut de ce nu merge, adica verificat la valori reala,toate contactele care pot sa anuleze tempomatul.

Cum ar fi frana calcata, ambreiaj calcat, si dupaia verifici daca e din maneta, si nu primeste comanda.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut baieti.Mi-am cumparat si eu un t5 motor AXD 2.5,distributie pe pinioane din 2004,146000 km de marfa.Si am inceput reviziile:chiulasa schimbat totul nou(ax cu came,supape,planata etc.)dupa care am montat totul am observat ca imi pierde ulei pe la pompa de motorina ce se afla pe chiulasa,precizez ca are o garnitura de fier pe care nu am schimbat-o dar i-am pus silicon,si tot pierde dar nu-mi dau seama exact de unde.Mai are si un zgomot ciudat,poate ca nu sunt eu obisnuit,dar il simt ca-m galagios,altii spun ca merge bine ca asa merg pompe duze  si cu distributia pe pinioane nu e asa de silentios ca si pe curea,da nu sunt convins,si un lucru ce nu-mi place e pornirea,la automat invarte de vreo 2-3 ori apoi porneste,e normal?precizez ca am schimbat oringurile de la injectoare,oringuri de la rampa de de motorina,filtrum motorina,senzor ax cu came,bujiile incadescente,cam tot nou,dar tot nu-mi place cum porneste motorul trage bine,si in vit a4- a impinge bine,nu stiu ce sa zic,poate ma ajuta-ti voi,va multumesc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut colegi, ajutat-ma cu un sfat, am segmentat un T5, motor 2.5 /170 cp ,l-am pornit, merge perfect rotund, gaze total curate numai ca in relanti afiseaza consum 2,5l/h in loc de 0,6-0.8l/h cum era de obicei, ce ar putea fi? Multumesc !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

pai mergi putin cu ea, sa vezi daca isi revine, poate au fost modificate valorile in ecu... desi un coleg mai priceput in ale codarilor ne poate lamuri.

 

nu stiu sa-ti spun cat e la mine, pt ca nu am BC :)

Modificat de alios
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

parerea mea e ca asta ar fi consumul corect, de 2,5l/h!

Modificat de siciltir
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

merg cu masina 2300 de turi la turometru si se aprinde martorul de la ulei cu tot cu sonerie, nu se aprinde la relante, se aprinde in mers, reduc se stinge, merg mai departe , patesc acest lucru de 3-4 ori pe zi , ce este de facut ? multumesc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Verifica nivelul la ulei.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am schimbat uleiul , am schimbat filtrul de ulei , am pus  la nivel , am schimbat si sonda de ulei  si tot se aprinde martorul , ce e de facut ? are legatura cu instalatia electrica ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Vezi sa nu fie senzorul defect. Sa se activeze aiurea din cauza vibratiilor de la motor sau de la starea drumului. Eu pateam sa sune, cand dadeam de o groapa.....

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

eu am avut probleme de curand cu senzorul de la placute... desi schimbasem si verificasem senzorii fata/spate, tot se aprindea, am gasit mufa cu probleme, adica pinii erau aproape lipsa, desi de cate ori sa se fi umblat la aceasta mufa ?  de maxim 5 ori in viata ei de masina :)

 

deci verificati si mufele, sa aiba continuitate

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salutare,

 

poate postez unde nu trebuie, situatie in care rog un moderator sa intervina. recent am achizitionat un VW T5 2,5 TDI 131 CP pentru marfa, an 2004. masina este adusa din Belgia si a venit cu panou despartitor facut din placaj. azi dimineata am fost la RAR si m-au refuzat pe motiv ca panoul trebuie sa fie complet metalic sau sa aiba traverse metalice si plasa sudata. am sunat toti prietenii, pe la service-uri si n-am reusit sa rezolv nimic. daca ma puteti sfatui sau indica un loc de unde pot imprumuta un panou despartitor pentru urmatoarea programare RAR, m-ati ajuta nespus sa inscriu masina. orice feedback e bine venit. pe curand

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

In dezmembrari gasesti cel mai simplu,eventual sa il imprumuti poate te intelegi cu baietii de acolo si lasi o garantie si gata!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

merci de sfat. stii prin ploiesti pe cineva care are sau poti sa imi recomanzi un centru pentru dezmembrari?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La Dancor sau Ribertserv au foarte multe autoutilitare,gasesti foarte usor paginile pe net,nu stiu daca am voie sa pun direct linkurile

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

buna ziua domnilor am si eu un t5  2.5 131 cp si mi sa aprins becu de motor ce poate sa aibe masina merge normal I am pus contact de 2 ori si s a stins ati patit asa pana acum??

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Fara tester nu are nimeni cum sa ghiceasca de ce sa aprins becul...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.