BLiTZ

Topic pentru probleme la care nu gasiti rezolvare in cadrul sectiunii

1.855 postări în acest subiect de discuţie

Am deschis acest topic pentru a veni in ajutorul userilor care cauta raspunsuri pentru o problema anume si nu gasesc in cadrul sectiunii, din mai multe motive:

Fie nu stiu sa incadreze corespunzator problema fie nu gasesc nimic concludent folosind functia search.

In aceasta situatie postati aici intrebarea/problema si o vom incadra la topicul potrivit.

Va reamintesc insa ca acest topic nu va scuteste de functia SEARCH a forumului, deci nu abuzati!

Am deschis acet topic pentru a preveni cat de cat deschiderea de topic-uri pentru fiecare problema aparuta si pentru a veni in ajutorul userilor noi pe forum, care nu sunt complet familiarizati cu functia SEARCH si/sau nu pot deschide topic-uri noi.

Multumesc.

Modificat de BLiTZ
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

roby_q, postul tau l-am mutat aici

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ninutzu, postul tau l-am mutat aici

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Buna dimineata , fiindca nu gasesc unde as putea posta problema mea postez aici .

Vreau sa stiu daca a mai patit cineva asa ceva :

Eram in prima treapta si vroiam sa trec printre 2 masini pe jos fiind zapada si gheata . Am luat picioru de pe ambreiaj si acceleratie si masina a tasnit milimetric printre ele ... m-am speriat fiindca am trecut foarte aproape de una din masinile parcate . N-am bagat de seama ... am observat insa in mod repetat ca masina mea in special in treapta 1 si a-2-a si cel mai des in rampa sau pe teren drept se accelereaza singura pana undeva la 1000 turatii daca iau piciorul de pe acceleratie . Adica merge constant la turatiile astea insa efectul este cumva necontrolat si sunt nevoit sa calc ambreajul .

In panta insa cand cobor functioneaza normal si pot folosi treptele ca frana de motor iar atunci cand iau picorul de pe acceleratie turatiile scad sub 1000 .

Asta mi se intampla de acum 4 5 ziledecand in Constanta este peste tot zapada . Am uitat sa mai specific ca am si lanturi puse si de cele mai multe ori dezactivez si ASR-ul .

N-am probleme cu relantiul cred , daca dau cheie sta putin la 1300 si cand se incalzeste scade sub 1000 , consumul fiind normal si mergand stabil ..

Am mai observat acum 2 zile ca mi-a bubuit ceva in fata .. in zona motorului , imediat dupa ce am pornit motorul . Cred ca a fost vre-un "rateu" ...

Clapeta de acceleratie am curatat-o ultima data acum 2 luni maxim .

A mai patit cineva asa ceva ? Este ceva anormal ... nu poti controla masina din frana de motor in conditiile astea .... o fi zapada care influienteaza mersul masinii ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Motorul era cumva rece? Pentru ca daca era rece calculatorul de motor are un program de mentinere a turatiei de mers in gol si daca scade sub anumite limite intervine si creste cantitatea injectata a.i. sa nu "moara motorul".

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu era rece ... mereu il las sa se incalzeasca si sa scada sub 1000 si apoi plec .

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

E simplu raspunsul.

Dar intai iti propun sa faci un test daca ai bord computer. Sa mergi in locuri unde ai panta mai mica, ca frana de motor chiar sa franeze usor masina. Sa pui BC pe consumul instant si vei vedea ca in frana de motor consumul instant este 0, doar pana la momentul cand scade turatia la o anumita limita, gen 1200-1500 rot/min si vei vedea cum va incepe din nou sa bage carburant, consumul instant crescand. La fel este in toate treptele.

Bine apoi sa te duci intr-un loc unde este drept drumul fara urcari sau coborari. Si vei vedea ca la reinceperea injectarii de carburant vei simti un hop cum incepe sa traga masina. In treptele 1 si 2 acest hop, adica acceleratie fara sa vrei tu este mai violenta.

Simplu: ECU incearca sa mentina motorul in functiune, si daca nu apesi si ambreiajul vei simti ca la un moment dat chiar daca apesi frana, masina parca vrea sa se accelereze singur.

Cu motorul cald daca lasi acceleratia dupa cateva smucituri se va instala o viteza de deplasare uniforma, in functie in care treapta de viteza esti.

Recomand sa te obisnuiesti cu asta, si daca esti in trepte de viteza superioara sa retrogradezi din timp, in 1 si 2 sa nu uiti de ambreiaj, pe zapada e mai bine ca in treapta 2 sa retrogradezi in 1 daca incetinesti destul si doar acolo sa te joci si cu ambreiajul.

Blitz: programul de mentinere a turatiei de mers in gol este valabil indiferent de temperatura motoului. Cand e rece efectele mentionate mai sus sunt puternice, caci in loc de aprox 900 Rot uneori va tine 1200-1400, deci va accelera mai vioi la franare fara ambreiaj.

Sper ca e destul de inteligibil ce am scris.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Deocamdata lasam aici discutia de mai sus.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut , nu am gasit pe nicaieri ceva legat de problema mea..

Zilele astea am ramas inzapezit la tara..(halal primar :offtopic: ) gandindu-ma cum sa ies de prin zapada.. am obs k vento meu din 95 nu are acea "ureche" de agatat in fata.. cautand rasp prin vecini mi-a spus cineva k are si trebuie insurubat pe undeva.. prin fata dar nu am gasit locasul ..

as vrea sa imi spuneti daca are dreptate si daca da.. unde ar fi lacasul acela....

Ps : am in portbagaj un cerc cu un surub ..dar lacasul unde e?

mersi anticipat :beerchug:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu stiu cum e la tine dar la fabia e in spatele unui grilaj de plastic, ornament al proiectoarelor. Practic trebuie dat jos acel ornament si insurubat inelul. Uita-te atent poate asha e si la tine.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

GabyZXZ, este obligatoriu ca masinile sa aiba acel carlig de remorcare in fata. Asa cum zicea si Bogdan, cel mai probabil se afla sub una din grilele barii fata locasul unde se insurubeaza acel cerc cu surub.

Anyway, pentru mai multe detalii poti intreba pe aria Golf III & Vento

Modificat de BLiTZ
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare,

Nu prea ma pricep sa fac un nou topic, nici nu stiu daca pot, am incercat dar nu am acces.Am cautat problema care o am dar se pare ca nu am gasit.

De foarte putin s-aprinde martorul de la pompa de benzina(Skoda Fabia 1.2 BME).Am fost la un service autorizat Skoda, au testat-o si se pare ca am o problema la chiulasa.Au testat compresia pe fiecare cilindru cu rezultate 15-15-10 primul test si al doilea 15-15-11.Tin sa mentionez ca masina e din 2006 singurul proprietar si are doar 63.000 Km.Masina a fost condusa doar de mine, fara bruscari, nu subturata si nici foarte turata.Intrebarea e: a mai patit cineva ceva de genul acesta ?? Chiar nu mi se pare normal sa pice chiulasa la doar 63.000 Km, nici maca leasingul nu l-am terminat :icon_thumright: .

Multumesc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

DeServici, continuam discutia AICI.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Imi poate spune cineva daca la Fabia combi elite model 6y din 2008, ar trebui sa functioneze martorul de "bec ars", sau este dezactivat. Iar daca este dezactivat, se poate activa cu Vag-comul? Am cautat pe forum si nu am gasit nimic care sa ma lamureasca. Multumesc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am tot dat cu search si manual prin forum insa nu am gasit (cel mai probabil pentru ca nu sunt familiarizat cu forumurile) raspuns la urmatoarea problema:

As avea nevoie de un mecanic/service cu recomandari de profesionist la preturi decente pentru revizii si mici probleme aparute la un VW Golf V. Mentionez ca sunt din Cluj-Napoca, insa de foarte putin timp mutat aici si nu am avut ocazia sa aud sau sa cunosc altceva decat reprezentanta autoworld de care nu ma pot apropia avand in vedere preturile; mersi fain;

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare

Salutare. De ceva vreme ma lovesc de o problema, motorul meu are un tacanit foarte enervant care dispare dupa ce masina este accelerata la peste 1500 turatii (tacanitul nu se opreste, e prezent atata timp cat motorul merge). intrebare: se poate sa fie din tacheti??? daca da care sunt solutiile? PS: masinutza este fabia 1.4 8v. multumesc anticipat

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

stie cineva cam cat ar costa liftomatele (noi+montaj la brady bucuresti) de la portbagaj pt o fabie din 2004 1.2htp combi ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Stie cineva cum pot scoate "maciulia" cu burduf de la schimbatorul de viteze ? am miscat clema dar nu reusesc sa scot "maciulia" :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Gasesti AICI raspunsul.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Multumesc de ajutor ma descurc cam greu cu searchul

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Scuze ca revin, dar imi poate spune cineva daca la Fabia din semnatura, ar trebui sa functioneze martorul de "bec ars", sau este dezactivat. Iar daca este dezactivat, se poate activa cu Vag-comul? Am cautat pe forum si nu am gasit nimic care sa ma lamureasca. Multumesc.

Modificat de asterix85
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Scuze ca revin, dar imi poate spune cineva daca la Fabia din semnatura, ar trebui sa functioneze martorul de "bec ars", sau este dezactivat. Iar daca este dezactivat, se poate activa cu Vag-comul? Am cautat pe forum si nu am gasit nimic care sa ma lamureasca. Multumesc.

Echiparea Elite NU are martorul de "bec ars" si NU se poate activa cu vag-comul. In general la Fabia 6Y, nu prea ai multe de activat cu vag-comul.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@ bebeko Multumesc frumos. :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.