keystone

Probleme la Scirocco?

446 postări în acest subiect de discuţie

Si mie mi se pare ca e un zgomot normal. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
12 hours ago, Atyla said:

masina mea face la fel cand o pornesc fara sa accelerez deloc...inca nu stiu cauza.zilele astea osa i fac un control cv

probabil trebuie schimbat ambreiajul

Mai bine te abtineai de la dat raspunsul de mai sus. Daca voia un astfel de raspuns, nu trebuia sa intre pe forum ci sa sune la reprezentanta.

 

In alta ordine de idei, e zgomot normal.  "Asa face toate"

 

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

 asa face masina mea cand motorul e rece

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
On 5/1/2016 at 1:51 AM, Atyla said:

masina mea face la fel cand o pornesc fara sa accelerez deloc...inca nu stiu cauza.zilele astea osa i fac un control cv

probabil trebuie schimbat ambreiajul

Salut 

Da, am fost in service cu ea si mi-au zis ca trebuie schimbat kit-ul de ambreiaj. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Buna ma scuzati daca nu postez unde trebuie sunt in cautarea unui scirocco in special cel cu motorul de 2 litri tsi de prin 2009  si vreau sa stiu daca acest motor este cu norma euro 4 sau 5 vad diferite anunturi cu diferite norme  eu stiam ca daca codul motorincepecu litera c este euro 5 .Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Eu asa stiam:

2.0 TSI 200 CP (147 KW), cod motor CAWB, pus pe Scirocco intre 05/2008 si 11/2009, are norma de poluare Euro 4.

2.0 TSI 210 CP (155 KW), cod motor CCZB, pus pe Scirocco incepand cu 11/2009, are norma de poluare Euro 5.

Cele doua motoare sunt aproape identice si fac parte din familia EA888.

Modificat de volvol
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Scirocco 2.0 TDI 2011 CBDB 140cp 196000km cumparata la 147000km

Pana acuma am schimbat Racitor EGR, cred ca era dus dinainte sa fie la mine(scump) ,senzor temperatura gaze evacuare,termostat,rulment fata, astea fiind mai serioase.

La diagnoza primesc urmatoarele erori:

00859 - Line-Output; Front Right   012 - Electrical Fault in Circuit

01134 - Alarm Horn (H12)   000 -  -  - Intermittent           Alarma Functioneaza

00862 - Antenna for GPS Navigation (R50/R52)  011 - Open Circuit   in navigatie imi arata locatia.(nu am hartile ca nu mai citeste nici un dvd,dar pot sa vad coordonatele)

Le sterg apar iara,stie cineva cauza/rezolvarea?

Multumesc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

De ceva timp Scirocco'ul a inceput sa faca niste figuri... Scenariul e urmator:

Cu motorul cald, la viteze mici, in special in treapta 1, sau la plecarea de pe loc, tot da sa se inece. Daca apuc sa apas repede ambreiajul si sa o turez pana in 3-4000 nu moare. Dar si cand moare motorul, nu mai vrea sa porneasca si trebuie sa astept 20-30 de minute, pana se mai raceste motorul. Bordul se face pom de craciun, bineinteles, cu EPC si sonda lambda aprinsa + "check engine now" pe cluster.

A fost tata cu ea la service, cica nu ar avea debit constant pe rampa de injectie.  Credeti ca scap fara sa schimb pompa aia de benzina? Cica ar costa 7-800 de euro inlocuirea. A mai patit cineva chestia asta?

Motorul e faimosul 1.4 TSI 160 BHP :)) 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@tudy_cnu Consatene, eu am schimbat si pompa de inalte, dupa ce desteptii mi-au schimbat injectoarele degeaba, tot dupa un test pe rampa. Parca 2200 era la PBN, tre sa ma uit pe facturi. N-am avut probleme cu pomul de Craciun, doar ca daca era cald motorul si dadeam sa plec, pateam ce patesti tu.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Daca nu e cu mare deranj, imi dai un pret pls?

Vreau sa o duc wkndul asta la focsani si sa le'o pun in brate alora de la Scorpion, dar macar sa stiu la ce se ma astept.

In alta ordine de idei, daca tot statea degeaba in fata casei, am luat'o la B si mai merge iubita mea cu ea...

Modificat de tudy_cnu
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cand ma duc la masina ma uit. La mine a fost rabat 100%, dar macar vad pretul. Rabat ca am lasat masina 2 saptamani, mi-au schimbat injectoarele si n-au mai avut curaj sa ma sune, asa ca au schimbat pe barba lor pompa de inalte. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@tudy_cnu 2197 ron. Din pacate nu gasesc si codul piesei montat. Pare ca masinile noastre sunt surioare, de probleme

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@Luciosu am uitat sa iti mai scriu aici. Pana la urma am dus'o la AutoMet, cred ca ii stii, consateni de'ai nostri. Mi'a schimbat pompa de benzina dar nu am apucat sa merg cu ea, sa incerc sa replic comportamentul anterior, si nici nu l'am intrebat pe tata daca a avut el timp, desi nu prea cred.

Ar fi trebuit sa o iau marti sa o aduc la Bucuresti, dar ne'am luat cu altele si am uitat :)) 

1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Salut baieti ,

 

Va deranjez si eu cu o intrebare...

Am luat astazi 2 erori in bord si nu stiu de la ce si de ce face asa  (si cum azi este 1 mai si nimeni nu e pe la service) m-am gandit poate stiti voi sa imi dati niste opinii din ce ar putea fi.

Mi se parinde EPC si check engine odata...la inceput era problema cu EPC-ul...nu mai tragea masina deloc...ii taia benzina (cred)

Acum cand o pornesc ramane aprins doar check engine dar problema este ca nu sta la relanti...joaca 2 secunde turatia intre 800 si 600 turatii dupa care moare motorul.

Daca tin acceleratia si plec dp loc...totul este bine...adica masina trage...merge tot...dar daca am lasat-o la un semafor pe parking sau pe neutral (are cutie automata) moare motorul direct.

Am un mic tester...si imi da trouble code P1021   Throttle/Pedal Position Sensor/Switch 'A' Circuit Range/Performance

Motorul este 2.0 TSI 200 CP

Aveti idee ce ar putea fi?

 

Multumesc

Modificat de Sharkyman
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@Luciosu consatene, tot nu merge masina. I'am schimbat si pompa si tot. Azi a fost tata cu ea la Scorpion si au pus'o aia pe testerul lor. Cica ar fi o problema la distributie, trebuie verificat lantul si nu stiu ce variatoare. Acum problema e ca variatoarele alea sunt f f scumpe, nici tata nu a stiut sa imi explice f bine

mai in gluma, mai in serios, aia de la scorpion mi'au recomandat sa caut alt motor din dezmembrari:banghead:

la fel de in gluma, parca ar suna bine un 2.0 tsi pe rocco :)) 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@tudy_cnu consatene, mi s-a parut ca e-am vazut azi in Petresti, ca am dat o fuga pe acasa.

parca ti-au schimbat pompa de benzina. La mine au schimbat pompa de inalte, sincer nu stiu daca e acelasi lucru. 😅

Variatorul de pe axil cu came, parca, e 4400 ron. Eu l-am schimbat cand am schimbat distributia. Daca imi dai o adresa de mail, iti trimit copie de pe factura cu codul piesei si pretul.

on the other side, mie mi-a picat pompa de apa, 1900 ron cu manopera 😭

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ok, nu este chiar problema.

Stie cineva cum se poate coda cu VCDS incat atunci cand incui masina sa se inchida si oglinzile? Am vazut ceva pentru Passat CC dar nu accepta acel cod. http://forums.ross-tech.com/showthread.php?3896-Passat-CC-autofolding-side-mirrors

Si inca ceva am vazut la cineva ca dupa ce ai incuiat masina la cateva secunde se inchid geamurile singure. 

Stie cineva cum se face?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

1. pliere oglinzi - ce an este masina ?

2. are un modul suplimentar instalat si/sau alarma after market pe masina - nu merge din codare, sa faci asa ceva

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

2011 este masina. Nu are nici alarma nici modul separat. De unde as putea sa cumpar? Si in ce consta? Ms frumos.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

trebuie sa vedem ce calculator de usa ai pe masina . In teorie trebuia sa mearga plierea oglinzilor din telecomanda.

mai departe, nu as adauga ceva after market, doar ca sa imi ridice geamurile cand incui.... poate vara vreau sa le las un pic deschise, pentru ventilarea habitaclului

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.