Sign in to follow this  
Followers 0
Bogdan89

Nu porneste!

97 posts in this topic

Am luat masina si am aceeasi problema. Nu pornea decat cand era motoru rece, ca la cald punea electrmotoru in scurt si se dilatau bucsele alea. Am schimbat eletromotorul si acu am aceeasi problema. Pun contactul , se aprind becurile in bord si cand dau face "tac" si nimic mai mult. Numai porneste nici la rece. Bateria am schimbat-o ca am crezut ca de acolo vine problema. Rog pe cine a mai patit sa isi de-a cu parerea. multumesc

0

Share this post


Link to post
Share on other sites

chiar nimeni nu a patit?

0

Share this post


Link to post
Share on other sites

Salut. Si eu am avut simptomele astea , dar la mine, de vina a fost bucsa din cutia de viteze.

0

Share this post


Link to post
Share on other sites

aia mica de cupru?...te rog detaliaza

Edited by Bogdan89
0

Share this post


Link to post
Share on other sites

Da, aia mica de cupru din cutie este ,si ca sa o scoti de-acolo infiletezi un tarod sau surub de 12

pe ea si tragi de ea ca iese ,dar vezi ca nu prea ai vizibilitate acolo eu m-am chinuit cu o oglinda

si cu o lanterna ca sa ma uit acolo.

0

Share this post


Link to post
Share on other sites
Am luat masina si am aceeasi problema. Nu pornea decat cand era motoru rece, ca la cald punea electrmotoru in scurt si se dilatau bucsele alea. Am schimbat eletromotorul si acu am aceeasi problema. Pun contactul , se aprind becurile in bord si cand dau face "tac" si nimic mai mult. Numai porneste nici la rece. Bateria am schimbat-o ca am crezut ca de acolo vine problema. Rog pe cine a mai patit sa isi de-a cu parerea. multumesc

Salut, e greu sa iti dai cu parerea dupa descriere fara sa ai masina in fata...decat sa vb in necunostinta de cauza mai bine te sfatuiesc sa cauti un electrician bun sa vada despre ce este vb...ca fapt divers ai schimbat doar electromotorul si ai pastrat bobina ta sau cu totul?

Bafta

0

Share this post


Link to post
Share on other sites

am schimbat cu tot electromotorul

0

Share this post


Link to post
Share on other sites

Salut. Eu am patit acelasi lucru, numai ca la mine s-a dovedit a fi un fir de la contact, asa ca e cam greu sa-si dea cineva cu parerea, pentru ca se pare ca aceleasi simptome pot avea mai multe cauze.Verifica totusi si contactul, nu se stie niciodata.

0

Share this post


Link to post
Share on other sites

Verifica si bobina de inductie... sunt ,,boala golfului''.

0

Share this post


Link to post
Share on other sites

Daca era bobina de inductie banuiesc ca macar invartea electromotorul,dar la el nu invarte deloc.Se aude doar "tac".

0

Share this post


Link to post
Share on other sites

Salut.

Am si eu o problema de pornire. Cand dau cheie ... parca e inecat motorul, displayul nu se aprinde si incearca sa porneasca dar nu reuseste. Ceasul din bord mi se reseteaza cand incerc prima data. Chestia e ca ... benzina am si alarma sau casetofonul merg bine (deci nu e de la baterie).

Problema mi-a aparut o data dupa 1 ora de la oprire si astazi dupa nici 5 minute de la oprire. In ambele cazuri am reusit sa o pornesc impinsa!

Care ar fi cauza? Ca innebunesc ca raman cu gura sparta in mijlocul strazii ... si mai si parchez pe fuga si apoi ma chinui sa o imping.

0

Share this post


Link to post
Share on other sites

nightrayder - bateria este buna? daca da, verifica firele din spatele blocului de relee si apoi pe cele de la contact

Pentru colegii de mai sus verificati periile de la electromotor.

0

Share this post


Link to post
Share on other sites

Si eu am avu aceeasii problema.. era de la bobina!

0

Share this post


Link to post
Share on other sites

care bobina?

0

Share this post


Link to post
Share on other sites

bobina de inductie

0

Share this post


Link to post
Share on other sites

asa ma

dar nu va grabiti sa o cumparati repede ca bobina se poate sunta si merge ca noua

sau de multe ori o decapsati si se curata contactele si merge iara

mai desfaceti si voi si vedeti ce se afla in ele si incercati sa le intelegeti

asa o sa economisiti o gramada de bani

daca ducimasina la electrician si nu stai langa el o sa atzi faca ceva de genu si o sa zica ca tia pus nou

TZEAPA nu e nimic nou doar bani aruncati in vant credema sunt mecanic stiu ce zic

0

Share this post


Link to post
Share on other sites

Nu prea as crede. Bobina de inductie, mai bine spus transformatorul de aprindere nu se mai repara. Sunt si unele care desi sunt bune, functionale, odata cu venirea timpului ploios pun probleme. O sa vedeti discutii de aici in colo. Problema este cunoscuta si in alte parti, am urmarit aceasta problema si pe vortex

0

Share this post


Link to post
Share on other sites

jur ca de cate ori spal motorul efectiv tin pistolul cu apa pe delcou si pe bobina ca sa ami faca si mie figura dar nu o face

verificati daca aveti astfel de probleme daca nu e crapat sau fisurat plasticul de pe bobina

este ceva solutie speciala care scoate in evidenta si cele mai mici fisuri care nu sunt vizibile cu ochiul

daca nu ar fi fisuri nu ar avea voie sa o afecteze admosfera umeda pt ca ea este inchisa etans si pe langa asta mai as bobine care au ulei de racire in ele

0

Share this post


Link to post
Share on other sites

acum depinde de la persoana la persoana. mie unul nu imi place sa fac carpeli, asta pentru siguranta mea in primu rand. e chestie psihologica.

acum 2 zile mi-am schimbat bobina, pentru ca dupa ce am luat o balta s-a oprit in drum. dupa asta, se vedea (se si auzea chiar) de la o posta cum bobina facea ceva scantei. avea o crapatura de 1cm. m-a costat 200ron

Edited by kytz
0

Share this post


Link to post
Share on other sites
Nu prea as crede. Bobina de inductie, mai bine spus transformatorul de aprindere nu se mai repara. Sunt si unele care desi sunt bune, functionale, odata cu venirea timpului ploios pun probleme. O sa vedeti discutii de aici in colo. Problema este cunoscuta si in alte parti, am urmarit aceasta problema si pe vortex

scuzama sunt foarte obosit si am incurcat bobinele

ai dreptate nu se repara

0

Share this post


Link to post
Share on other sites

Aceeas problema a aparut si la mine... din nou! Am schimbat bobina a mers vreo luna si acum face la fel... se aude un poc cand dau la cheie si cand vrea sa porneasca ... porneste, cand nu vrea ... nu vrea! Si am mai obbservat ca daca dau in balti se aprinde becul de la baterie din bord!

0

Share this post


Link to post
Share on other sites

salutare am si eu o problema de genu asta nu imi porneste decat cand e motoru rece cand e cald invarte dar nimic iar daca il las o cam jumatate de ora o ia la prima cheie ,sa fie bobina de inductie ? cineva mia zis ca sar putea sa fie bobina sau senzoru din delcou .

0

Share this post


Link to post
Share on other sites

dupa ce o opresti cand este calda, si dai sa o pornesti, ti se aprind becurile in bord? Cam aceeasi problema aveam si eu. Deci, cand puneam contactul, se aprindeau becurile in bord, dar cand dadeam la automat, se stingeau. am incercat o gramada de variante, si pana la urma, era de la mufa de la contact. Poate te ajuta cu ceva. Multa bafta, asteptam raspuns

0

Share this post


Link to post
Share on other sites

da becurile din bord se aprind normal ca la orce pornire numai ca nu porneste dau la automat invarte dar degiaba ca nu porneste duar daca o las un timp ,cam 30 minim.si spunemi si mie despre ce mufa este vorba . mersi

0

Share this post


Link to post
Share on other sites

Salut, cred ca am aceeasi problema. Am un Golf 3 TDI 1.9 din 1997.

Eu insa am o banuiala, la mine sub scaunu sunt niste cabluri si cred ca are cantar si e setat din calculatorul masinii sa nu porneasca daca nu e o greutate intre 70 -80 kg. Se poate ? Ati mai auzit? Sau sa ma duc si eu la service...doar ca nu prea am incredere pentru ca eu nu prea ma stiu cu masini si mi frica sa nu imi deie tzapa.

Mersi

Edited by tezeu_robi
0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.