eric

Alarma din Fabrica pe Golf 5

253 postări în acest subiect de discuţie

n-am spus ca nu ar merge goarna , totul functioneaza OK problema e ledul care semnalizeaza ceva , o problema este... pentru ca in in mod normal clipeste rapid de ctaeva ori dupa care ar trebui sa clipeasca mai rar

la mine inainte sa clipeasca rar sta aprins cateva secunde si inainte NU statea asa ! eu asteptam ceva mai mult decat gasim scris in manual , credeam ca stie cineva ce ar putea semnaliza masina prin asta...

eu cred ca are legatura cu ceva probleme legate de inchiderea centralizata !

@ morsey : ai o scanare recenta ? nu sunt erori pe modulele de usi ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu am o scanare recenta.

Aprox. acum 2 ani mi s-a defectat calculatorul de pe usa din dreapta si nu mai mergea nicio functie, dar l-am inlocuit.

Cand inchideam masina,nu se mai aprindeau becurile de la semnalizari.

Asa semnaliza ca nu se inchidea o usa si ceva era in neregula.

Din cate am vazut si la alte masini, e normal ca ledul rosu sa stea o perioada permanent aprins dupa inchiderea usilor.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

aceasi problema o am si eu mi sa intamplat de vreo 3-4 de cand am masina aproximativ 6 luni sa observ ca becu de la usa cel rosu sta aprins in continuu si cand merg mai imi sta aprins da nu mi-a sunat niciodata alarma si tin sa precizez ca mi-am gasit masina de 2 ori o data cu faru spart si o data cu bratu de oglinda rupt ... nici nu stiu sigur daca am alarma .. cand deschid masina mi se aprind farurile cand e intuneric afara si imi clipesc semnalizarile cand inchid masina la fel clipesc semnalizarile si imi stau si farurile aprinse cateva secunde poate am si eu alarma habar n-am ...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

niaziedis , alarma OEM NU are senzor de soc ,are doar senzor volumetric si daca ai asa ceva este o piesa montata pe plafon in partea stanga cam unde vine coltul usii... in plus mai poate avea protectie la remorcare/inclinare si la acces neautorizat adica daca descui cu lama cheii si nu pui contactul in 2 de secunde porneste sirena

in legatura cu ledul care sta aprins dupa incuiere/ armare eu cred ca semnalizeaza o problema la unul din actuatoarele "safe motor" , eu am o eroare legata de unul din aceste safe-motor si banuiesc ca de cand eroarea de atunci si ledul sta aprins ~10 sec la armare. daca rezolv problema cu safe motor voi vedea daca se va comporta normal ledul si voi reveni cu detalii.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

daca ai asa ceva este o piesa montata pe plafon in partea stanga cam unde vine coltul usii...

NU, este montat in plafoniera, acolo unde inspre spate sunt cateva fante.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la skoda este in plafoniera,la golf este deasupra centurii de siguranta,sus spre plafon.

brgds

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut! Nici mie nu mi-a pornit alarma cand mi-a lovit-o unu cu bicicleta in parcare. In schimb, porneste cand cade grindina. Nu stiu ce sa mai cred. Ma gandesc si eu sa-i mai pun una. Si la jetta, senzorul pentru interior e ca la golf, deasupra centurii de siguranta a soferului.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ultrasound senzor for antitheft alarm system with control unit for tilt angle and anti-theft protection -> E senzorul din poza de mai jos, amplasat in stanga sus, intre usa soferului si a pasagerului.

post-19163-0-77915300-1301729746_thumb.j

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Treaba asta cu LED-ul aprins continuu, o patesc si eu de vreo 2 saptamani....apoi, evident, revine la modul clipire......problema este ca mie imi pornesc si avariile cand inchiderea centralizata se face in acest fel. Din cand in cand, nu am depistat deocamdata logica, cand inchid din telecomanda, LED-ul intra in modul clipire din prima; atunci nu mai pornesc avariile. De mentionat, pornesc doar avariile, nu si goarna. Am verificat goarna dupa algoritmul din acest topic (multumesc pentru acest selftest) si suna normal. Daca dintre voi, credeti ca exista totusi o legatura intre problema constatata si alarma, va rog sa impartasiti aceasta parere....daca e legat de altceva va rog sa postati aici . Multumesc!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Va salut,am un golf plus cu alarma de fabrica cu senzori de inclinare si restu....Am pus vagu pe ea si-mi da ca e goarna arsa sau nu nu-i vine curent...Doar luminile clipesc dar nu suna... Stie cineva unde este amplasata goarna la golf plus si daca se poate pune alta? Mersi anticipat.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

LA g5 si O 2 e sub aripa dreapta, inspre stalp. la plus cred ca tot acolo este.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am desfacut sub aripa si in partea de sus am ceva ca o cutie...nu arata ca o goarna,cred ca e de la webasto cutia ca am si webasto pe masina.Nu stiu unde naiba sa mai caut.

-1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Acolo e, in acea cutie, care are rol de protectie . Webasto este sb lonjeronul drept , in fata, langa vasul de lichid spalat parbriz.

Modificat de Al Bundy
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am desfacut-o si acolo e goarna..Din pacate e stricata, are o baterie mai mare si s-a scurs,toata placa e oxidata.Am incercat s-o curat dar nimica.Stie cineva de unde as putea lua alta goarna si de la ce se mai potriveste? Mersi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Posteaza codul ei sa vedem pe ce masini s-a mai montat.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Codu este asta: 1K0 951 605 D ,pun si o poza cu goarna Mersi :) post-10738-0-96863600-1333478092_thumb.j

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Octavia 2, audi A3, golf V, seat leon, toate din 2005 incoace.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

care ar fi modul de inlocuire al acelui acumulator si ce tip este ca sa prevenim asemenea evenimente?! :icon_bounce:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pai bateria este lipita de placa practic deci...Nu stiu cum ar trebui procedat dar la a mea s-a scurs rau.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu ai cum sa o schimbi deoarece este capsulata si dupa ce o desfaci o sa intre apa in ea.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Bogdan6g ai rezolvat cu sirena de la alarma ca am vazut ca si tu ai aceeasi problema....Nu gasesc sa cumpar o sirena bat-o naiba ....

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am si eu o problema cu aceasta goarna(nu se mai aude),imi puteti spune unde se afla?golf5 gti 2008.multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sub aripa dreapta fata.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cam t

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

1j0 e pentru g4 si nu are cum sa mearga la tine deoarece nu stie de protocol lin.

Sent from my iPhone using Tapatalk

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.