voinageo

Golf 5 TSI - index probleme

1.016 postări în acest subiect de discuţie

La fel si la mine,porneste,sta turata la 1200 cam un minut dupa care scade turatia sub 1000.Instantul,in primul minut indica  3.2-2.8-2.6l/h dupa care scade la 0.6l/h si daca  stau mai mult pe loc,ajunge la 0.4l/h.Din ce am inteles,e normal asa.

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

normal, e socul automat

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

DA, scuze am citit in graba...totusi alternatorul incarca si poate tine motorul turat daca bateria este slaba,poate fi o cauza mai ales daca nu porneste la prima cheie.

Ar fi ok sa verifice bateria sfatul meu si la mine pornea mai greu iar Sambata am schimbat bateria,pornirea este mai silentioasa si mult mai usoara.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Neața. Am o mică problema legată de capacul de la motor la 1.4 tsi blg,are prinderile rupte,in el intra un furtunaș mic pentru vacum(zic bine?) ,iar el iese mai mereu,dând check engine intermitent in bord,din cauza zdranganelii capacului mai sus menționat. Întrebarea mea este: cum pot renunța la capac fără sa am eroarea in bord? Multumesc frumos.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cred ca cel mai bine ar fi sa pui o poza.

In mod normal in capac nu intra nimic intrucat trebuie sa se scoata cu usurinta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

in capac intra un furtunas de vacuum

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ceau ,

Mai are careva simptomele acestea cand accelereaza intre 2000 - 3000 rpm? Motor 1.4 TSI BMY.

Zgomotul se aude doar in mers si cand motorul este subturat si accelerez mai lent...

Sigur nu e distributia, a fost verificata !

Atasat aveti video, zgomotul se aude cel mai bine cand se vede turometrul si incep sa accelerez.

https://youtu.be/A0NgVVkqOP0

Mersi.

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Nu mi se pare nimic in neregula, e zgomotul compresorului, la fel se aude si la mine daca te referi la "bârâitul" ala.

Modificat de loghy
Quote post anterior
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ceau @allexif,

 

Zgomotul e de genul trrrrr (parca ar fi un rulment) cand accelerez intre 2000 rpm si 3000 rpm , fara sa ii dau "talpa" , cred ca de baraitul acela vorbim  :).

Daca accelerez mai brusc nu se aude :mellow: .

Despre care compresor spui ca este vorba ? Cel de la turbina?Daca da, este influentat de ulei?

Multumesc pt feedback.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salutare..am si eu un tsi,170 cai,2006,BLG si la pornirea motorului rece imi da rateuri si imi licare martorul check engine,apoi daca opresc motorul si il repornesc nu se mai aprinde martorul,doar imi da mici rateuri,mai mici decat cele pe care mi le da cand pornesc motorul rece.stie cineva de la ce ar putea fi?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

ceau @claudiusbirnea,

Benzina proasta poate fi cauza...baga benzina de 99 de la Rompetrol,Petrom,OMV.

Daca o pui pe tester o sa iti spuna missfire pe un cilindru , probabil pe cilindrul 3 asa am patit eu.

Motorul tau da cel mai bun randament cu benzina de 99 :) .

Ai mai putea incerca cu un aditiv de curatare a injectoarelor daca unul da rateuri( nu stiu cat e de ok :( )

Cel mai ok ar fi sa o duci la o diagnoza, de acolo poti rezolva problema, asa doar banuim.

Modificat de SelesanD
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

am dus o,imi da missfire pe cilindrul 2 parca era,aditiv i am bagat,dar fara niciun rezultat..o sa incerc cu benzina 99..ms

 

Modificat de loghy
Quote post anterior
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@claudiusbirnea: Ai bobina sau bujia arsa pe cilindrul 2. Asta, in cazul fericit; desi, dupa ce ne-ai descris, eu as miza 95% pe premizele astea. Schimba bobina 2 cu alta (1, 3 sau 4) si vezi daca mai face; daca problema persista, repeta procedeul, dar cu bujia.

Multa bafta!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Si daca fac asta nu va face la fel? Doar ca va da eroarea pe alt piston?

Modificat de loghy
Quote post anterior
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Va fi evident ca bobina sau bujia e defecta daca se muta eroarea.

Vei găsi sursa problemei tale daca vine de la bobina sau bujie,alte variante benzina sau injectorul.

Bujiile se cam schimba după 60.000 km, originalele sunt produse de NGK.Bobinele cred ca sunt produse de Beru.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut!

am golf 5 1,4 tsi. benzina. de la o vreme, dupa ce mergeam cu masina si se incalzea, a inceput sa se auda un zgomot, ca si cum as avea motorina, tzaca-tzaca. m-am dus cu masina in service si mi-a spus un tip ca e ambreiajul si ca nu ma mai tine mult. ca dovada ca ceea ce a spus este adevarat, m-a pus sa apas pedala de ambreiaj. intr-adevar, cand o apasam nu se mai auzea acel zgomot.

am dat comanda de kit. cu tot cu manopera m-a dus la 1500 lei. cu 2 zile inainte schimbasem si distributia, pe lant. nu trece nici o saptamana, timp in care am mers doar vreo 20 km, ca m-a lasat distributia!!!!! am schimbat-o ca era in garantie. manopera....nu era. la nici o zi dupa ce mi-au pus alta distributie incepe sa se auda iar acel zgomot: tzaca-tzaca.

va dati seama ce nervi am avut , si inca mai am, pt ca treaba nu s- a rezolvat. in fiecare zi cand am luat masina ca sa-mi rezolv  treburile, s-a auzit acel zgomot. aceleasi simptome: cand calcam pedala de ambreiaj zgomotul disparea.m- am dus la service. culmea, in ziua in care m-am dus n-a mai facut zgomot. cei de acolo mi-au zis ca nu e de la ambreiaj si ca ar fi de la cutia de viteze, posibil rulmenti sparti. cutie noua....depaseste cu mult bugetul. mi-au zis sa inlocuiesc doar rulmentii si ca ma costa undeva la 1000 lei maxim.

stiti filmele alea cu arnold cand nu mai batea la usa si ii da doar un pumn si cadea? asa ma simteam eu. imi venea sa le dau la toti sa cada ca tantarii. tocmai de aceea apelez la voi, poate stie cineva ce se petrece cu masina asta a mea. pana la urma ma duc si la cineva care se pricepe la cutii de viteze, desi nu mai am incredere pt ca eu, nepricepandu-ma, ar putea sa ma pacaleasca.

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.