voinageo

Golf 5 TSI - index probleme

996 postări în acest subiect de discuţie

PHPCore

+ pinioane,si adauga doua saibe diamantate la pinionul de jos ,daca nu le are

On 05.01.2017 at 11:41 AM, andrey_vento said:

Dupa schimbarea acestor piese, surpriza, fix aceeasi eroare cu Camshaft positioner. Am cam eliminat toate posibilitatile de pe lista. S-a mai lovit cineva de problema asta? O idee cu ce as mai putea sa verific?

Distributia nu a fost sincronizata bine,se poate verifica usor cu cale specifice.

Modificat de EEXCALADE
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

3 hours ago, EEXCALADE said:

PHPCore

+ pinioane,si adauga doua saibe diamantate la pinionul de jos ,daca nu le are

 

ce rol au saibele alea? la ce ajuta?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Asigura surub si pinionul de pe vilbrochen 

Vezi detalii :

http://vwforum.ro/topic/122847-14-tsi-tfsi/?page=90

 

Modificat de EEXCALADE
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am 2 probleme mari, am achizitionat golf gt 170 caluti frumosi, masina are 116.000 km, merge ok, in schimb am urmatoarele probleme:

 

1. Imi da tot timpu missfire pe cilindru 2 (am pus set de buji noi, am schimbat intre ele bobinele, tot pe cilindru 2 imi da eroare. In sarcina imi da f putin, aproape deloc, apoi cand stationez, 10 secunde nu face, apoi revine iar.) Posibil injector sau Probleme Compresie?

 

2. Cand trec cu ea de 3500-4000 ture, primesc eroarea asta:

000073 - Turbo/Super Charger Turbine Overspeed
               P0049 - 001 -  - MIL ON

Sa fie de la valva N75 ? cea care controleaza wastegate?

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Muta injectorul ,daca tot asa face sunt probleme interne ,supape ,segmenti blocati.

Fa un test de compresie

Modificat de EEXCALADE
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am facut testu de compresie:

 

1. 149

2. 110-110

3. 145

4. 150

 

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cilindru doi ,cel cu missfire  are compresie mult mai mica decat celelalte,deci acolo e o problema interna,trebuie desfacut motorul si cautata problema

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am si eu o problema cu aprinderea (masina cea din semnatura, 1.4 tsi, BLG, 125kw, an 2008)

de cand a dat frigul am patit de 3 ori P0304 - CYLINDER 4 MISFIRE DETECTED.

Am mai patit si anul trecut prin primavara (imi dadea aleator in cilindri diferiti aceeasi eroare de Misfire - si anul trecut am schimbat BUJIILE SI BOBINELE de inductie.

pe toata perioada verii nu am avut nicio problema totul fain . acum dupa ce a dat zapada am patit de 3 ori.

dupa ce am pornit-o si a dat eroarea am mai stat un pic si am plecat cu ea la drum trepida motorul foarte nasol 

dupa ce s-a incalzit (dupa ce am parcurs ~30 km) nu s-a mai simtit a inceput sa mearga frumos fara sa trepideze. am parcurs ~170 de km fara probleme.

Apoi a doua zi a pornit la fel fara probleme.

 

dupa o saptamana de stat in parcare la frig am patit iarasi aceeasi problema la pornire 

 

ce credeti ca ar putea fi ?

credeti ca ar ajuta sa iau un Aditiv curatat injectoare Liqui Moly, 300 ml sau Aditiv carburant benzina pentru curatarea supapelor ?

 

sau ceea ce nu am schimbat anul trecut sunt fisele (dar ciudat ca se manifesta doar la frig ..

Multumesc anticipat pentru idei si sfaturi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@bigben

pai fa rost de o diagnoza si verifica sigur pe care iti da missifre, schimba prima data bujiile intre ele (cu un cilindru care nu ti da missfire), uita te iar pe diagnoza si vezi daca iti mai da missfire, daca iti da pe acelasi cilindru inseamna ca nu de la bujii este si ca treci la pasul 2, adica verifica bobinele, schimba bobinele intre ele si vezi daca iti mai da missfire, daca missfire se muta pe cilindru de unde ai luat bobina inseamna ca e de la bobina, daca nu se muta si ramane pe acelasi cilindru bobinele is ok, deci mergi mai departe.

Pasi urmatori de urmat

- fa in primu rand un test de compresie sa vezi daca clindru problema are compresia mult mai mica fata de restul. Daca iti iese compresia mica, nici nu mai are rost sa ti bati capul cu pasii de mai jos.

- verifica injectorul

- verifica cablaju de la bobina.

 

Alte cauze, incerca o benzina 99. Motoarele 1.4 TSI sunt motoare cu compresie mare, posibil ca benzina 95 sa se aprinda inainte ca bujia sa dea scanteie.

 

In ture iti merge rotund motoru?

 

Eu am aceeasi problema la motoru meu, imi da missifre pe cilindru 2 la relanti, in ture da f putin. am facut test compresie si cilindru 2 are compresia mai mica cu 3 bari fata de restul. Trebuie sa desfac motorul in curand si vad de unde i problema (Posibil o supapa blocata, sau arsa)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

iti Multumesc PHPCore 
o sa urmez pasii 
eu am schimbat anul trecut si bobinele si bujiile dar sper sa fie una din aceste cauze

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
On 12/7/2016 at 2:18 PM, Eduard Catalin Novgorodschi said:

Buna ziua ,

De ceva zile am niste probleme cu 1.4 TSI 170 CP , cod motor BLG. Prima data a inceput prin a se aprinde check engine intermitent si a dat in nas.

Imi da niste rateuri motorul , am pus VCDS si am constatat urmatoarele erori atasate.

Am citit pe ross-tech iar la posibile cauze zice ca ar putea fi bobina sau bujiile. Mentionez ca am 47.000 km cu actualele bujii.

Masina are 147.000 km , la 127.000 s-au mai schimbat bobinele 3 si 4.

Pareri ? Multumesc

 

 

 

Revin cu detalii referitoare la problema expusa , bobina aferenta primului cilindru era prajita :)

S-au schimbat bobinele 1 si 2 (produse OEM fabricate in italia) cu Bobine OEM care acum vad ca sunt fabricate in Turcia + cele 4 bujii , masina merge ca noua.

1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Buna seara, sunt nou in acest domeniu. Sunt deținătorul unui Golf 5 GT DSG 170 căluți. De la o vreme ma confrunt cu o problema care nu ii dau de cap. Mașina intra in limp mode la 3000 rpm/140kmh. Am schimbat recent clapeta de acceleratie in vw Germania (450€) pe baza erorii P2004, plus bobine bujii și multe multe altele, admisie este curată, clapetele închis și deschis, senzor de presiune in admisie schimbat.

Acum îmi apare eroarea P10A5 /04261 000 Signal too high. Va rog ajutați-mă. Nu este deloc un GT 170 cai.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
On 23.02.2017 at 7:27 PM, Alexandrugologan said:

Buna seara, sunt nou in acest domeniu. Sunt deținătorul unui Golf 5 GT DSG 170 căluți. De la o vreme ma confrunt cu o problema care nu ii dau de cap. Mașina intra in limp mode la 3000 rpm/140kmh. Am schimbat recent clapeta de acceleratie in vw Germania (450€) pe baza erorii P2004, plus bobine bujii și multe multe altele, admisie este curată, clapetele închis și deschis, senzor de presiune in admisie schimbat.

Acum îmi apare eroarea P10A5 /04261 000 Signal too high. Va rog ajutați-mă. Nu este deloc un GT 170 cai.

hmmmm,

Traducere eroare: Position Sensor for Intake Air Regulating Flap: Signal too High

 

Este clapeta de pe admisie (nu clapeta de aceleratie), este clapeta care gestioneaza pe care canal intra aeru, pe canalu de turbo sau canalu de compresor.

Verifica mufa de conectare, daca totul este ok, incerca sa faci o adaptare cu vag com, intri pe engine apoi pe basic settings, si alegi acolo "Intake Air Regulating Flap" si pornesti testul.

VW-1400cc-TSI-01 copy.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Buna ziua , am greșit când am scris clapeta acceleratie. Am schimbat clapeta de admisie de care ziceți dumneavoastră la vw in Germania . 500€ plus manopera iar acum îmi da aceasta eroare.

Este o problema gravă ? Înaintea schimbării acestei piese , aveam eroarea "P2004" după schimbarea acesteia mi-a mers mașina perfect pana seara 8 ore .  

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Ia borna de la baterie pt 5 min, si apoi pune o iar, apoi pui contactul (dar nu pornesti) si il lasi 30 secunde si apoi scoti cheia din contact, apoi incerci sa pornesti masina.

Modificat de loghy
quote post anterior
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am fost la vw trebuie schimbată galeria de admisie (550€ piesa+550€ manopera ) din păcate .. mulțumesc foarte mult !! Cu respect 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Esti sigur ca asta trebuie? ce teste au facut? e vorba de 1100 de euro totusi...

Care piesa din poza trebuie schimbata?

Screen Shot 2017-03-03 at 01.23.11.png

Modificat de PHPCore
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Buna seara , am doua erori acum . P10A5 plus P2004 .  Trebuie sa schimb blocul clapete cel de jos admisie . 

Mi-au spus ca se apuca de ea astăzi , nu știu nici ei sigur in mare mi sa spus prețul de 1100€ maxim dacă ar fi . Au spus ca s-ar putea sa fie și niște senzori și sa nu coate atât de mult . Prețul maxim este 1100€ in marja de eroare 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Se pare ca vw Germania nu ii da de cap , din păcate ... rămâne de văzut cablurile electrice ... galeria este buna , clapeta de admisie buna .. nu știu ce sa mai fac

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Va rog ajutați-mă cu un specialist pe vw in electrică . VW vrea sa le dau 3000€ să-mi schimbe instalația electrică la motor și computerul . Pe baza acestor doua erori . 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ceva noutati ? si eu am eroarea 

004256 - Control Circuit for Intake Air Regulating Flap 
               P10A0 - 000 - Electrical Malfunction - Intermittent
             Freeze Frame:
                    Fault Status: 00110000
                    Fault Priority: 0
                    Fault Frequency: 1
                    Reset counter: 255
                    Mileage: 159492 km
                    Time Indication: 0
                    Date: 2000.00.00
                    Time: 20:04:00

             Freeze Frame:
                    RPM: 1584 /min
                    Load: 68.6 %
                    Speed: 33.0 km/h
                    Temperature: 86.0°C
                    Temperature: 13.0°C
                    Absolute Pres.: 970.0 mbar
                    Voltage: 13.970 V

 

si se manifesta cu plafonarea turatiei la 3000 rpm cand motorul este cald. Daca este rece nu sunt probleme, iar sunete ciudate nu se aud de la motor nici cald nici rece

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.