voinageo

Golf 5 TSI - index probleme

997 postări în acest subiect de discuţie

Eu am 75 000 si la revizie nu mi-au schimbat distributia, lantul ar trebui sa fie forever dar am auzit la reprezentanta ca ar fi primit o instintare cum ca lantul si patina ar putea cauza probleme in timp.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ce mai inseamna si asta: am auzit la reprezentanta ca lantul cauzeaza probleme in timp ...??? e ceva concret, real, adevarat sau cum??? distributia e pe lant dar ne vom lua una de rezerva...pana la urma luam si un motor de rezerva , nu? tsi-urile astea se vand de ani buni in vest si cred ca au la activ sute de mii de km si ce-au facut? au schimbat lantul de distributie?!!!?

1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Instiintarea in service e un simplu basm dat de vreun mecanic care vrea sa devina mai important.

Producatorul daca are probleme cu o componenta a masinii creeaza o actiune de rechemare in service si schimba componenta la tot lotul de masini.

Distributia este pe lant, deci nu se schimba la 60-90 mii.

Scrie si in manualul masinii ca la revizia de 90 de mii se verifica distributia si dupa, se verifica din 30 in 30 de mii si parca la 180 mii se schimba.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

in primul rand felicitari pentru ideea de a face o lista cu problemele care au aparut pana acum la tsi-uri! am citit cu maxima atentie tot ceea ce s-a scris pana acum in acest topic si am si eu cate ceva de adaugat. sunt curios daca a mai intalnit cineva problemele mele si daca cineva a gasit vreun raspuns la ele. sa spun ca am un tsi de 140 cp, 26.000 km, din septembrie 2007.

1. inca de la inceput are un carait destul de urat atunci cand cuplezi marsarier-ul. am mers la service cu ea, in garantie, si mi s-a spus ca vor face ceva reglaje si va disparea. zgomotul s-a atenuat dar nu a disparut definitiv.

2. de curand am mers cu ea la ITP si, de unde credeam ca o sa defilez cu ea prin testerele alea, am fost foarte mirat sa vad ca nu ieseau gazele. Mai precis nu ieseau datele legate de sonda lambda: testerul trebuia sa indice 1.03 dar la mine valorile erau mult mai mari. Ceea ce m-a enervat a fost ca au ambalat-o trei sfert de ora de ziceai ca o sa crape pana au reusit sa obtina acel 1.03. imediat m-am gandit ca sonda lambda ar putea fi cauza, mai ales ca am avut o fabia la care am schimbat-o pe la vreo 35.000 km. Am cerut parerea celor de la service si ce credeti ca mi-au raspuns? Nu e nicio problema, gazele nu ies nici la masinile noi!!!

Astea ar fi problemele care au aparut pana acum. M-au pus putin pe ganduri discutiile de aici in legatura cu celebrele valve mai ales ca in septembrie a iesit din garantie. in rest masina e super din toate punctele de vedere si e o mare placere sa o conduci.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

marco77, daca nici la masinile noi nu le ies noxele celor de la ITP, sincer ma gandesc ca poate are o problema testerul lor. Am mai vazut statii ITP cu panarama aia de tester de noxe busit. Am facut si eu ITP-ul la a mea si nu am avut nicio problema cu noxele, au iesit perfect. Chiar si la Loganul maicamii au iesit noxele bune (dupa 3 ani de exploatare urbana). Daca ai probleme cu sonda lambda, poti face un test cu VagCom-ul si va iesi rapid daca este o problema.

Referitor la cutia de viteze, cred ca cel mai curand este vreun sincron distrus si ar trebui schimbat, nu reglat. Asta presupune desfacerea cutiei, ceea ce s-au ferit cei din service sa faca. Ar trebui sa insisti sa ti-o repare.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
asa cum spuneam, revin cu comentarii si clarificari:

- cei de la service mi-au confirmat ca "ventilul" in cauza e N75....pana aici totul e bine

- dupa probe cu masina, cu N249 schimbata, pot sa confirm ca, foarte probabil, zgomotul de diesel al motorului la relanti era datorat valvei defecte....acum a disparut :(

- partea ciudata e ca motorul merge foarte bine daca e rece sau caldut....trage normal, acul de la boost se comporta impecabil, nu sunt pierderi de putere. in momentul in care se incalzeste motorul incepe distractia si simptomele de care vorbeam.

maine schimb N75....revin cu comentarii.....sper ca de bine si sper sa clarificam odata pentru totdeauna problema cu valvele de pe forum. incerc sa fac rost si de seriile lor pentru confirmare :)

Exact asa era si la mine problema la N75 se manifesta doar dupa ce se incalzeste motorul. Din auzite e ceva legat de faptul ca ceva valva din N75 e din cauciuc care se comporta aiurea dupa ce gazele ce trec prin ea ajung la ceva temperatura mai mare (dupa ce motorul e cald). Noua N75 e fabricata altfel tocmai sa evite problema asta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
marco77, daca nici la masinile noi nu le ies noxele celor de la ITP, sincer ma gandesc ca poate are o problema testerul lor. Am mai vazut statii ITP cu panarama aia de tester de noxe busit. Am facut si eu ITP-ul la a mea si nu am avut nicio problema cu noxele, au iesit perfect. Chiar si la Loganul maicamii au iesit noxele bune (dupa 3 ani de exploatare urbana). Daca ai probleme cu sonda lambda, poti face un test cu VagCom-ul si va iesi rapid daca este o problema.

Referitor la cutia de viteze, cred ca cel mai curand este vreun sincron distrus si ar trebui schimbat, nu reglat. Asta presupune desfacerea cutiei, ceea ce s-au ferit cei din service sa faca. Ar trebui sa insisti sa ti-o repare.

scuze, inca nu m-am obisnuit cu forumul!

istef, mersi pentru raspuns. in legatura cu problema cu ITP-ul mi-ai dat o idee buna. chiar saptamana viitoare ii expira maicamii ITP la logan si o sa merg tot la statia aia si sunt tare curios cum o sa iasa testul de noxe. poate nu iese...sa vezi atunci... Sincer, faptul ca au tinut motorul ala la 4000-4500 de turatii timp de aproape 40 min (cu foarte scurte pauze) m-a scos din sarite. Din cate stiu nu e ok sa procedezi asa. nu crezi ca ar putea avea urmari toata prostia asta?

Am tot vazut pe forum vorbindu-se de VagCom. Unde as putea face acest test? As prefera sa nu mai ajung pe la dealer, ca astia cum te prind te jupoaie! N-am incredere in ei dupa ce am auzit tot felul de lucruri si am avut de-a face cu ei.

Modificat de WVWZZZ
Quote dublu.
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

TSI-ul nu se tureaza in gol la mai mult de 3800 rpm :D decat daca apesi ambreiajul ceea ce nu e recomandat, asa a nu ti-au tinut-o ei la 4500 rpm :) .

Modificat de WVWZZZ
Nu mai da Quote la postul anterior. Foloseste Add Reply sau Fast Reply. Citeste regulamentul. Multumesc.
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

:D Cam asa procedeaza toti, daca nu ies noxele o chinuie ceva timp la turatii mari. Dar ce te-a oprit sa le atragi atentia ca NU esti de acord sa faca asta ? Puteai frumos sa renunti si sa incerci in alta parte, sau sa cauti sa remediezi problema.

Legat de Vag Com, cauta intalnirile spontane de la tine din oras, si vei gasi acolo pe cineva dispus sa te ajute.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

45 000km ...la relanti are un scuturat mai ciudat...ca un trepidat neregulat care nu stie nimeni sa imi spuna de la ce e. Toate testele sunt ok.

In rest nu sunt probleme. vineri am facut revizia, 400ron cu tva, toate filtrele schimbate (filtre carbon) si 4l ulei Castrol EDGE 5w30.

Dar nu la dealer ca acolo ma costa cam 800ron si puneau ceva ulei Mobil mai ieftin.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la motoarele TSI noi (cele de 160cp) mai sunt probleme asa grave precum cele enumerate de dvs ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

revin in acest topic,apropos de problema mea pe care o aveam cu cutia,mai exact cu caraiala de la treapta a2.dupa mai multe investigatii,in care m-am interesat de eventuale piese si costuri-sincron treapta2-90lei,si angrenaj treapta2-700lei,ajungand la 60000km,am zis sa ii schimb uleiul de la cutie,ca poate a pierdut din proprietati.azi am facut aceasta operatie,si pot spune ca am reusit sa scap de zgomotul de sincron.va mai tin la curent,daca se mai intampla ceva,dar cred ca am scapat de a da cutia jos si de a da banii pe alte piese.va mai tin la curent,sa vad cum evolueaza treaba.brgds.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

acum am ajuns dupa un drum mai lung, si am patit urmatoarea chestie:

-am facut 120km fara probleme, am oprit cateva ore si la intoarcere dupa vreo 40km intr-o depasire

am simtit o scadere de putere la 3500rpm.

-am observat ca turbina avea un suierat putin mai puternic decat pana acum (pana la 3500rpm cand intra compresorul...sau invers)

unde brusc aparea scaderea de putere...motorul mai tragea dar nu la fel de bine si dupa 3500rpm.

-dupa o vreme si-a revenit, apoi a inceput din nou figura. daca apasam mai finut pe acceleratie sau incepeam sa apas mai tare in jur de 3000rpm

nu se intampla acea scadere de putere. daca apasam mai ferm de pe la 2500rpm suiera frumos iar la 3500 obosea brusc.

am citit aici ca ar putea fi ceva valva? astea sunt simptomele? sau e turbina? :)

imi da cineva un sfat?

masina a iesit de vreo 7 zile din garantie, si nu am bagat decat carerra 100 in ea.

mersi

Modificat de pixi
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am facut azi un test cu vagcomu si nimic...nici o eroare. Totul e minunat in teste.

Practic lucrurile nu stau asa de bine. Dupa 3500rpm oboseste, dar nu tot timpul, numai cand are ea chef.

Dimineata am programare la Autoworld sa vd ce zic si baietii de acolo. Sper doar sa faca faza cand o sa o ia la teste.

...pe tester am vazut ceva misfire la cilindru 1 si 2...nu stiu ce inseamna asta si daca are legatura.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ai verificat request si actual boost pressure cu vag-com ? Simptomele indica ca ar putea fi crapata membrana de la DV, furtun spart sau N75.

PS:Este normal intr-un fel sa nu apara eroare de boost la cele twinchaged(cazul tau) atat de repede pentru ca turbina incepe sa faca boost dupa 3500 si trebuie condusa numai in plaja in care functioneaza turbina pentru a seziza ECU de o eventuala pierdere de presiune.

Modificat de mOFO
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am schimbat valva N75 si ceva ventil..care a fost mai scump decat valva. in total 250ron

acum pare ok

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Deci ai reconfirmat problema cu N75 si N249 :(. daca te uiti mai sus in thread vezi ca asta e o problema "clasica" :( Pretul e corect ;). Eu am fost din pacate primul care i-am dresat pe Autoworld referitor la valvele astea.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la N249 nu au gasit nici o problema...si la pret am vazu manopera de verificare N75 si verificare N249 80ron.

dupa multe insistente din partea mea (dupa ce am citit thread-ul ) au verificat valvele si unul dintre

ei a gasit ceva document de la VW cu simptomele care le-am dat eu...altfel cred ca ma trimiteau acasa spunand ca e normal ce se intampla.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Logic ca faceau asa... Mie mi-au schimbat piesele pe raspunderea mea, pentru ca, conform lor, nici nu am acele piese pe masina :blah_:.

Din toate intamplarile prin care am trecut, am ajuns la concluzia ca utilizatorii acestui forum stiu mai multe decat multe persoane de la reprezentanta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Logic ca faceau asa... Mie mi-au schimbat piesele pe raspunderea mea, pentru ca, conform lor, nici nu am acele piese pe masina :).

Din toate intamplarile prin care am trecut, am ajuns la concluzia ca utilizatorii acestui forum stiu mai multe decat multe persoane de la reprezentanta.

si a schimbat cineva singur aceste valve , cam unde sunt plasate " , cat de dificil este sa le schimbi ?

merci

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca m-ai citat pe mine iti raspund: la TSI 122 cp "aranjamentul" pieselor e altul decat la TSI 140/170. La mine e chiar simplu de schimbat. La 140/170 nu stiu cum e.

Poate ne spune vre-un coleg cu motor ca al tau.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Multam frumos de raspuns , mai astept poate se " indura cineva :D .

numai bine

Modificat de Marian w- audi
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ma bucur sa vad o recenzie a problemelor pe motoarele TSI si totodata sper sa nu dea si peste mine prea curand :D .

Am remarcat o chestie ciudata la pornirea la rece si ma intreb daca o fi normal; am luat masina la 11 k si ma apropii de 17 k deci nu pot sti cum era inainte.

Cand pornesc la rece, turometrul urca undeva pe la 1200 rpm (la cald sta la 600) si dupa 30 sec-1 min revine sub 1000. In plaja asta(600-1000), cand tin piciorul pe frana simt o iregularitate la turatii, concretizata printr-un tremurat usor si aritimic. Ma gandesc ca datorita faptului ca e rece nu merge chiar rotund, dar sunt curios daca a mai remarcat cineva comportamentul.

Dupa ce trece de 60 de grade, motorul merge rotund si nici nu se mai aude la relanti.

Modificat de adi_plus
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Revin cu intrebarea , si a schimbat cineva singurel nu la service VALVELE N75 SI N249 ??? ...LA 1,4 170 cp

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut.eu am umblat acum 2 zile la n249.pierdeam putere si presiune si se auzea turbina ca un uscator de par.am scos capacul motor,n 249 e chiar in fata langa turbina.ambele suruburi erau slabite si nu mai etansau.problem solved in 5 minute.am si poze,le pun eu...daca vrei sa te ajut cu ceva,da-mi un telefon...brgds.vrei un mecanic profi pt GT?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.