Puiu

Vw T4 - Bord

123 postări în acest subiect de discuţie

Nu-mi mai merge lumina la butoanele de aer (cald-rece), ventilator, directie aer, recirculare. Poate sa-mi spuna cineva unde se afla becurile pentru aceste butoane si cum ajung la ele ?

Masina este un T4 din 1997.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut,

Si eu am aceeasi problema ca si tine, insa nu am avut timp sa ma ocup de ea.

Vezi ca acele module cu butoanele de la ventilatoare, iasa afara cu totul (prin tragere) iar in spatele lor ai mufa care vine la buton. Scoti acea mufa, scoti acea parte de plastic si o sa vezi cu siguranta becul.

Spor la treaba,

Bogdan.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

sau mai exact desfaci plasticurile din jurul panoului cu butoane ai ceva suruburi pe acolo iar becurile sunt defapt un bec pus in mijlocul panoului de instrumente ( bec de bord normal) intro adancitura de 2 cm chiar pe mijloc !trebuie un patent cu cioic lung invarti si tragi spre tine iese becul si pui altu

PS nu trebuie descafute cablurile de comanda pur si simplu tragi dinspre dreapta si iese suficient sa poti schimba becu!!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

cum a zis si razvan.

e un bec central, dar care iese destul de greu, ai nevoie de niste clesti

invarti spre dreapta putin si iese.

nu desfa contactele, si nu demonta din jurul becului

P.S. eu am demontat la un T4 din 1996 si am ales calea mai dificila, si evident ca am realizat un scurt, care imi ardea mereu sigurantele.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

cum nu pot sa deschid un topic nou intreb aici , stie cineva unde sunt sigurantele pentru oglinzile electrice , am masurat mufa care intra in butonu de reglaj nu vine pe niciuna curent , e normal sau trebuie sa am curent ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

e vorba de T4 sau de T5 ??

la T5 sigurantele sunt sub suportul de pahare din fata.. e un plastic care se da in jos

la T4 e in stanga sub comutatorul de lumini, scoti acel buzunar de plastic si gasesti sigurantele.

in amandoua cazuri nu exista o alta cutie de sigurante cum gasim la golf sau passat in motor la baterie..

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sub comutatorul de lumini , scoti buzunarul afara , si dai de 2 randuri de sigurante , unul de 15 sigurante si unul de 22 . Pe cel de 22 , numara de la stanga la dreapta 14 si aia e siguranta :icon_thumright: ( conform manualului ) .

Cand ai facut verificarea la mufe, aveai si contactul pus banuiesc :) . Intreb pentru ca se mai intampla sa uitam chestii elementare :P

Modificat de Cristi 50FUN
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

da am scos buzunarul acela afara dar am doar un singur rand de 22 de sigurante , am verificat siguranta 14 este buna , am observat pe buzunar ca nu e trecuta nici o siguranta ca fiind pentru oglinzi. da verificarea la mufe am facut-o cu contactul pus

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

in principiu poti verifica toate sigurantele nui chiar asa de greu

si ar trebui sa mai fie un releu ( deasupra sigurantelor )

si mai este o posibilitate ca comanda sa fie pe minus ca a claxon mai fa o proba cu un parat de masura dat pe rezistenta ( ohmi) unu pe un surub de la caroserie ( ceva metalic) si pe fiecare pin de la mufe !

si mai poti verifica cablurile unde trec din caroserie in portiera in burduful ala de cauciuc se rup destul de frecvent de acolo !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

da am verificat era firul de + intrerupt acum vine curentla buton , firu de minus e bun , dar oglinzile tot nu merg , ce am observat ca nu se aprinde nici ledul din buton cand pun contactul , sa fie butonu defect sau altceva ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

posibil si butonul incerca sa dai curent mecanic la oglinda un plus de la baterie si vezi daca lucreaza !

si butonul de oglinda sa nu fie pe neutru !

Modificat de vw-raz-van
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

pai nu stiu pe care din fire trebuie sa dau comanda si ce trebuie sa dau + sau -. Butonul nu are pozitie de neutru doar stanga sau dreapta

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

poi din buton spre oglinda unul e minus ( il cauti cu un aparat de masura ) restul sunt plusuri !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am incercat sa dau si curent si tot nu merge , mi-am facut curaj si am dat fata de usa jos unde cu surprindere am gasit firele de la oglinda taiate are idee cineva cum vin legate inapoi ? sau o poza sau ceva

23052010001.jpg

post-60352-1274636020_thumb.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am si eu o pr

salutare, am si eu o problema la bord. cind dau indicatorul de avertizare la stinga luminita se aprinde si se stinge foarte repede, si sunetul tot este rapid, cite odata lucreaza normal, ce poate sa aiba?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

unu din becuri nu face contact bine cand merge repede atunci un bec de semnalizare nu lucreaza ! sau releul da ff greu se duce ala !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am si eu o problema la bord

am un t4 2500cm3 102 cai din 1997 cu clima si cu tahograf si in momentul in care semnalizez se aprinde si becul de frana indiferent in ce parte semnalizez ( daca semnalizez dreapta se aprinde becul frana dreapta si invers ). ...si sta aprins atat vreme cat semnalizez si ar mai fi ceva ...cateodata cand semnalizez mii se aprinde si ledul de la temperatura ulei .

o schema electrica nu miar strica daca stie cineva

am vrut sa deschid un topic si nu am reusit

Modificat de flaviu_b1
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ai o masa undeva... verifica in blocul de sigurante, la relee

cel mai bine cauti un electrician, multi au metode proprii de detectare a contactelor imperfecte sau a maselor nepotrivite

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

nu ai masa la lampile spate si iti face intoarcere si se aprind acele becuri

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ms de sfaturi ... in prima zii cu soare o sa ma apuc sa desfac sa vad ce se intampla acolo de fapt ,

un manual nu are nimeni ? o schema electrica nu mi-ar strica , ca hobby am electronica deci stiu ce inseamna plus si minus :) nu cred ca este nevoie de electrician sunt convins ca ma descurc singur dar sa am schema?....in limba romana sau engleza , in rusa am vazut la cineva dar... este in rusa

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salutare!! am aceeasi problema ca puiu din primul post la masina din semnatura....nu am lumina la panoul cu cald rece..am desfacut plasticele am dat si acel picior din mijloc verde..am gasit becul..l-am scos...acum nu stiu ce bec sa cumpar de care??? am luat niste T10 la 12v..l-am pus si nu se aprinda, ma gandesc sa nu am alta problema eu...o sa verific toate sigurantele...pana atunci as vrea sa imi spuneti daca e alt bec..sau sa imi dati un link cu un site din bucuresti cu becul acela!!

http://silstar.ro/zar0059-bec-auto-12v-t10wg-alb-p-7972.html

asa ceva am cumparat si am probat..nu merge..am luat si alb si rosu, nici unul nu merge !! ajutor!! e cumva T5 becul??

becul pentru bricheta care este lipit pe acea panglica de fier ca sa fac contact + - banuiesc...becul ala se cumpara direct lipit pe panglica aia?? sau il lipesc eu? de care bec este si acolo?? si becul de la avarii este tot acelasi ca la bord?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ce ai pus tu in link e un led!!! Nu e bec!!! Daca nu merge întoarce-l şi verifică.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am incercat si asta...si tot nu merge..ma gandeam ca e treaba de plus -....dar nu stiu de unde sa iau acel bec central...nu am gasit pe nicaieri in bucuresti :icon_bounce: stie cineva ceva??

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ok am reusit pana la urma cred ca unul din acele leduri era ars sau ceva...idea este in felul urmator..de unde gasesc sa iau si eu bec nu led..pt ca nu lumineaza cum trebuie dar decat deloc in momentul de fata bun si asa :icon_bounce:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut,stie cineva cum se demonteaza ceasurile la un T4 din 93 1.9D?Am un prieten care verifica noaptea viteza cu lumanarea :lol: .Mai are o problema cu indicatoarele de la apa si motorina,cad si isi revin imediat ca la batrana dacie...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.