razy

Problema semnalizare

112 postări în acest subiect de discuţie

Posibil sa se poata repara maneta de semnal.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la mine problema e ca functioneaza avariile si semnalizarile dar nu se mai aude ticaitul [sonorul]

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Buzer din ceasuri defect. Se inlocuieste.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ai avut dreptate multumiri pentru sfaturi

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am si eu o problema.nu imi merg avariile cand apas pe buton.nedumerirea este ca atunci cand semnalizez stanga sau dreapta si apas pe avarii atunci functioneaza....mentionez ca am alarma aftermarket...cand deschid portierele inchid sau deschid masina atunci functioneaza avariile.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am uitat sa precizez.Golf 4

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

BUton avarii defect ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pai de ce functioneaza cu semnalizarea pornita? Si fara ea nu?imi poti explica ce se intampla?si mai exact ce e?butonul sau acel releu din buton?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Din ce stiu sunt 2 relee in buton. Sigurantele au fost verificate?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu a fost verificat nimic.care sigurante?alea de pe panou?stiu ca sunt cam sacaitor dar sunt nou aici si am masina de 3luni(prima masina).daca imi spui si care ar fi ok.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Conform schemei electrice ce spui tu nu are cum sa se intample, butonul de avarie are in interior un contact care decupleaza firul comun de la maneta de semlnalizare cand dai avarii,  deci practic nu conteaza in ce pozitie se afla semnalizarea. oricum pentru inceput schimba releul, ia unul bun de la un prieten si fa o proba.

 

post-17363-0-47004400-1375677861_thumb.j

apropo, trebuia sa postezi si tu in aria de golf 4

Modificat de B0BBY
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Multam fain.o sa incerc.am uitat sa precizez ca mai functioneaza si cand deschid portierele si se aprind semnalizarile.oare sa fie ceva de la alarma aftermarket ca atunci cand deschid si inchid masina se aprind semnalizarile toate

?si scuze ca nu scriu unde trebuie.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

cand deschizi usa clar le aprinde alarma dar nu are legatura cu releul de semnalizare/avarii, poti sa incerci sa scoti si mufa dim alarma sa vezi daca se remediaza problema cu releul desi nu vad care ar fi legatura

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

 

Sal , si mie mi-a aparut azi aceeasi problema cu semnalizarea ca la @razy. Ridic semnalul ptr dreapta si semnalizeaza stg. In rest totul functional, am tras pe dreapta si am dat avarii, culmea, functiona, se aprinde-au toate becurile, deci un contact imperfect sau ceva clema rupta, dar nu face intotdeauna, nu am eroare pe bord icon_scratch.gif ......... ma poate ajuta cineva cu un DIY ca sa demontez maneta de semnalizare ptr a curata contactii ???? Orice sfat sau critica este de ajutor. Ms anticipat.

Buna,

o problema similara am si eu de cateva zile. Semnalizez dreapta si semnalizeaza stanga de cateva ori, dupa care semnalizeaza dreapta. Fenomenul apare neregulat. Daca semnalizez scurt dreapta (apasare usoara - 3 semnale), functioneaza corect. Semnalizarea stanga si avariile functioneaza. Are cineva sugestii, sfaturi? Mersi.

 

Am si eu aceasi poblema si am cautat un raspuns si nu am gasit.

Sa fie maneta de semnalizare? 

fenomenul l-am intalnit si eu prima data tot asa prin iarna ca si colegii.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

da, incearca cu alta maneta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salutare !

Am o problema plangatoare...

imi apre pe display in bord "becul la semnalizare stg spate nu functioneaza"

am schimbat bec, resetat cu vcds, tot imi ramane aprins in bord martorul de bec ars.

mentionez ca sageata verde din bord "licare" mai repede pe cand becurile de afara normal...

pls hepl me...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Inseamna ca intr-adevar e un bec ars. VErifica mufa de la tripla, contactele triplei si firele pana la centrala electrica.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ma bag si eu... Dar masa are becul care nu functioneaza ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

mai oameni buni, becuri de afara merg toate... Triple , faruri, aripi,

si am mentionat ca 'licare' normal toate si pe avarie si cand semnalizez. Doar in bord imi scrie ca am un bec ars si 'licare' mai repede cand semnalizez stanga...

Scuze daca n-am fost 100% explicit, desi m-am straduit...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

no, daca licare mai repede .... cand vezi in interior asta, pe bord - atunci te dai jos si verifici afara daca licare toate becurile pe partea stanga (fata, spate)

 

daca da si licare perfect, atunci nu are ce sa fie decat din centrala electrica sau cablajul pe undeva cu probleme.... caz in care, nu ar merge toate becurile, fara probleme.

 

daca licare mai repede pe bord..... afara nu licare mai repede ? atunci se cheama ca nu licare perfect....

 

totusi, verifica bine becurile, vezi ce voltaj scrie pe ele, contactele lor, soclurile.... e mai ieftin.

Modificat de F l o r i n
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ce wattaj ar trebui sa aiba becul de semnalizare normal?

Am mai intalnit ca sa fie alt wattaj si asta sa dea info la bord ca si cum ar fi ars...

Stiu ca atunci cand am schimbat becul m-am uitat sa fie la fel, dar poate a fost pus altul rau inainte sa iau masina (o am de 4 luni).

Deci spun inca1data: Toate becurile la semnalizare functioneaza !

Ce sa fac in afara de 'verifica si tu becurile' sa-mi dispara msj din bord 'rear left turn signal not working ! Go to service !'

E dea dreptul streeeeesant !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

incearca sa nu mai tipi la noi...... daca masina semnalizeaza corect, dar ai mesajul de bec ars, ai verificat instalatia si nu ai probleme - atunci doar centrala electrica ramane in schema.

 

Poti face o proba cu una similara, sa vezi daca problema persista. Daca nu, de acolo este problema.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

dati-mi va rog alta denumire pt 'centrala electrica' !

Releul de semnalizare care stiu ca e incorporat in butonul de avarie are vreo legatura ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la modelul tau, nu este in butonul de avarie.... ci in centrala electrica - aceasta face functia.

 

centrala electrica o gasesti sub bord, in partea stanga

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ti-am atasat o poza, sa stii ce sa cauti.... asa arata demontata, centrala electrica. E pusa cu mufele in jos, spre presul soferului - mufele de pe cablajul masinii, intra in ea.

 

La tine, semnalul spate stanga, pleaca de la centrala electrica din mufa C pin 11 (daca te uiti in poza, scrie in dreptul la fiecare conector, care este - C este inainte de D), fir culoarea negru/alb - si ajunge in mufa de la lampa - T6, pin 6

 

becul trebuie sa fie de 12 V, PY 21 W - adica bec simplu filament, de 21w

post-30007-0-49981400-1389119551_thumb.j

post-30007-0-73562600-1389120114_thumb.p

Modificat de F l o r i n
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.