Sign in to follow this  
Followers 0
Wizard84

sonda presiune ulei

90 posts in this topic

Exista topic in care s-a discutat si problema ta.

Just Search.

0

Share this post


Link to post
Share on other sites

salutare,mai nou imi scapa ulei pe la sonda de ulei asa ca am dato jos si am vazut ca sonda respectiva nu era pentru 1,6 abu scria pe ea 0,15-0,45 bar(cu capu maro),m-am uitat pe tabelul din cartea de reparatii a masinii si zice ca trebuie sonda cu cap albastru de 0,15-0,35 bar asa ca am fost in oras si am cautat si am gasit aveau in magazin chiar ce imi trabuia aia albastra o montez si fac o proba pornesc si o iau prin oras si dintro data se aprinde becul la ulei si buzzerul tiuia concomitent,ce naiba sa aibe daca iam luat ce trebuia,celalalt era pentru 1,6 101 cp si pentru 1,8 nicidecum pentru motorul meu de 1,6 abu 75cp :vaidecapulmeu: ati patit vreunu?

0

Share this post


Link to post
Share on other sites

Mai consulta o data un catalog VW ORIGINAL pentru piese si vezi ce sonda iti trebuie.

0

Share this post


Link to post
Share on other sites

Pot inlocui sonda (cea din stanga) de presiune a uleiului cu una de Dacia pe care scrie 0.35 bari ? (sau alta tot de Dacie)

Am facut rost de un teu cu sonda de presiune a uleiului (pt ceas) si manocontact (de Dacie) Au filet M14. Cu o reductie pot monta T-ul cu sondele aferente pe bloc dar vreau sa nu dea erori manocontactul de Dacie. Ce ziceti merge ? Optez pentru manocontact de Dacie ca sa nu mai pun inca o reductie si acolo.

0

Share this post


Link to post
Share on other sites

Va salut. Va intreb unde sa fie problema la sonda de ulei de nu se sting martorii de ulei si baterie?Pe sonda de culoare albastra am gasit ulei,arunca pe la papucul firului,am schimbat-o cu una febi dar tot stau aprinsi.Precizez ca martorii stau aprinsi doar cand pun contactul cand motorul este pornit se sting,daca scot papucul sondei cel de ulei palpaie.

0

Share this post


Link to post
Share on other sites

daca martorii sunt aprinsi cat timp motorul functioneaza atunci exista o problema,in caz contrar nu

0

Share this post


Link to post
Share on other sites

Daca motorul este oprit nu ai nici presiune de ulei nici incarcare la baterie, deci nu ai nici un defect asa trebuie sa stea martorii, aprinsi. Doar cel de la temperatura apa se stinge cand pui contactul si nu pornesti motorul(sta aprins pana se face presiunea la benzina, si bineinteles daca se depaseste temperatura apei).

0

Share this post


Link to post
Share on other sites

salut sunt nou printre voi si proaspat posesor de golf 1.6 , 94, poate ma ajutati cu o problema legata de sondele astea de ulei,din cate am iteles eu are doua sonde pe chiulasa(daca am inteles bine ca cele doua sunt sondele de ulei),mie mi clipeste martorul de ulei din bord si se aude si un buzzer in ton cu clipitul,face treaba asta undeva la 2500 de rotatii daca ii dau o talpa scurta undeva la 4000 de rotatii nu mai clipeste totul e normal,pot sa-l las la relentii 2 zile ca nu mai clipeste pana nu ajung iara la aprox, 2500 rotatii.metionez ca uleiul e schimbat, filtrul la fe,nu consuma ulei,nu scoate fum,nu cloncane motorul .Treaba asta o face chiar daca scot ambele fire de la cele doua sonde de pe chiulasa.Nu mai pricep nimic, sa aiba alta sonda pe undeva?pls help .

0

Share this post


Link to post
Share on other sites

Ce filtru de ulei ai pus?pune un filtru mann.Sondele sunt cele doua de pe chiulasa de care vorbesti si tu,una este pt presiune joasa si una pt presiune mare,prima data verifica daca nu sunt intrerupte firele in protectia aia de cauciuc,daca totul e ok acolo schimba sondele,vezi ca pe sonde sunt inscriptionate niste valori si cele pe care le cumperi tre sa fie la fel.

0

Share this post


Link to post
Share on other sites

mariusz007 - ai probleme cu sonda de presiune inalta sau cu firul care duce la ea. La mine este cea cu gri (cea albastra e de presiune joasa si lucreaza pana pe la 2000 rot/min). Poti verifica firul care duce la sonda punand papucul sa atinga chiulasa - asta la turatie peste 2500 cand suna si buzerul. Daca se opreste buzerul si nu mai clipeste nici becul atunci inseamna ca firul e bun si sonda e defecta.

0

Share this post


Link to post
Share on other sites

mihai: filtrul este mann,acum o sa incerc sa verific firele.......

b-66-six: asa o sa fac , cand porneste buzzerul ma opresc scot firul si il pun la masa daca se opreste e defecta sonda,daca nu se opreste poate fi intrerupt firul,,,,

Va tin la curent........

0

Share this post


Link to post
Share on other sites

Salut la toti. :D Am si eu o problema cu sondele de presiune,pana acum o saptamana firul de la sonda din stanga cum te uiti la motor cea de langa distributie a fost pus la masa,am facut motorul si am zis ca acum ar trebui sa mearga, sa nu mai piuie,am pus firul la sonda si am facut un drum mai lung si cand ii la 2000 de rotati in a5a se aprinde becul de la ulei si suna.Si ar mai fi ceva cand pun contactul becul de la ulei palpaie am vazut la alte golfuri ca sta aprins nu palpaie cand ii pus contactul.Va multumesc :beer:  :beer:

0

Share this post


Link to post
Share on other sites

salut !Ma duc si eu azi la mecanic, ca am o problema tot cu becul la ulei cand este motorul foarte cald. i dau talpa 3000, 3500 (cam asa, nu am turometru, am ceas.) pe la 80, 100 se aprinde becul, se opreste motorul in mers, sta becul aprins. pornesc motorul...nu vrea,invarte degeaba, bag picioru in acceleratie, porneste, se opreste becu, dar daca NU o  tin un pic accelerata moare, si dupa merg fara probleme numai face nici-o figura, nu se mai aprine nici un bec. in rest aud ceva in mers dupa toata treaba asta, ceva cum ar fi un ceainic care da in foc, un suierat, fluierat subtire asa nu stiu cum sa explic, asta tot asa pe la turatii mai mari, il aud si dimineata cand e motorul rece, undeva dupa dupa 50kmh dar atunci se aude mult mai tare si mai puternic.uleiul e ok pe joja si dimineata cand il verific (cu masina dreapta bineinteles) si cand imi face problema asta. la mine si cu motorul rece si cu el cald la 90 de grade, uleiul este la acelasi nivel. am incercat sa scot capacu de la ulei si sa accelerez, sa vad daca sare pe undeva, sau daca se intampla ceva, NIMIC! am scos si joja, degeaba, nu sare pe nicaieri, nimic. motorul (1,6 ABU an 93)merge stas, relantii, tot. doar ca, consuma mult de tot in jur de 15%poate si mai mult...(inainte aveam 9-10%) eu cred ca NU se plimba uleiul prin motor cum trebui (ca din cate stiu, dupa ce ai oprit motorul nu ai cum sa verifici nivelul. ee la mine merge). am facut un drum de 200km si tot am spuma pe capac ( de aia de la condens).ce-o avea ??o fi pompa? o fi sonda ? aaa sii are 4500km uleiul care il am acum. o am de 3 ani (schimburile de ulei facute la 12 luni sau 7500-8000km, a avut castrol 10/40 cand am cumparat-o, cand i-am facut si eu schimbul tot castrol i-am bagat acelasi model si se auzea un tachete apoi i-am bagat mobil 10/40 nu se mai auzea nimic si am continuat cu mobil ), am bagat la bani in ea de m-am saturat. de vandut, e greu s-o dau, am si cateva amenzi si nu cred ca pot sa scot fiscalu` si pe cat s-o dau pe 3 lei...nu cred ca am nici taxa platita, e nasol.

0

Share this post


Link to post
Share on other sites

Totusi nu putem da si niste concluzii decat sa povestim la nesfarsit ce a patit fiecare?

 

1. Masori presiune la ulei

2. Verifici fire

3. Schimbi sonda

 

1.1 Presiune scazuta tot timpul = pompa ulei dusa (schimbi pompa sau o cureti daca ai noroc)

1.2 presiune scazuta dupa incalzirea uleiului si 2000 - 2500 - 3000 rpm = uzura motor (ori rectifici motorul ori incerci ulei mai gros)

 

Intrebarea sunt:

1. A gasit cineva solutia de a scapa de soner macar?

2. A incercat cineva o sonda cu valori mai mici (de ex. in loc de 1.8 bar sa puna de 1.6)?

3. Se recomanda ulei la benzinar mai gros de 10w40?

4. A incercat cineva sa lege papucul la masa si sa circule cu el asa?

5. Cat de tare se uzeaza daca merge asa fara presiune intre 2000-2200 rpm?

 

Merci

0

Share this post


Link to post
Share on other sites

Salut! Mie imi clipoceste cateodata martorul de ulei cand pornesc masina, si din cate am citit in topicul acesta, cred ca ar trebui sa schimb si eu sonda de ulei...dar nu stiu unde sa o gasesc..ceva poze ar fi de ajutor.. :( (1.8 GT, abs, ulei Mobil 10w 40 schimbat acum 200 km+filtru ulei mann.)

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.