Anci3nt

Probleme TT

27 postări în acest subiect de discuţie

Salutare,

Tocmai ce am adus masina din Germania acum 1 zi. Motorul este 1.8T 180 cp, 87.000 km.

Totul bine si frumos pana cand am ajuns in Romania, intrand pe la Nadlag (cunoscatorii stiu cat de rau este drumul), aproape de Cluj a inceput sa scoata un zgomot ciudat, la o trecere de cale ferata.

Zgomotul se materializeaza intr-un sunet de frecare puternica, zgomot care face ca masina sa trepideze si sa intre in rezonanta. Astazi, s-a intamplat sa aud acest zgomot de mai multe ori, chiar si atunci cand masina statea la semafor, se tura si se auzea zgomotul, pana cand am avansat 1 m. Zgomotul dureaza cateva secunde (este asemanator cu melodiile de joasa frecventa, care porneste la intensitate scazuta si ajunge pana la un punct cand se opreste).

Am pus masina pe tester la un prieten si a gasit doua erori: una de la aerul conditionat (este o problema cu comutarea intre pozitiile de suflare a aerului) si inca una la inchiderea centralizata (postez un pic mai tarziu erorile).

Nu stiu la cand trebuie schimbata cureaua de distributie si cum am citit un post mai devreme, m-a pus pe ganduri. Revizia oricum trebuie sa o fac la 90.000 .

V-as ruga daca ati mai auzit de astfel de problema sa va dati cu parerea si totodata sa imi recomandati un service autorizat, unde sunt profesionisti (spun asta pentru ca ma stiu cativa dintre membrii si stiu cat ghinion pot avea la acest capitol).

Multumesc !

Gabi

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ai atins masina de ceva ?? sa nu fie ceva probleme cu prinderea evacuarii...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu am atins masina in nici un fel. Masina are si scut, de plastic ce este drept, dar as fi auzit daca o loveam.

A fost un drum foarte rau cand am intrat in Nadlag si cca 150 km i-am mers destul de tare pt ca ma grabeam sa ajung la Cluj inainte sa se intunece. Mi-e teama ca unele denivelari in asfalt le-am luat destul de tare.

+ de asta, aproape sau la intrarea in Brasov am luat un speed bump nesemnalizat pe la 100 si ceva.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nivel scazut de freon, aceasta a fost cauza :icon_thumright:

Bafta la toata lumea !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut , am si eu niste probleme la un tt`u din 2001 1.8 turbo 180 cai , esp`u sta o zi stins si o saptamana aprins , dimineata cand o pornesc sta 2 3 secunde si moare motorul daca apas acceleratia nu reactioneaza deloc , dar dupa 2 3 incercari isi revine , ce sa fie oare?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

I-ai facut o diagnoza?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

i`am facut dar nu mai stiu exact erorile , are o siguranta in panou numaru 34 , cand e scoasa imi merge bine si ralantiul si nu mai face figuri dimineata , dar cand o pun la loc merge rau , ce sa fac ? sa fac o diagnoza si sa revin ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ar fi bine sa pui codurile de eroare sa vedem despre ce e vorba. Si ti-as recomanda sa mergi la COSO Garaj, in Miroslava ca se pricep bine.

Modificat de lucian_90tud
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

vine cineva cu vag com acum si bag sa vad si postez aici ...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am revenit , astea sunt erorile:

Address 01: Engine Labels: 06A-906-032-AJQ.lbl

Control Module Part Number: 8L0 906 018 Q

Component and/or Version: 1.8L R4/5VT 0002

Software Coding: 11500

Work Shop Code: WSC 01236

Additional Info: TRUZZZ8NZ11037074 AUZ5Z0A2062156

5 Faults Found:

17956 - Boost Pressure Regulation Valve (N75): Open Circuit

P1548 - 35-00 - -

17938 - Shareware Version. To Decode all DTCs

P1530 - 35-00 - Please Register/Activate

17697 - Shareware Version. To Decode all DTCs

P1289 - 35-00 - Please Register/Activate

17705 - Pressure Drop between Turbo and Throttle Valve (check D.V.!)

P1297 - 35-00 - -

16396 - Shareware Version. To Decode all DTCs

P0012 - 35-10 - Please Register/Activate - Intermittent

Readiness: N/A

Address 03: ABS Brakes Labels: 8N0-907-379-MK20-E.lbl

Control Module Part Number: 8N0 907 379 D

Component and/or Version: ESP 20 CAN V006

Software Coding: 23049

Work Shop Code: WSC 01236

3 Faults Found:

01423 - Lateral Acceleration Sensor (G200)

57-00 - Electric Circuit Failure

01423 - Shareware Version. To Decode all DTCs

27-10 - Please Register/Activate - Intermittent

01434 - Shareware Version. To Decode all DTCs

57-10 - Please Register/Activate - Intermittent

Address 15: Airbags Labels: None

Control Module Part Number: 8N8 909 601

Component and/or Version: Airbag Front+SeitE 2008

Software Coding: 10102

Work Shop Code: WSC 51454

1 Fault Found:

65535 - Internal Control Module Memory Error

00-10 - - - Intermittent

va rog daca imi puteti da o explicatie la toate

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

17956/P1548/005448 - Boost Pressure Controle Valve (N75): Open Circuit

Possible Symptoms

Irregular behaviour

Loss of power

Limp mode

Possible Causes

Wiring and/or connections faulty (short circuit)

N75 faulty

Possible Solutions

Check wiring and connections

Check / Replace N75

17705/P1297/004759 - Pressure Drop between Turbo and Throttle Valve (check D.V.!)

Possible Symptoms

Malfunction Indicator Light (MIL) ON

Power Loss

Possible Causes

Leaking Hoses and/or Pipes between Components

Boost Pressure Control Valve (N249) faulty

Diverter Valve faulty

Throttle Body dirty

Possible Solutions

Check Hoses and Pipes between Components

Check / Replace Boost Pressure Control Valve (N249)

Check / Replace Diverter Valve

Check / Clean Throttle Body

Perform Throttle Body Alignment

Special Notes

Did anyone install an extra (wrong) dump valve?

When found in the NAR 2.0T (BPY) check RVUTB: 01-09-03 or 2018919 for updated Crankcase Breather Valve

If the breather valve is faulty, full engine vacuum is typically found when removing the oil cap at idle.

01423 - Lateral Acceleration Sensor (G200): Electric Circuit Failure

Possible Symptoms

Malfunction Indicator Light (MIL) active

Possible Causes

Wiring/Connections from/to Lateral Acceleration Sensor (G200) faulty

Supply Voltage insufficient

Lateral Acceleration Sensor (G200) faulty

Possible Solutions

Check Wiring/Connections from/to Lateral Acceleration Sensor (G200)

Check Supply Voltage

Check Lateral Acceleration Sensor (G200) faulty

Perform Lateral Acceleration Sensor (G200) Basic Setting

Internal Control Module Memory Error

Possible Causes

Control Module housing leaky > Control Module wet

Wiring from/to Control Module faulty

Control Module faulty

Possible Solutions

Check/Clean Wiring from/to Control Module

Replace Control Module

Probabil ai probleme pe la valva N95 si DV. Te-as ajuta cu mai multe daca as sti.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

pai si care e aia ? unde se afla?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

si cu restul nu ma poate ajuta nimeni ? sunt abia inregistrat pe aces forum si vad ca nu pot deschide un nou topic

si unde gasesc mai exact valva?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

N75 si Dv'ul sunt una langa cealalta ..cum te uiti la motor din fata masinii in partea dreapta in spatele motorului..se vad foarte usor ambele(tre sa scoti capacul de platic de la motor)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

http://audi-diy.blogspot.com/2007/11/audi-tt-diy-b5-a4-pre-995-bpv-dv.html

http://www.tt-forum.co.uk/forum/viewtopic.php?f=2&t=119651&start=0

si mai sunt sute de topic-uri pe google cu imagini

http://forums.generationdub.com/showthread.php?t=16941&page=1

1.8T de pe TT/S3 pana in 2003 are probleme cu DVul. cauta sa pui unul modeul nou, dupa 2003...pt a fi sigur. sau verifica daca pe piesa e codul asta

http://www.europaparts.com/diverter-valve-06a145710n-bosch.html

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ok ms , pana aici e bine , dar cu esp`ul si cu restul erorilor are cineva idee?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ia

"da" si tu cu SEARCH ... :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Buna ziua

 

In primul rand ma bucur sa întâlnesc persoane pasionate dar si bine informate, gata sa intinda o mana de ajutor sau sa ofere o informatie pretioasa pentru rezolvarea unei probleme sau elucidarea unei neclaritati.

Detin un Audi TT 2009, cumparat de la 0 Km din reprezentanta Iasi si care pana acum a facut sub 45.000 km condusi pasnic de sotia mea. De aproximativ jumatate de an "trancane" la denivelari si cei din reprezentanta au diagnosticat probleme cu caseta de directie. Este cineva informat unde se poate reconditiona aceasta caseta in Iasi si daca este o procedura sigura ? 

Multumesc anticipat pentru raspuns

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

sigur e caseta?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cel putin asa au constatat cei de la Sandra Automobile, reprezentanta Audi Iasi...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut am si eu o problema cu un audi tt 1.8 an 99 nu mai porneste nu mia aparut nimic in bord .schimbul de ulei lam facut acum 2 saptamani nu stiu ce sa ai fac am fost la mecanic si mia zis ca e turbo eu sunt in spania si astia sunt cam prosti eu nu le am cu mecanica  dar nu cred ca are treaba  turbo pentru ca nu are current sa goleste bateria imediat am adus un prieten cu fire si iam dat curent  si porneste nu stiu ce sa ma fac  motorule merge perfect si nu merge acceleratie  dc vreau si eu un sfat ceva va rog

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Bateria e ok? Alternatorul incarca? Ai consumatori? Daca esti roman, scrie corect si coerent ca sa intelegem si noi mai bine.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

bateria e buna alternatorul incarca mia pus un aparat de masura


dar se goleste imediat bateria  si nu mai porneste  ,pe baterie am un panou cu 2 fire care vin legate de baterie si se duc un panoul cu sigurante unul  din fire are o chestie care  are o siguranta  mica rosie si aia era topita arsa am scoso si am incercat sa o schimb dar degeaba  nu tine curent decat cateva minute in baterie

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Deci tu zici ca ramai fara curent ? Masina nu invarte cand dai la cheie? Dar farurile / claxonul functioneaza normal ? Pompa de benzina e ok? Ciudat ca alternatorul incarca, nu ai consumatori iar bateria e buna, insa ramai fara curent...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.