kky

Debitmetru de aer defect

515 posts in this topic

Si ce l-ai mai lamurit pe om domnu Cristian :biggrin:

Limp mode?! domnu@sax sa stii ca si eu ma confrunt cu problema asemanatoare.Tind sa cred ca e debitmetru, la fel am luat si eu unul nou, pt. ca masina nu avea vlaga.Intradevar a mers si merge mult mai bine dar la un test cu pedala la podea in vit.3-4-5 are momente cand" da in nas" adica cade( se taie ) acceleratia

Nu stiu cine a-r putea sa ne lumineze ...cred ca iarasi un log in mers ca doar acolo se vad parametri motorului

Si cand credeam ca voi conduce fara surprize din astea...iarasi probleme...

0

Share this post


Link to post
Share on other sites

kari in primul rand forumul este plin de probleme referitoare de lipsa putere, de la demaraj si pana la limpul propriuzis de la 120-130 km/h

Acum zic si eu ceea ce nu credeam ca voi spune vreodata, de asta exista search , dc cauti la aria tdi gasesti si ce vrei si ce nu vrei

In al doilea rand dc nu faci anumite lucruri care se cer pe forum , adica cat mai multe date, dc ai facut sau nu diagnoza si in ultimul rand un log pentru a fi interpretat cum vrei sa iti dea cineva rezolutia la problema ta

kari ai facut un log sa vezi ce valori scoate masina ta cu debitmetrul vechi si cu cel nou, sa vezi dc geometria lucreaza cum trebuie sau deficitar si de acolo da in nas , la fel ca si la mine unde din cauza geometrie urca presiunea prea mult dintr-o data , este corectata si de la 3000 cand simt ca da putin in cap presiunea din turbina ramane sub ceea ce se cere si astfel eu nu ajung la limp mode

Debitmetrul cel mai bine il vezi in log si numai in log, la relanti am intalnit debitmetru defect dar fara a da eroare , in log ramanea binisor in urma

Deci vad ca nici tu nu l-ai lamurit si pe deasupra nici tu nu esti lamurit de unde ai problema respectiva

Hai cu un log si mai discutam pe aceasta tema , pana atunci eu cred ca am zis destul prin acel citat si anume ,,limp mode''

P.S. nu cumva sa crezi ca sunt rautacios si sa intelegi altceva din measajul meu , dc pot ajut , dc nu tac

Bafta

0

Share this post


Link to post
Share on other sites

Daca a-r fi logu-rile astea la tot pasul...si sa dai si peste oameni priceputi

E sa stii ca pentru un log am preferat sa ma duc la colegul @turbocip pentru a afla cu certitudine unele lucruri

E clar ca logul va fi si urmatoarea solutie numai ca prin zona mea sant foarte putin care fac asa ceva, dar sper ca , avand putina rabdare se va rezolva.

Pana atunci de aceia este forumul( am inteles din regulament) sa ne ajutam cu sfaturi si altele...

Numai bine!

0

Share this post


Link to post
Share on other sites

Esti din ludus vad, cand ai drum prin bistrita da-mi un telefon sa aruncam o geana, facem si un log

Bafta

0

Share this post


Link to post
Share on other sites

Si azi am gasit pe cineva dispus sa accepte schimbul de debitmetru.. am facut test cu pedala la podea in a-3-a si a4-ra cu debitmetru lui dar surpriza ...pe durata testului a cazut de doua ori in nas dar mai usor decat cu debitmetrul meu care este nou de altfel.

Dupa care stand de vorba cu proprietarul masinii (cel de la care am imprumutat debm.)a zis ca el nu si-a testat in asa fel , niciodata masina...in consecinta nu pot sa fiu sigur ca debm. lui este 100% in regula

:offtopic: Pai sant in stare sa ma duc oricand pentru un log pana la Bistrita ...Mai ales in wekend daca esti dispus da-mi un semn si voi veni :beerchug:

0

Share this post


Link to post
Share on other sites

Da-mi un telefon vineri dc vrei sa vi in special sa vad cum stau cu programul facut de nevasta pe sambata, de obicei sunt liber dar nah :vaidecapulmeu: , eu am 2 debitmetre, amandoua Bosch, eu am luat unul nou acum 4 luni pierburg si mergea masina nu pot spune dar era afumatoare pe roti, de ce nu am inteles nici azi.

P.S. poti veni si duminica dar e mai nasol cu lucrul ca trebuie sa muncesti putin sa mai schimbi un de debitmetru , electrovalva ceva sa vezi ce face si....... ne vede de sus cineva

Edited by pop cristian
0

Share this post


Link to post
Share on other sites

Ati ales varianta cea mai buna - testatul cu alt debitmetru, te scuteste de bani aruncati. Cand ai facut testul, ai facut si un log...sa ne uitam si noi pe el ?

In teorie, un debitmetru defect se caracterizeaza printr-o masina puturoasa...nu "venit in nas"...dar, vedem.

0

Share this post


Link to post
Share on other sites

Azi am schimbat debitmetrul...parca am schimbat motorul. Trage cum trebuie, are vana, o simt in pedala, s-a schimbat total. I-am pus de la Pierburg (260 RON in Constanta la ASKA) si nu scoate fum deloc asa cum zicea un coleg mai sus. Dar totusi testat cu Vagul, sta mai sus cu vreo 100-200 valoarea MAf-ului decat acel interval dat in program. De ce? Multumesc anticipat pentru raspunsuri.

Edited by Ady Man NFS
0

Share this post


Link to post
Share on other sites

Pierburg arata un pic mai mult ca un Bosch.

0

Share this post


Link to post
Share on other sites

si cum se poate elimina acest ,, limp mode ,, . ce este acesta? toti spun... limp mode, . la mine pina nu am oprit motorul nu a mers deloc bine, dupa parerea mea ar putea fi electrovalva care comanda actuatorul , daca m-am exprimat bine, o sa incerc sa o schimb sa vad. mi-am amintit ca mi-a zis un prieten ca a patit la fel cu un toledo, o sa incerc.

0

Share this post


Link to post
Share on other sites

Acest limp mode se poate elimina daca gasesti cauza aparitiei lui :)

Ca sa fi sigur, trebuie facut un log in mers din care o sa reiasa parametrii de functionare al motorului, deunde se poate afla unde-i "buba"

Vezi ca in zalau parca ai pe colegul nostru @COSMIN ,daca poti sa iei lagatura cu el te va ajuta -indruma sigur .Bafta!

Unna peste alta , aici santem :offtopic: este sectiune la tdi cu aceasta problema ,sper sa nu fii-m avertizati aici :))

0

Share this post


Link to post
Share on other sites

Salutare, unde ati gasit debitmetru Bosh la 300 de lei ? (la reprezentanta e 650 cu piesa la schimb )

0

Share this post


Link to post
Share on other sites

eu am un golf si i lam scos si trage fff bn dar la o turatie mai mare de 3500 imi scoate putin fum

dar problema la mn este alta ca eu am debitmetrul bun dar am duso la un mecanic si mea spart mufa care vine de la masina la debitmetru si nu mai stiu ordinea la cabluri daca poate cn sa ma ajute

0

Share this post


Link to post
Share on other sites

1. Poate inveti sa scrii corect, nu mIrc.

2. An fabricatie si cod motor la masina.

0

Share this post


Link to post
Share on other sites

Salutari,

Imi poate zice si mie cineva despre ce este vorba in logul de mai jos, sau mai bine zis, trebuie sau nu sa imi schimb debitmetrul de aer???

Problema mea: lipsa putere, nu trage mai mult de 110km/h si nici nu se accelereaza.

Audi a4b5 motor AJM, 1.9tdi, 85kw, 115cp, cutie manuala, an 2000.

viteza 3a LOG-01-003-010-011.xls

post-30782-0-56342300-1318695712_thumb.j

post-30782-0-16967100-1318695741_thumb.j

0

Share this post


Link to post
Share on other sites

FA proba cu alt debitmetru.

0

Share this post


Link to post
Share on other sites

sunt in posesia unui golf 4 1,9 tdi 101 cp cutie automatica,problema mea este puterea motorului ,nu mai trage ,ajunge maxim la 120 km /h,in pante abia depasesc si pe cei cu scuterele,nu scoate fum de nici un fel,credeam ca este turboul blocat sau ceva de genul acesta cum am mai citit la alte postari dar acum nu mai cred asta cu toate ca poate gresesc,am facut o scanare cu VAG-UL inainte de a scoate mufa de linga filtrul de aer ,banuiesc ca acolo este debitmetrul,si acestea sunt logurile:

Address 01: Engine Labels: 038-906-019-AXR.lbl

Part No: 038 906 019 DF

Component: 1,9l R4 EDC 0000AG 1237

Coding: 00001

Shop #: WSC 01317

VCID: 5EB971AEF045

1 Fault Found:

17964 - Charge Pressure Control: Negative Deviation

P1556 - 35-10 - - - Intermittent

Readiness: 0 0 X X X

------------------------------------------------------------------------

mai sunt citeva cu fault dar sunt de la central si clima.

mentionez ca dupa ce am scos mufa merge mult mai bine si la plecare de pe loc acum se vede ca are putere ,am mers si cu 160 foarte putin datorita ploii,dar acum se vede diferenta foarte mare ,si la plecari de pe loc si in depasire etc ,

chiar miine aveam de gind sa dau jos turbo-ul la un service pt curatare ,as avea nevoie de sfat ,ce sa fac ,sa il mai dau jos ,sa cumpar debitmetru nou,este debitmetru sa vreun vacum ,ce se poate intimpla in caz ca o sa mai merg cu mufa scoasa deoarece asa merge aproape cum ar trebui sa mearga .

golflp.th.jpg

nu este motorul meu dar mufa aceasta am scos-o

Multumesc

Edited by gmggmg
0

Share this post


Link to post
Share on other sites

Salut

Incearca sa faci un log in mers fara mufa la debitmetru. Eroarea pe care o ai nu cred ca este de la MAF.

0

Share this post


Link to post
Share on other sites

buna am si eu o problema la golf 4 1.6 16v si am gasit ulei in filtru de aer si nu trage masina cum trebuie sa traga la 105 cai

:RO flag:

0

Share this post


Link to post
Share on other sites

1 Fault Found:

17964 - Charge Pressure Control: Negative Deviation

P1556 - 35-10 - - - Intermittent

Readiness: 0 0 X X X

- verifica furtunasele de vacuum - sa nu ai rupte, crapate....sau puse gresit, in cazul in care ai umblat de curand pe la ele.

- actuator cu probleme sau geometrie murdara - se blocheaza,

- electrovalva N75 cu probleme

0

Share this post


Link to post
Share on other sites

Si chiar si tubulatura si intercooler-ul sa nu fie crapate. Se poate pierde presiune si pe acolo.

0

Share this post


Link to post
Share on other sites

la furtunasele de vacuum recomand sa le scoti si sa te uiti si pe interiorul lor. am patit-o eu ca nu stiam ce sa ii mai fac avand in vedere ca toate aratu ok. pana la urma le-am scos sa le inlocuiesc sa scap de o grija si am constatat ca unul din ele avea o mare crapatura in lungime dar nu se vedea din exterior fiind mascat de stratul ala tesut.

Edited by hadesul
0

Share this post


Link to post
Share on other sites

Exact. Te pacaleste tesatura, ai impresia ca totul e ok ...si de fapt exista crapaturi sau gaurele in furtunase

0

Share this post


Link to post
Share on other sites

sal,cipos.as vrea sa vb si eu cu tn despre o problema la masina mea.un nr de tel daca imi d ai ...

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.