crossing

Audi A4 1.9tdi 2002 , Indicator Ulei La Bord!nivel Ulei Normal. Help!

18 postări în acest subiect de discuţie

audi a4 1.9tdi 2002 , Indicatoru de ulei din bord (canistra cu picaturile) clipeste si bipaie la pornire apoi ramne doar iconita pe dispplay. Am verificat nivelul e OK! Abia am schimbat in Martei uleiul cu CASTROL 5W40 .

CE NAIBA ARE ?? CARE ATI MAI PATIT???

Am pus vag-com pe ea si iata ce zice , 2 erori:

Address 01: Engine

Part No: 038 906 019 FP

Component: 1,9l R4 EDC 0300SG 1438

Coding: 00002

Shop #: WSC 63351

WAUZZZ8E22A039765 AUZ6Z0A0173891

1 Fault Found:

17664 - Engine Coolant Temp Sensor (G62): Open or Short to Plus

P1256 - 35-10 - - - Intermittent

Readiness: 0 0 X X X

(Asta era eroare veche ca nu-mi merge indicatorul la temp apa)

-------------------------------------------------------------------------------

Address 46: Central Conv.

Part No: 8E0 959 433 AQ

Component: Komfortger

Modificat de crossing
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eroarea cu senzorul G62 imi apare si mie o data la cateva luni exact la fel. O sterg si apare iarasi dupa cateva luni. La un moment dat va trebui intai curatat acolo si eventual schimbat senzorul. Dar la mine se aprinde martorul de "check engine" din acest motiv, nu are legatura cu uleiul

Daca stergi erorile se comporta normal? Mai apare eroarea cu uleiul? Erorile reapar dupa ce sunt sterse (aparea "intermitent" la ele ceeace inseamna ca poate fi o problema la un moment dat nu permanenta).

Cand ti-am fost schimbat in Martie uleiul, ti s-a resetat si intervalul de service?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am sters erorile si apare dinnou pe disp icontiza cu uleiul:( eu am vagcom clona 607 dar nu cred ca are de-a face.

Cand mi-a fost schimbat uleiul nu mi-a resetat intervalul de service ,l-am resetat eu acu o luna ca ma tot stresa mesajul cu SERVICE.

Am fost la un service si a zis sa vin maine cu ea la el sa incerce cu un senzor (sonda?) de golf4 ,e compatibila cu aia sa e nebun ala?

la autoscan cu VAGCOM nu scaneza si senzorul de ulei? daca nu la ce optiune etc ? Am vazut ca la altii de pe forum le apare eroare la senzorul de ulei ,dar la mine nimic . Oare tre sa-i fac testul cu motorul pornit exact cand apare pe disp eroarea?

Modificat de crossing
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

daca e defect senzorul din baie ar trebui sa apara la scanare

ce culoare are cana de ulei? rosie sau galbena?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
daca e defect senzorul din baie ar trebui sa apara la scanare

ce culoare are cana de ulei? rosie sau galbena?

galbena

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

asta e avertisment pentru aducere la nivel, care ar fi trebuit sa nu mai apara un nr de km odata ce ai ridicat capota motorului, chiar fara sa completezi.

daca e totul ok cu senzorul de G4 ar trebui sa verificati daca senzorul masinii tale are vre-un orificiu infundat (asta doar la schimbul urmator de ulei)

LE: poate ar trebui sa completezi cu ceva ulei, chiar daca e OK nivelul; ce inseamna OK?? in zona hasurata...peste...sub???

Modificat de DragosR
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
asta e avertisment pentru aducere la nivel, care ar fi trebuit sa nu mai apara un nr de km odata ce ai ridicat capota motorului, chiar fara sa completezi.

daca e totul ok cu senzorul de G4 ar trebui sa verificati daca senzorul masinii tale are vre-un orificiu infundat (asta doar la schimbul urmator de ulei)

LE: poate ar trebui sa completezi cu ceva ulei, chiar daca e OK nivelul; ce inseamna OK?? in zona hasurata...peste...sub???

ce este senzorul G4?

Azi dimineata a dat prima data eroarea cu cana de ulei, am verificat si era 1mm sub maximul hasurat. am completat cam 100g si era ok nivelul dar eroarea tot aparea. Am fost la un service si au mai adaugat si ei ulei si acu e peste vreo 2mm...

Credeti ca e cazul sa scanez cu vagcom exact cand da eroarea?

E posibil sa fie ceva mai grav de genul Pompa de Ulei ? Pt ca in manual zice ca daca nivelul e ok trebuie mers urgent la service.

Am fost la 2 service-uri cunoscute in zona si nici unul nu a reactionat ca si cum ar mai fi avut problema asta la alta masina...se intrebau intre ei...

Sa merg la REPREZ. AUDI cu eaca sa nu o faca astia de la'' service mai varza si sa dau si o carutza de bani?

Ma streseaza chestia asta , nu credeam ca la audi se poate intampla asta

Modificat de crossing
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
ce este senzorul G4?

am scris senzorul de G4 - Golf 4

......

Ma streseaza chestia asta , nu credeam ca la audi se poate intampla asta

eh ..si asta e facut din fiare si plastice ^_^

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu trebuie sa scanezi exact cand da eroarea. De fapt, daca martorul ramane aprins, nu este o "eroare" ci o avertizare. De asta nu apare la scanare. Ce, in situatia in care nu mai ai lichid de parbriz, sau ai un bec ars, sau nu mai ai carburant iti apare eroare pe VAG-COM? Nu iti apare pt ca este o avertizare. Acum, faptul ca avertizarea poate aparea din cauza unei defectiuni a senzorului, este alta poveste. Dar nu cred ca iti da eroare decat daca este stricat de tot, are un scurt ceva...chestii din astea. Daca doar nu mai masoara corect, atunci nu cred ca poti identifica acest lucru decat prin schimbarea cu un altul si vazand daca face la fel (ce ti-a propus si mecanicul respectiv). Nu stiu daca se potriveste senzorul de Golf 4, depinde CE Golf 4...acelasi motor a fost pus si pe Golf 4 si pe Passat, etc. Ai probabil AWX (5 trepte) sau AVF (6 trepte). Daca Golful de pe care ia senzorul este cu acelasi tip de motor, este posibil ca senzorii sa fie la fel. Nu stiu insa pentru alte motoare

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

senzorul e acelasi, indiferent de motor

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
audi a4 1.9tdi 2002 , Indicatoru de ulei din bord (canistra cu picaturile) clipeste si bipaie la pornire apoi ramne doar iconita pe dispplay. Am verificat nivelul e OK! Abia am schimbat in Martei uleiul cu CASTROL 5W40 .

CE NAIBA ARE ?? CARE ATI MAI PATIT???

Am pus vag-com pe ea si iata ce zice , 2 erori:

Address 01: Engine

Part No: 038 906 019 FP

Component: 1,9l R4 EDC 0300SG 1438

Coding: 00002

Shop #: WSC 63351

WAUZZZ8E22A039765 AUZ6Z0A0173891

1 Fault Found:

17664 - Engine Coolant Temp Sensor (G62): Open or Short to Plus

P1256 - 35-10 - - - Intermittent

Readiness: 0 0 X X X

(Asta era eroare veche ca nu-mi merge indicatorul la temp apa)

-------------------------------------------------------------------------------

Address 46: Central Conv.

Part No: 8E0 959 433 AQ

Component: Komfortger

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
sa mergi la un mecanicos bun si vezi ce are sa nu mergi fara ulei in motor chiar daca pe joja iti arata ca este ca iti strici motorul si dupa aia ....

A si sa nu uit am fost la vreo 4 reprezentante audi in tara si abia astia din sibiu dupa ce au desfacut motorul si-au dat seama ce are defapt masina.

si totusi ai mers prin tara o gramada cu masina pana ti-a facut-o

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
si totusi ai mers prin tara o gramada cu masina pana ti-a facut-o

Am facut ceva km cu masina dar oricum pana in 200km oricum motorul a fost praf la a mea, norocul meu a fost ca a mai fost in garantie

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

1. bogdy, foloseste addreply/fastreply

2. becul galben are o cu totul alta semnificatie comparativ cu cel rosu

3. nustiu la ce reprezentante ai fost si peste ce mecanici ai dat, dar oricit de idiot ar fi un mecanic ar trebui sa stie ca e problema cu presiunea uleiului cind e becul rosu aprins...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Stiu ca are semnificatii diferite primada data mia spus ca este o legatura intre senzorul de ulei si incuietoarea de la capota si ca de acolo sar pute sa fie dar in mare masina aia a fost o mare problema pentru mine numai necazuri am avut cu ea si am trecut tot la 1.9 ca astea sunt printre cele mai bune motoare de la ei dar cat despre problema cu uleiul trebuie neaparat luata atitudine ca Doamne fereste de mai rau cum a fost la mine.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

MII DE SCUZE !!!! CANA CU ULEI DE PE DISPLAY A FOST ROSIE !!!!

Acu m-am intors de la service . A pus-o ala pe VAGCOM original ,nu i-a iesit problema la senzor, i-a dat reset, si tot aparea. A zis ca e problema la presiune si tre sa verifice presiunea si a pus mecanicii sa dea capacul de plastic de la motor jos spunandu-mi ca tre sa sa stea masina juma de ora oprita sa poata verifica presiunea.... Am stat juma de ora... a pornit motorul si a pus iar VAGCOM pe ea sa vada nu stiu ce... ( DE CE A MAI DAT JOS CAPACUL LA MOTOR???) . A plecat cu masina asa cu laptopul conectat si cand s-a intors m-a trimis sa merg cu ea pana apare iar CANISTRA , de atunci n-a mai aparut deloc!!!!! si de obicei in 2,3min aparea.

Ce i-a facut fratilor ca nici el nu cred ca stia , dar cand i-am zis ca nu mai apare a zis ca stie el ce i-a facut si s-ar putea sa nu mai fie probleme ,da naiba stie . Acu tre sa ma duc inapoi cu ea sa platesc omului in caz ca nu mai face , acu cat timp n-o mai face?

Modificat de crossing
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

contact imperfect/mufa sarita pe senzorul de presiune ?!?!?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.