dogslayer

Compresor Clima

503 postări în acest subiect de discuţie

Salut. 

De vreun an jumatate am probleme cu climatronicul de pe Golf, in sensul ca baga aer rece de abia dupa vreo 20 de minute. Am fost si am facut un test la una din reprezentantele  VW din Bucuresti. Costul in schimb este foarte mare (compresor cu piesa, valva, filtru uscator, freon, o-ring-uri si manopera plus reduceri, undeva la 4000 lei). Puteti sa imi recomandati un service auto bun si de incredere de care ati fost multumiti unde as putea sa fac aceeasi lucrare dar la un pret mai omenesc?

Multumesc!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca totusi baga rece cred ca e dusa electrovalva, care nu e scumpa, se inlocuieste se freoneaza si rezolvi problema mult mai ieftin pana in 500 ron.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

De aia vreau sa merg sa si la un alt service si apoi sa fac orice lucrare e de facut.

Modificat de ForceTurbo
Quote la postul anterior. Atentie, se sanctioneaza!
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

climauto-diag.com si inlocuiesti doar electrovalva.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu am o problema diferita legata de AC-ul de la masina din semnatura.

Treaba e asa: dupa ce se incalzeste motorul (10-15 minute de mers cu masina) se aude (doar in habitaclu) un gajait (ca si cand o pompa ar trage ceva). Nu este deranjant sau tare ca si zgomot/intensitate, dar este un zgomot de fundal si daca nu ai muzica/geam deschis devine stresant. Acum vine partea ciudata: daca pornesc ac-ul (indiferent de turatie, nivel ventilatie, cald/rece/recirculare) dispare zgomotul. Mentionez ca nu am probleme cu bagatul aerului cald/rege, merge foarte bine AC-ul. Am inteles ca nu stiu ce supapa/valva de la compresor s-ar fi stricat si merge incontinuu. Aveti idee ce-ar putea fi?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am fost la doua service in Iasi, unul generalist si altul specializat in AC, injectie, etc. si in ambele parti mi s-a spus ca nu se poate inlocui acea electrovalva ci doar schimba compresorul cu totul.

Stie cineva un service in Iasi unde pot sa schimb acea electrovalva minune? Nu stiu de ce nu vor la service sa schimbe numai acea piesa si insista cu tot compresorul.

Modificat de bogdan_
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Si eu am o problema cu aeru conditionat (climatronic). Nu mai baga aer rece si pace! Senzatia mea e ca nici nu se aude nimic, nici in turometru nu se simte cind ar trebui sa porneasca compresorul. Presupun ca nu porneste..

Tot in Iasi caut si eu solutii. Multumesc!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la o diagnoza, trebuie sa se poata izola problema - altfel, poti verifica intai daca mai ai freon in instalatie. Daca ai, atunci obligatoriu diagnoza

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut,

Acum ca a venit caldura, dupa cateva ore de stat in soare, fiind nevoit sa racesc masina am observat ca nu baga rece cum baga in anii trecuti.

In primele minute aerul este caldut si incepe sa se raceasca dar foarte lent, clima fiind pe low. Am pus VCDS si am vazut ca pe  evaporator temperatura nu prea scade, sau scade foarte greu. Presiunea imi pare in regula, la fel si cuplul absorbit. Atasez si doua print screen-uri, primul cand am pornit clima (cam la 1 min) si al doilea aproximativ la 8-10min de funtionare pe LOW.

Daca aveti ceva pareri, va multumesc anticipat.

p.s. in a doua poza nu mai este grupul 002, dar valorile erau aproape la fel ca in prima poza - cuplul cred ca era 8.5Nm

Clima Pornire.jpg

Clima dupa 10 min.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Am mai facut niste teste azi dupa ce am citit topicul si pe cel de la Octavia 2. Clima a fost pe low si ventilatia pe max/ aproape de max

-cu motorul oprit

-imediat dupa pornirea motorului

-la 2 min dupa pornire

-la 10 min - aici am turat motorul. A crescut presiunea si a scazut cuplul

- la 15 min - aici opisem clima si i-am dat drumul tot pe LOW. Am vazut ca e 675mA curentul si a crescut lent spre 850mA (a durat pana intr-un min sa ajunga la 820mA)

motor oprit.jpg

imediat pornire.jpg

la 2 min.jpg

la 10min turata.png

dupa 15 min.jpg

Modificat de b-66-six
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut,

Am observat de 2-3 saptamani ca nu mai functioneaza climatronicul. Am fost sa ii fac o revizie completa, cei de acolo mi-au spus ca totul este in regula dpdv al nivelului freonului si presiunii uleiului de la compresor. Mi s-a spus sa merg la un electrician auto sa-mi verifice instalatia electrica de la compresor.

Daca-i fac o diagnoza as putea izola problema mai punctual? Dat fiind ca piata de electricieni auto e cam subtire, as vrea sa cunosc toate aspectele inainte sa procedez mai departe.

Stiu si ca climatronicul incepe sa bage aer rece in momentul in care afara sunt X grade, dar totusi ieri eram pe A2, in bord temperatura era de 26* C, am setat climatronicul pe LO in ambele zone si degeaba. Daca activam/dezactivam "ECON" temperatura aerului era aceeasi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la temperaturile actuale, nu are importanta cat setezi - daca ai apasat butonul Auto... sau daca nu ai apasat Econ - trebuie sa porneasca compresorul.

Altfel, trebuie verificat unde este problema, o diagnoza te va ajuta in acest sens

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
On 5/8/2017 at 11:11 AM, F l o r i n said:

sau daca nu ai apasat Econ - trebuie sa porneasca compresorul.

 

Functia Auto de la climatronic foloseste compresorul ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Da, folosește!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
1 hour ago, cryst7ano said:

Functia Auto de la climatronic foloseste compresorul ?

Automat - cum am scris mai sus, numai cand este activat ECON, nu merge compresorul - adica trece pe functia de ventilatie.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu nu am functia de ECON doar AUTO si sub el AC. Pe oricare din ele merge compresorul si daca nu le activez inseamna ca functioneaza doar ventilatia

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca nu ai AC apasat, nu merge compresorul.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut, la un golf 2.0 TDI (bkd) -Climatronic , compresorul face presiune doar când vrea el , odată Ba face odată nu mai face ( monitorizat pe diagnoza ) ... când merge presiunea ajunge la 10-11 Bari când se oprește scade la 6;6 si puțin , am pus un compresor de pe un touran ( cu tot cu acea electrovalva ) dar simptomele sunt aceleași ... va multumesc anticipat pentru idei ...!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

cand nu lucreaza ce apare la shut off.?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cit trebuie sa fie presiunea? La mine e in jur de 7 bar. Presupun ca nu e in regula (dupa cum am spus mai sus, nu functioneaza clima cum trebuie), insa nu stiu care e referinta, la cit trebuie sa ajunga. Multumesc!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Buna seara!

Postez citeva date salvate din VCDS, cu rugamintea sa-mi spuneti, daca e ceva relevant de acolo, ce problema e cu clima mea, de nu mai baga rece.

Nu sint un specialist in VCDS, dar daca trebuie date/teste suplimentare, le pot face.

Multumiri!

20170606_231312-2016x1134.jpg

20170606_231436-2016x1134.jpg

20170606_231409-2016x1134.jpg

20170606_231500-2016x1134.jpg

20170606_231350-2016x1134.jpg

Modificat de Daxx
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Salut,

De ceva timp am problema clasica la VW cu compresorul ce cupleaza tarziu, chiar si dupa 10 minute de mers (cu cat este mai cald cu atat mai tarziu), cauza fiind electrovalva.

Din ce am inteles de la o persoana ce se ocupa numai de AC-uri problema e putin mai complexa si anume: mi-a spus ca din cauza elementilor radiatorului de AC strambi din cauza pietrelor (lucru constatat cu ochiul liber), compresorul a lucrat in presiune inalta din cauza racirii neadecvate iar tachetii din el fiind din aluminiu au facut span, ce a dus la stricarea electrovalvei. Ca solutie temporara si nerecomandata de el a fost sa schimb electrovalva dar a zis ca poate functiona corect 10 min, 10 zile, 10 luni depinde de noroc pentru ca span-ul exista si se face in continuare. Solutia recomandata a fost in primul rand schimbarea radiatorului, a compresorului si eventual a supapei de expansiune(de pe firewall) si curatarea instalatiei de span cu o anume solutie speciala, iar ca manopera cu tot cu piese se ridica undeva pe la 2400 lei si el garanteaza ca o sa functioneze corect inca 6 ani minim.

Ce ma sfatuiti sa fac, sa schimb doar electrovalva si radiatorul si sa curat instalatia sau sa schimb tot (totusi e o suma destul de mare)?

Ca varianta de back-up am un compresor functional (an 2004 sau cel putin asa cred dupa anul masinii) luat de pe o masina lovita pe care il pot folosi cu totul sau doar electrovalva. Mentionez ca, compresorul meu e din 11/2007.

Multumesc!

Modificat de georgeMKO
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
19 hours ago, Daxx said:

Buna seara!

Postez citeva date salvate din VCDS, cu rugamintea sa-mi spuneti, daca e ceva relevant de acolo, ce problema e cu clima mea, de nu mai baga rece.

Nu sint un specialist in VCDS, dar daca trebuie date/teste suplimentare, le pot face.

Multumiri!

20170606_231312-2016x1134.jpg

20170606_231436-2016x1134.jpg

20170606_231409-2016x1134.jpg

20170606_231500-2016x1134.jpg

20170606_231350-2016x1134.jpg

Observ ca e presiunea mica la (Refrigerant Pressure), eu am acolo 12 bari, masurati dupa ce am bagat freon si ulei in instalatie . La mine dupa aproximativ 1 minut de la pornire incepe sa bage aer rece. I-am bagat freon 550 grame si vreo 15-20 grame ulei . Avea inainte de asta aproximativ 500 grame ulei si foarte foarte putin ulei si baga rece foarte foarte putin. Sfatul meu  e sa verifici instalatia daca are scurgeri, sa scoti freonul si uleiul si sa bagi noi, freon cat scrie pe eticheta, ulei si trebuie sa mearga

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Multumesc pentru raspuns!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut,

Am si eu o problema/intrebare si sper ca postez unde trebuie.

 

De cativa ani clima mea baga rece cand are ea chef. La viteza mare baga rece constant in oras insa porneste si se opreste cand are chef (cand se opreste se si aburesc geamurile daca este umed afara). Am decis anul asta sa o repar si am fost la cineva in care am totala incredere. Mi-a spus ca trebuie schimbat radiatorul, compresorul, spalat instalatie, etc (cum a spus cineva mai sus, crede ca am span in instalatie). Total distractie 3500 RON.

Numai compresorul costa 1928 RON, marca DENSO de la UNIX. Acum uitandu-ma nitel pe net am vazut la Autokarma acelasi compresor la 918 RON!!! Cum este posibil? Nu stiu ce sa fac, daca sa ii spun sa anuleze comanda data la UNIX si sa iau eu compresorul de la Autokarma. Am citit in alte topic-uri cum ca unii ii suspecteaza pe cei de la Autokarma ca ar vinde piese contrafacute. Totusi diferenta mi se pare enorma!

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.