misu1lica

Inchidere centralizata

634 posts in this topic

Dupa ce a ploat atat si de la aparitia frigului nu mai pot deschide usile. Masina (VW-ul din semnatura) are inchidere centralizata. Daca deschid usa de la sofer, se aude cum pompa ridica tamburusul si dupa 5 secunde pompa inchide la loc usile. Uneori tamburusul se blocheaza si el. Cind se incalzeste afara, totul merge normal. Am cautat prin forum, dar nici o solutie.

Are cineva o idee la rezolvarea problemei?

0

Share this post


Link to post
Share on other sites

Inchiderea e originala sau a fost montata ulterior?

Si eu patesc la fel, inchiderea a fost instalata ulterior.

Oare cele originale patesc la fel?

Asteptam pareri in acest sens si de la altii, sa vedem daca nu cumva este o problema la inchiderile "neoriginale".

0

Share this post


Link to post
Share on other sites

Inchiderea e originala. Pana acum nu am umblat la ea.

Uneori, dupa ce merg mai mult cu masina, ma trezesc ca nu mai pot iesi, usile de la sofer si pasagerul din dreapta sunt blocate. :lol:

0

Share this post


Link to post
Share on other sites

In acest caz, poate ca ar fi bine sa faci mecanismelor o mica revizie (curatare, suflare cu aer, ungere, etc).

0

Share this post


Link to post
Share on other sites
Inchiderea e originala. Pana acum nu am umblat la ea.

Uneori, dupa ce merg mai mult cu masina, ma trezesc ca nu mai pot iesi, usile de la sofer si pasagerul din dreapta sunt blocate. :lol:

<{POST_SNAPBACK}>

Salut, am patit si eu la Vento asa ceva, pe frigul asta. Am inchidere SpyBall si mi-a facut sicane o zi, la portiera soferului. Pana la urma, s-a deschis in felul urmator: cu cheia am desfacut broasca, in acelasi timp apasand si pe telecomanda pentru deschidere. Nu stiu daca acesta a fost motivul pentru care s-a deskis :o, insa am avut noroc. Cand usile erau blocate, chiar daca foloseam telecomanda sau cheia pentru deschidere, parghiile urcau, insa usa refuza sa se deschida, desi aparea ca deschisa. Ma rog, ar trebui sa importam niste sisteme mai rezistente la frig, din Groenlanda :o. Multa bafta! Cosmin

0

Share this post


Link to post
Share on other sites

Salut! Si eu am probleme cu inchiderea centralizata...A mea e montata ulterior si e modelul din semnatura. Dimineata nu se deschid toate usile din telecomanda sau se ridica parghiile si una din usi ramane blocata. E destul de neplacut sa trezesti vecinii cu alarma care porneste din motivele de mai sus atunci cand pui contactul.

Sfatul meu e sa folosesti spray special. Functioneaza perfect si e 60.000 lei (atata am dat eu pe el ). Pulverizeaza aerosolul (continutul din tub) atat in incuietoare cat si pe langa parghii in interior.

Si inca ceva...Daca e cald in masina atunci cand o opresti seara lasa usa deschisa cateva minute sa iasa caldura. Vei avea mult mai putin condens dimineata.

Tot ce ti-am scris e pentru moment. Ramane sfanta verificarea , curatirea si gresarea mecanismelor.

Bafta!

0

Share this post


Link to post
Share on other sites

Daca ajuta cu ceva, si eu patesc la fel la al meu Polo Variant; ideea cu spray-ul am aplicat-o, dar nu tine mult, si bineinteles ca greu mi-as gasi timpul sa ajung la service; sa nu disperam, vine primavara ...

0

Share this post


Link to post
Share on other sites

mda..la mine nimic nu a mers ...si ca voi si eu am aceleasi probleme..

ca reusita sa zic asa la usile din spate am dat cu glicerina pe chedere si nu au inghetat asa de mult ..pana acum...dar la usile din fata e enervant..o patesc des de nu mai stiu de mine...

mai am un amic care nu are inchidere centralizata ca mine adica vacumatica , ci pe motorase, la fel pateste si el pe vento-ul lui..

daca gasesc vreo solutie va anunt..dar pana acum nici o solutie nu am gasit

0

Share this post


Link to post
Share on other sites

a fost deja rezolvata problema la masina lui nodnad ! golf3 '94

demontarea totala a incuietorii cu problema ,curatat , uns ,spray , merge bine si s-au deschis si azi cand au fost -20 grd aseara

0

Share this post


Link to post
Share on other sites

aha ! iar problema este urmatoarea ... din cauza unei yale murdare in momentul in care usa de la sofer se deschide usa de la pasager ( sau invers ) se deschide dar nu destul cat sa apese si swithch-ul ... asadar daca privim din prisma switch-urilor de comanda avem o usa inchisa si una deschisa ... in acest caz compresorul preia comanda de inchis deci ...... inchide usile .... :(

0

Share this post


Link to post
Share on other sites

da domnule answers asa este imi pare rau ca nu am spuso primul dar e ciudat totusi ca la alea cu compresor au contactor doar in usa soferului spre deosebire de cele cu electromagneti care au si in usa pasagerului... :(

0

Share this post


Link to post
Share on other sites

Exista contact in usa pasagerului si la modelele cu compresor. Diferenta consta in faptul ca la usa soferului se poate comanda inchiderea tuturor usilor din interior, in timp ce in cazul usii din dreapta comanda se poate face numai din exterior, cu cheia.

0

Share this post


Link to post
Share on other sites

nu am avut probleme cu incuietorile,inchiderea centralizata originala s-au descuiat toate portierele

Am avut o mica problema la portiera ca am lasat zapada pe prag si dimineata am descuiat portierele dar nu puteam deschide portiera de la sofer (dar m-am invatat minte)

inchiderea masinii este pe baza de compresor

0

Share this post


Link to post
Share on other sites

cei cu inchidere vacuumatica sa aiba grija sa nu fie furtunasele gaurite sau sa piarda aer la imbinari pt ca atunci compresorul isi pierde din eficacitate (alarma cand deschidea portiera cand nu)

Stan Patitul

0

Share this post


Link to post
Share on other sites

la mine e si mai rau,a luat foc instalatia de la anchiderea centralizata de sub bord a ramas numai sarmele goale nici nu mai stiu ce culori au avut firele.aere cineva o schema electrica pentru asta?

0

Share this post


Link to post
Share on other sites

am problema cu inchiderea centralizata, am toate motoarasele instalate(dupa cum am observat sistemul este unul aftermarket), l-am desfacut bordul, cand apes pe orice buton pe telecomanda unitatea prinsa de bord a sistemului scoate un zgomot, dar in rest nimic, nu merge inchiderea cent. nici de la usa, nici de la teleconda, care ar fi problema:)???va rog ajutati-ma, nu stiu daca are problema majora(in acest caz cumpar unul nou) sau doar e de vina o siguranta sau un releu sau niste cabluri imperfect montate...maine revin si cu poze pt mai multe exacititate

0

Share this post


Link to post
Share on other sites

in urma unui accident am fost nevoit sa sckimb portiera fata stanga(cea de la sofer).a trebuit ,pt a indrepta stalpul dintre portiere , sa dau jos si portiera spate(din spatele soferului).de atunci nu-mi mai merge inchiderea centralizata la toate usile ...se inchide si se deskide numai aceea din dreapta spate.mai am de mentionat ca si inainte de accident cat si acum , in momentul cand o deschid/inkid din telecomanda mi se aude cam 1 minut un bazait din portbagaj in partea dreapta.ce e de facut?

0

Share this post


Link to post
Share on other sites

ai verificat furtunasele de la inchidere? trebuie sa nu traga aer fals

0

Share this post


Link to post
Share on other sites

alea albe care intra unele in altele,din mufa aia mare care vine pe portiera?trebuie sa le imbin fara sa iasa?

0

Share this post


Link to post
Share on other sites

vezi ca ai in portbagaj in partea dreapta(in spatele stopului din dreapta) un motoras(pompa de vacuum), cel mai bine ar fi sa incepi sa verifici de acolo daca sunt toate furtunasele imbinate ermetic. vezi ca imediat cum iasa din pompa se ramifica, mergi pe fiecare furtunas si verifici imbinarile, si in mufele de la usi, si in interiorul usii, % undeva nu este imbinat cum trebuie si iti trage(sufla) aer fals.

BAFTA!!!

PS: am uitat, vezi ca pompa aia de vacuum este invelita intr-un polistiren de culoare inchisa(pt. protectie).

Edited by f@ne_tm
0

Share this post


Link to post
Share on other sites

cu problema mea ce facem?

0

Share this post


Link to post
Share on other sites

ce inkidere ai, din fabrica (cu pompa de vacuum) sau aftermarket ( cu actuatoare), ca nu precizezi niciunde. daca ai vacuumatica trebuie sa ai pompa aia de vacuum in portbagaj, verifica sa vezi daca merge. daca merge pompa atunci e problema la modulul de comanda al inkiderii.

BAFTA!!!

sorry, acum am vazut ca defapt e cu actuatoare. in cazul asta nu stiu daca merge skimbat doar modulul de comanda, cel mai bine il intrebi pe LuLuRo, el se pricepe la astea cel mai bine.

Edited by paul_ral
0

Share this post


Link to post
Share on other sites

mc F@ne.o sa incep kiar acum cand cobor treaba asta.sper safie cum spui tu si sa nu fie ceva mai rau.

0

Share this post


Link to post
Share on other sites

prea rau nu are ce sa fie, dar totusi verifica intai sigurantele sa stii o treaba, apoi treci la fire.

Spor....si bafta

Edited by f@ne_tm
0

Share this post


Link to post
Share on other sites

s-a rezolvat treaba.nu intra furtunu de la portieara spate in cel din portiera fata.acum merge ca inainte.mc ink odata

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.