Sign in to follow this  
Followers 0
AWE

Senzor Nivel/temperatura Ulei - G 266 - Oil sensor workshop

79 posts in this topic

Salut!

Am de cateva zile un Passat 1.9 TDI - PD si am facut shimbul de ulei pentru ca statea aprins indicatorul (galben) cu toate ca pe joja nivelul era bun; m-am gandit ca o fi uleiul ars dar si dupa ce l-am schimbat tot sta aprins galben si apare cateva secunde masajul "oelstand pruefen" adica "verificati uleiul"...De la ce ar putea fi acum ca nivelul la ulei e perfect (uleiul e Castrol 505.01) si uleiul nou-nout?....A mai avut cineva problema asta? -am dat search dar din nu stiu ce motiv nu imi merge - ....

0

Share this post


Link to post
Share on other sites

de vina este senzorul de nivel de ulei (tre demontat si curatat sau inlocuit)

0

Share this post


Link to post
Share on other sites

Scuze, nu prea ma pricep - newbie, that is :angry: - e greu de schimbat/curatat senzorul ala? Nu de alta dar acum chiar nu prea mai sunt fonduri!...

Banuiesc ca nu are legatura cu functionarea motorului in rest, nu?

0

Share this post


Link to post
Share on other sites

si eu sunt tot de aceiasi parere ca senzorul e de vina si ar fi bine sa il schimbi oricum la motoarele tdi trebuie dupa anumiti km sa completezi cu ulei si atunci se aprindea martorul din bord asa o sa trebuiasca sa fi atent tu cand treb sa completezi si sa verifici nivelul uleiului

0

Share this post


Link to post
Share on other sites

Ieri mi-a aparut si mie beculetul de ulei (se aprinde intermitent cind pun contactul) si mesajul "oil level sensor-workshop".Am schimbat uleiul singur acum 4000km iar nivelul la joja e bun... Am auzit ca o fi un intrerupator la capota!!!E valabil asa ceva?Pls. help!

0

Share this post


Link to post
Share on other sites

nu-i graba cu inlocuitul senzorului daca nu sunt fonduri! :lol:

el anunta (atunci cand e in mintile lui) ca tre refacut nivelul la ulei

0

Share this post


Link to post
Share on other sites
nu-i graba cu inlocuitul senzorului daca nu sunt fonduri! :D

el anunta (atunci cand e in mintile lui) ca tre refacut nivelul la ulei

<{POST_SNAPBACK}>

cind scoatem acest sensor ca sa-l curatam,trebuie mai intii sa golim uleiul?cum se curata?cu spray de carburator,de exemplu?

0

Share this post


Link to post
Share on other sites

nu-i musai sa golesti baia. e totusi recomandat sa fie motorul rece :D . Da, poti folosi si spray-ul de carburatoare.

Edited by cc_seat
0

Share this post


Link to post
Share on other sites
nu-i musai sa golesti baia. e totusi recomandat sa fie motorul rece :D . Da, poti folosi si spray-ul de carburatoare.

<{POST_SNAPBACK}>

adica daca desfac surubul sensorului si il trag in jos,o sa curga ulei din baie?te rog ,nu ride!daca stiam,nu intrebam!te rog sa-mi explici!

0

Share this post


Link to post
Share on other sites

nu rad, chiar vb f serios! ziceam sa fie motorul rece sa nu te arzi!

poti sa scoti senzorul si fara sa dai uleiul afara. doar ca tre sa pui un dop (o carpa)sa nu curga uleiul.

0

Share this post


Link to post
Share on other sites
nu rad, chiar vb f serios! ziceam sa fie motorul rece sa nu te arzi!

poti sa scoti senzorul si fara sa dai uleiul afara. doar ca tre sa pui un dop (o carpa)sa nu curga uleiul.

<{POST_SNAPBACK}>

cind spui "o sa curga" te referi la un pic sau la aproape tot uleiul?

0

Share this post


Link to post
Share on other sites

(daca l-ai lasa sa curga) cred ca ti-ar mai ramane (in motor) fo 2 litri

0

Share this post


Link to post
Share on other sites
(daca l-ai lasa sa curga) cred ca ti-ar mai ramane (in motor) fo 2 litri

<{POST_SNAPBACK}>

in acest caz,tine-mi pumnii,fiindca astazi am sa scot sensorul sa-l curat.Nu stiu daca "dopul" va fi adecvat.de aceea o sa am un lighean sub carter.Sper sa nu se transforme intr-o operatie de schimb ulei!

Multumesc pt. clarificari!

0

Share this post


Link to post
Share on other sites

N-am facut nimic din cele descrise mai sus,si am verificat intii nivelul,pe urma am interogat faulturile din memoria 17 instruments unde am gasit 2 erors intermitente:sensorul de ulei si alimentare cu curent.Le-am sters si am scos si polul bateriei pt vreo ora.So far so good.Vom vedea!

0

Share this post


Link to post
Share on other sites
N-am facut nimic din cele descrise mai sus,si am verificat intii nivelul,pe urma am interogat faulturile din memoria 17 instruments unde am gasit 2 erors intermitente:sensorul de ulei si alimentare cu curent.Le-am sters si am scos si polul bateriei pt vreo ora.So far so good.Vom vedea!

<{POST_SNAPBACK}>

Si anume cum ai facut toate astea? Daca decuplezi bateria nu se da peste cap nimic?

0

Share this post


Link to post
Share on other sites

cu vagcom-ul interoghezi modulul17,Instruments.Apoi stergi erorile memorate.

Daca nu ai vagcom sau nu reusesti sa localizezi modulul,scotind polul "-" pt vreo ora,se reseteaza toate memoriile de erori.Pierzi insa si posturile de radio fixate,km partiali parcursi...

0

Share this post


Link to post
Share on other sites
cu vagcom-ul interoghezi modulul17,Instruments.Apoi stergi erorile memorate.

Daca nu ai vagcom sau nu reusesti sa localizezi modulul,scotind polul "-" pt vreo ora,se reseteaza toate memoriile de erori.Pierzi insa si posturile de radio fixate,km partiali parcursi...

<{POST_SNAPBACK}>

Salut !

Iarta-mi ignoranta, am tot citit de vagcom. Ce-i aia? :) E un program sau e un aparat? Ma poate ajuta si pe mine la ceva ? (eu am un Polo 6n2 2000, fara bord-computer) Chiar m-ar interesa un diagnostic al intregului motor...

Multumesc anticipat !

0

Share this post


Link to post
Share on other sites
Salut !

Iarta-mi ignoranta, am tot citit de vagcom. Ce-i aia? :(

Edited by rogerius
0

Share this post


Link to post
Share on other sites

Salut, sint din Oradea si ma numesc Cornel. Cu tot respectul as dori daca puteti sa-mi dati un sfat.Detin un Golf 4ALH 1.9TDI.La un drum in afara localitatii mi s-a aprins martorul de ulei ,problema este ca 5km mai incolo am gasit ulei si l-am completat, dar aceeasi problema.A doua zi am bagat masina la mine in service am schimbat uleiul si filtrul si din nou aceeasi treaba.Sa fie una din sonde?Va multumesc.

0

Share this post


Link to post
Share on other sites

Cred ca cel mai bine e sa masori presiunea la ulei.Daca presiunea e ok,atunci e un senzor vagabond.Poate te ajuta si o scanare VAG-COM.

0

Share this post


Link to post
Share on other sites

multumesc sorin,am facut si testul dar l-am facut acasa cu un cablu si un laptop dar la scanare nu a iesit nimic......nu-mi vine sa cred

0

Share this post


Link to post
Share on other sites

Ai senzor de nivel ulei? ( este pozitionat pe baia de ulei) -verifica-l, poate nu face contact bine, a intrat apa, este gripat, etc...dai cu spray degripant ...

nu sunt eu mare specialist dar daca la scanare nu a iesit nimic nu cred sa fie vorba de presiune ulei - asta sigur aparea la scanare.

bafta

0

Share this post


Link to post
Share on other sites

multumesc pt sfat deja l-am desfacut aseara pe cric si l-am curatat si montat la loc dar nu am noroc aceeasi treaba,mai ramine sa verific si senzorul de presiune de pe baza filtrului....

0

Share this post


Link to post
Share on other sites

In eventualitatea ca vor mai avea si altii probleme ca si mine eu am incercat toate sfaturile de pe forum si singura rezolvare a fost scoaterea plusului de la baterie pt 5 min dupa care martorul de nivel ulei s-a stins.Acum totusi imi pun intrebarea de ce cu vagu' nu a aratat nici un defect si nici de resetat nu s-a putut,sa fie ceva erori pe care computerul le agata si numai prin pierderea alimentarii sa le uite?Cornel

0

Share this post


Link to post
Share on other sites

salut! sunt mai nou pe aici. am un golf IV 1.4 benzina si imi apare cand si cand martorul de ulei galben doar cand pun contactul si apoi se stinge si nu se mai aprinde si imi scrie oilsenzor werkstat. ce inseamna? meci mult

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.