sandumbogdan

Intreruperi La Motor 2.0 Tdi

202 posts in this topic

Intreruperile de care vorbiti apar la TDI CR - common rail sau la PD ?

0

Share this post


Link to post
Share on other sites

la PD

0

Share this post


Link to post
Share on other sites

Salut!Poate ma ajuta si pe mine cineva......de 2 luni ca confrunt cu o problema...passat-ul meu tremura destul de tare cand o las mai multa vreme pe liber si stationata.Are vibratii scurte de vreo 3-4 secunde isi revine un pic si apoi iara...ma balanseaza :).Stiti cumva care ar fi problema?

0

Share this post


Link to post
Share on other sites

verifica injectoarele cu vag com-ul.....

0

Share this post


Link to post
Share on other sites

Am facut aceasta verificare acum o saptamana cand mi s-a schmbat si egr-ul.Se pare ca nu este de la injectoare.......se pare....:(

Nu mai da QUOTE la mesajul anterior. Foloseste ADD REPLY sau FAST REPLY. Multumesc

Edited by dm76ro
0

Share this post


Link to post
Share on other sites

daca nu sunt injectoarele este volant......

0

Share this post


Link to post
Share on other sites

La volant nu te zguduie asa de tare, la volant se aude un troncanit si nu se simt intreruperi la motor. S-ar putea sa fie un suport de motor slabit.

0

Share this post


Link to post
Share on other sites

Eu zic ca nu este volant.....am mai vazut cum face o volant stricata si sigur nu asta este problema.Suport la motor?....nu stiu daca ar putea fi..doar daca ai patit tu asa ceva si s-a rezolvat problema prin schimbarea suportului....insa aceste trepidatii sunt doar cand masina stationeaza si este pe liber

Edited by dm76ro
Nu mai da QUOTE la mesajul anterior. Foloseste ADD REPLY sau FAST REPLY. Multumesc.
0

Share this post


Link to post
Share on other sites

@Jargy, mie mi s-a rupt suportul de motor. :)

0

Share this post


Link to post
Share on other sites

Si ai avut simptomele de care eu vorbesc?

0

Share this post


Link to post
Share on other sites

Salut, intreruperile scurte de care vorbeam mai sus au disparut complet dupa ce s-a racit afara( mai putin de 5 grade), si la voi ( cei care ati descris acest fenomen) a disparut? care componenta a motorului s-ar putea comporta astfel? adica la frig sa nu mai faca? dupa cum vad are legatura cu racirea...

0

Share this post


Link to post
Share on other sites

da au disparut

la fel spun si colegii de pe forum passat uk

0

Share this post


Link to post
Share on other sites

salut, ceva noutati despre intreruperile descrise mai sus? a gasit cineva rezolvarea? la mine au inceput sa apara din nou odata cu venirea caldurii...

0

Share this post


Link to post
Share on other sites

Tremurat usor la motor (usoare intreruperi de 1 - 2 secunde)

Am fost azi la mecanic : injector 4 usor infundat. Recomandare : solutie de curatat injectoare bagata in rezervor inainte de un drum lung.

Faza cu scosul injectoarelor si curatarea lor cu nustiu ce metode : FRECTIE

Pun solutia, fac un drum lung de cateva sute de Km si revin cu detalii.

Edited by dm76ro
Nu mai da QUOTE la mesajul anterior. Multumesc
0

Share this post


Link to post
Share on other sites

Ca si solutie "de bagat in rezervor" a incercat cineva cu Metabond Megasel? Ma bate gandul sa cumpar niste Metabond sa-i pun in rezervor,asa preventiv. Am folosit acest produs pe vremea cand aveam O2 si am fost foarte multumit. Mai este cineva care a folosit acest produs la passat ?

0

Share this post


Link to post
Share on other sites

Eu am un passat B6 din 2006 si de curand am fost sa imi schimb la el tot ce tine de distributie insa mai avem o problema asemanatoare cu ce zici tu si cel de acolo mi-a recomandat o data la 2 sapt sau chiar mai devreme sa scot masina in afara sa fak un drum mare deoarece masinile astea TDI au un sistem de se curata singura pe interior de funingine la mn ramanea SUPAPA DE LA ERG si dadea pe toba imi dadea in nas la pornire si de la 2000 pana la 2500 cum face la tn . Dute undeva cu ea la verificare pe soft si zice masina dc ai o problema asemanatoare sau asa ceva BAFTA SI ASFALT USCAT!

0

Share this post


Link to post
Share on other sites

daca sunt intreruperi poate fi de la filtru de motorina , egr , etc , etc DAR daca se simte un usor tremurat la motor este sigur de la volant:)va spun sigur....

0

Share this post


Link to post
Share on other sites

am si eu jetta 1.9 TDI DPF 105CP+ soft cod motor BLS si azi mi sa aprins becul galben pt motor

eroarea este urmatoarea : la 71.000 KM

--------------------------------------------------------------------------------

--------------------------------------------------------------------------------

Address 01: Engine Labels: Redir Fail!

Control Module Part Number: 03G 906 021 HB HW: 03G 906 021 HB

Component and/or Version: R4 1,9L EDC G000SG 9000

Software Coding: 0000071

Work Shop Code: WSC 00066 000 00000

1 Fault Found:

001139 - Exhaust Pressure Sensor 1 (G450): Signal too High

P0473 - 000 - - - Intermittent

Freeze Frame:

Fault Status: 00100000

Fault Priority: 0

Fault Frequency: 2

Time Indication: 0

Freeze Frame:

RPM: 0 /min

Speed: 0.0 km/h

Load: 0.0 %

Voltage: 9.35 V

Mileage: 300 km

Temperature: 90.0

Edited by DMV
0

Share this post


Link to post
Share on other sites

REZOLVAT EROAREA !!!

SENZOR PRESIUNE GAZE....180RON de la reprezentanta + manopera

0

Share this post


Link to post
Share on other sites

Salut... Am un Passat b6 2.0 tdi, cod motor BMP cu DPF... Astazi a inceput sa imi dea un pic in nas in timp ce acceleram, adica pur si simplu nu se mai accelera decat daca calcam ambreiajul sau...ridicam piciorul de pe acceleratie si apasam din nou... In seara asta mi s-a aprins si martorul de bord al motorului insa...de tras trage ok, nu se aud zgomote, doar ca se mai intampla din cand in cand sa dea in nas cand accelerez (si pana nu iau piciorul de pe acceleratie sau apas ambreiajul nu mai accelereaza)... Nu face mereu... E grav? Cam ce ar putea fi? Multumesc anticipat

0

Share this post


Link to post
Share on other sites

Chestia asta am patit si eu,nust incearca cu rompetrol 101 poate ede la benzina.

0

Share this post


Link to post
Share on other sites

@ one Poate n-ai bagat de seama dar e vorba de 2.0 TDI ( motorina, nu? ). Cifra cetanica parca era cam 55 cea mai mare, zic eu.

@ cl86: pune-o pe tester. repede.

On topic: am bagat si eu un rezervor cu o solutie de la LIQUI MOLY, catva timp n-a mai tremurat, ce-i drept era mai rece, dar de vreo 2-3 saptamani, iar am zgaltaici la semafor sau pe liber ( in 3 din 5 cazuri). Incep sa ma resemnez...nu stiu ce are si nici altii ce sa imi zica. Masina e ok. Sper sa fie si sa ramana asa.

0

Share this post


Link to post
Share on other sites
Salut... Am un Passat b6 2.0 tdi, cod motor BMP cu DPF... Astazi a inceput sa imi dea un pic in nas in timp ce acceleram, adica pur si simplu nu se mai accelera decat daca calcam ambreiajul sau...ridicam piciorul de pe acceleratie si apasam din nou... In seara asta mi s-a aprins si martorul de bord al motorului insa...de tras trage ok, nu se aud zgomote, doar ca se mai intampla din cand in cand sa dea in nas cand accelerez (si pana nu iau piciorul de pe acceleratie sau apas ambreiajul nu mai accelereaza)... Nu face mereu... E grav? Cam ce ar putea fi? Multumesc anticipat

exact acelasi motor si aceasi problema am avut-o,in accelerare pica in nas, problema senzorul G450 (un senzor la filtrul de particule),cost aprox. 170 lei la reprezentanta

0

Share this post


Link to post
Share on other sites

salut prietenilor posesori de passat. am si eu unul, 2.0tdi 140cp pd, BKP, 16v, produs in dec 2005 prima inmatriculare 05.06. am 134.000km. pana la 90.000km au picat 3 injectoare si pompa, tampon motor, 3 claxoane, 2 motorase geam spate, comfortul la geamurile din fata s-a bulit, ba le ridica, ba le coboara.... la 110.000km mi s-a aprins iar spirala galbena la intrare in buc.dupa toata autostrada soarelui la 200km/h si am crezut ca tre sa-i schimb si al 4-lea injector si nu pe garantie :) am oprit motorul am stat 10sec am pornit si nici ca a mai aparut de atunci. de rabla ce e mai apare din cand in cand steering column lock defective nu ptr ca nu stiu eu sa bag cheia cum trebuie. ieri am observat aceeasi problema p care o discutati. in treapta 2 3 4 fie mers plat fie deal usor cu pedala mentinuta intre 1800-2000rpm usoare intreruperi de 1sec. mi s-a intamplat de 3 ori la mers plat normal si o data in demaraj usor la deal in treapta2 la 1900rpm o fractiune de secunda. toate s-au intamplat in 150km, apoi m-am chinuit 20km sa faca iar si n-am mai reusit. e prima data cand face asa. bag motorina topeuro5 numai d la petr... merg normal, nu subturat, nu forja. am dus-o la 2 testere si nu apare nimic. nu stiu ce sa mai zic. nu bagati masina in service la skoda c-ta langa praktiker ca fura piese de pe ea. cred ca ii dau viteza si ma trec pe japoneze ;) Drumuri bune!

0

Share this post


Link to post
Share on other sites

Salut!

Am si eu o problema (din nou). Am o intrerupere la motor, dar nu in felul in care s-a zis aici. Am o intrerupere foarte brutala, ca si cum s-ar opri de tot alimentarea cu motorina. Azi s-a intamplat in accelerare puternica, in treapta a doua, chiar dupa ce schimbasem din treapta unu. Masina e un B6 BKP, cu pompa de motorina schimbata si toate injectoarele schimbate recent.

Mi s-a mai intamplat si in afara orasului in treapta 3-4, in timp ce urcam un deal, la viteza de 90-100 km/h.

Are cineva vreo idee?

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.