Jump to content


Photo

Pompa de injectie - probleme


  • Please log in to reply
285 replies to this topic

#281 MRC

MRC

    Membru Level 2

  • Oraş:Iaşi
  • Maşina:Vw
  • Model:Golf MK4 '01
  • Motorizarea:TDI 90+

Posted 19.01.2015 @ 09:37

Problema la tine e ca functioneaza si n-ar trebui.



#282 romytaxy

romytaxy
  • Oraş:Rădăuţi
  • Maşina:skoda,vw passat
  • Model:octavia 2002 ,vw 2006
  • Motorizarea:1.9 tdi

Posted 19.01.2015 @ 10:19

Pai verifica cu o lampa daca ai curent pe mufa, daca e alimentata atunci e de vina electrovalva dar...ar trebui sa o gasesti la diagnoza(eroare stocata)insa au fost si cazuri in care nu a dat eroare.

Edited by romytaxy, 19.01.2015 @ 10:22.


#283 Al Bundy

Al Bundy

    Membru senior

  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2 FL MY09 DSG
  • Motorizarea:2.0TDI 170CP

Posted 19.01.2015 @ 10:49

E alimentata direct de ECU.



#284 MRC

MRC

    Membru Level 2

  • Oraş:Iaşi
  • Maşina:Vw
  • Model:Golf MK4 '01
  • Motorizarea:TDI 90+

Posted 19.01.2015 @ 11:59

Pai verifica cu o lampa daca ai curent pe mufa, daca e alimentata atunci e de vina electrovalva

 

Daca e alimentata, problema e din ECU sau de pe traseu (scurt-circuit). N239 e alimentata doar la oprirea motorului.



#285 romytaxy

romytaxy
  • Oraş:Rădăuţi
  • Maşina:skoda,vw passat
  • Model:octavia 2002 ,vw 2006
  • Motorizarea:1.9 tdi

Posted 19.01.2015 @ 12:07

M am exprimat eu gresit.

Edited by romytaxy, 19.01.2015 @ 12:23.


#286 Baltita

Baltita
  • Oraş:Dorohoi
  • Maşina:Vw
  • Model:Bora
  • Motorizarea:1.6 Fsi 110 CP

Posted 21.01.2015 @ 18:47

nu stiu unde scuze






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users