bati

Pornire Grea La Touran

453 postări în acest subiect de discuţie

Salut am si eu un vw touran 2005 1.9 tdi 105cp si am aceeasi problema... pornirea grea la cald, ma poate ajuta cineva sa iau legatura cu un mecanic. Precizes ca sunt din constanta, multumesc anticipat

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut ! am rezolvat si eu pornirea grea la cald prin inlocurea platoului cu carbuni si o curatire a electromotorului la un golf 5 1,9 tdi motor bkc.incercati si voi ! poate se rezolva fara resoftare. bafta!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut... in legatura cu ce spuneai ca ai schimbat .. pt pornirea grea la cald imi poti da mai multe detalii ? te rog

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salutare, am marit si eu cantitate de motorina injectata la un 2,5 tdi ,AAT, audi a6 `95, acum porneste bine, dar s-o vad dimineata pentru ca mie si dimineata imi pornea greu. Intrebare: creste consumul odata cu cantitatea injectata sau e doar pentru pornire? acum am in jur de 6mgr. E bine?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

codul de acces merg pe toate masinile, numai cele care au fost softate nu-l primesc, eu personal am soft pe masina si nu pot, dar am facut la golfuri4,5, bora, seat leon, altea, touran, a3, la toate au mers, numai cele cu soft nu se pot face

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

G4 si bora TDI cu probleme cu pornirea la cald rezolvate prin modificarea canalului specific din adaptari ?

Esti sigur?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

da motoarele de 101 cp , si o bora de 90cp, chiar si golfurile 5 de 90 cp merg si cele cu dpf

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am incercat la un golf 4 si nu a mers. Poate ne destainui si noua secretele :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

nu stiu ce sa iti zic, mie numai la cele care au fost softate nu au mers codul de acces, mie pe masina nu pot sa-mi fac , am soft la revo,

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

LA G5 merge, la g4 nu.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut,

Am si eu o problema similara cu pornirea grea la un VW Touran 1.9 TDI din 2005 si motor BKC. La rece, dupa 1 zi sau 2 sau mai multe de stat parcata in fata blocului, porneste la a 2,3,4 cheie dupa ce invarte destul de mult. De pornit porneste pana la urma si apoi nu mai sunt probleme la cald indiferent daca opresc motorul imediat sau dupa o perioada de timp. Am fost la o verificare dar 'computerul' a spus ca totul e ok si pornita zilnic dimineata dupa ce a stat parcata pe plat nu au fost probleme, nu e de la bujii si nici de la alimentare. Am presupus de la pompa de presiune. Am continuat cu ea tot asa deoarece sa schimb pompa de presiune ptr o presupunere nu am avut bani si nu mi s a parut oportun la acel moment. Mergand in continuare cu masina la un moment dat s a aprins martorul de ulei, am constatat ca scazuse nivelul, am completat si am sperat ca de la asta fuse problema, dar dupa o perioada a revenit si tot asa pornea greu dupa o perioada de stat in fata blocului. In toata aceasta perioada nu prea am facut plinul, am mers mai mereu cu rezervorul pe sfert sau jumate si mergeam pana se aprinde becul si chiar inca putin pe 'rosu' iar in fata blocului o parcam cu rotile pe bordura inclinata intr o parte, mentionez asta deoarece presupun acum ca e posibil sa aibe legatura cu nivelul scazut de motorina si alimentarea la pornire, mai ales pentru ca de cand fac plinul nu mai sunt probleme de acest fel.

aveti vreo idee depre ce ar putea fi aceasta problema si cum a sputea sa o rezolv? Ati avut vreunul asa ceva?

multumesc,

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Si la mine porneste foarte greu la cald si pe deasupra are si o 'explozie"la pornire ,daca pot sa-i zic asa, masina scutura puternic de zici ca acum sare motorul. Dimineata porneste impecabil,dar la cald e dezastru. Sa fie ceva defect in plus la mine de "scutura" la pornire?

Nu vreau sa spun vreo prostie dar, din ce am mai citit pe forum, cred ca la tine mai este necesara si o adaptate a clapetei, verificare, curatare, adaptare. Asta daca si in momentul in care opresti motorul acesta nu se opreste lin.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

buna.am si eu un touran din 2004 1.9 74 kw.la rece imi porneste la sfert.dupa ce se ridica temp la apa parca e o baba de 90 de ani.porneste foarte greu.de la ce sa fie?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Va salut! Si eu am aceeasi problema cu pornirea la Golf5 1.9tdi BKC. Cand o pornesc la cald mi se face si mila de cum se zguduie dupa 3-4 secunde de incercari. La rece in general porneste fara probleme, dar parca nu atat de repede cum ar trebui.

Am verificat bateria si e ok. Mi s-a spus la un service ca ar fi bine intai sa verific in ce stare este electromotorul si apoi sa apelez la resoftare. Asa voi face saptamana asta. Totusi masina are 5 ani si 110k km, nu cred ca ar trebui sa fie probleme cu electromotorul, dar merita incercat.

Numai bine!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

bernard the polar bear

Ai schimbat cumva filtrul de motorina?

Am intalnit 2 cazuri in care s-a schimbat filtrul de motorina si nu s-a schimbat garnitura de etansare si pe acolo tragea aer si daca mai lasi si masina inclinata si motorina se intoarce catre rezervor ai ce da la automat pana se amorseaza iar instalatia.

Fa o proba si parcheaza masina cu fata mai jos decat spatele si vezi cum porneste si daca porneste usor de la filtru e problema.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

sal.am lasat masina si pe loc drept si cu fata la deal si cu fata la vale si tot la fel porneste la cald.mia zis un mecanic din italia ca e o siguranta.a umblat undeva in spate la motor si nu stiu ce ia facut si a pornit la cald cum porneste la rece.dar nu a putut sa o lase asa.tre sa ma duc sa imi schimbe ce a zis el

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bernard the polar bear

Ai schimbat cumva filtrul de motorina?

Am intalnit 2 cazuri in care s-a schimbat filtrul de motorina si nu s-a schimbat garnitura de etansare si pe acolo tragea aer si daca mai lasi si masina inclinata si motorina se intoarce catre rezervor ai ce da la automat pana se amorseaza iar instalatia.

Fa o proba si parcheaza masina cu fata mai jos decat spatele si vezi cum porneste si daca porneste usor de la filtru e problema.

merci, am schimbat toate filtrele si uleiul si nu mai am probleme.

cred ca asta a fost.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pana la urma am apelat la Al Bundy pentru o adaptare software. Super de treaba! Recomand tuturor celor care au dificultati cu pornirea la cald la motoarele 1.9 > 2004. Acum masina porneste imediat, insa nu am scapat de problema zguduirii motorului la unele porniri. Nu se intampla mereu, dar se mai intampla si nu stiu de ce. Mi-a zis domnul Cristi ca unul din injectoare arata o valoare cam mare, dar n-ar trebui sa conduca la asa ceva. Pana una alta, am luat o solutie si curatare si am adaugat la un plin.

Daca mai e cineva care a avut aceasta problema si a scapat de ea, il rog sa imi spuna cum.

Va salut!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu am schimbat bateria si problema s-a rezolvat. Tot asa pornea f bine dimineata iar la cald invarteea mult. Acum cu noua baterie e mult mai bine. Aveam bateria originala ianite care avea cam 6 ani si 160.000 km. Am luat ceva de la Rombat 250 260 de lei nu mai stiu exact au zis ei ca e cea mai buna. Incercati si varianta aceasta,la mine a mers.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Asta cu softul e vrajeala, am facut eu chestia asta la un specialist, nu mai dau nume , o sa las mortul ingropat.Problema nu s-a rezolvat absolut deloc, e la fel. In schimb mi-a zis ca e o alta problema, un senzor, l-am schimbat ulterior si masina nu mai are nici o buba.

Pornirea grea la cald ramane...deci nu era de acolo cu pornirea...Cred ca cu bateria e singura solutie.....Mersi si ca sfat nu aruncati banii pe geam (pe soft-uri).

Modificat de ciprian822
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut !

Aceasi prb o am si eu cu pronirea la rece o ia la sfert si cu pornirea la cald spui ca se rupe masina. Mai intai de toate am sa spun ca am schimbat de curand bateria si sa mai diminuat problama , dar nu a disparut in totalitate dar e mult mult mai bine ini fine am sa deschid un topic despre baterie noua daca mi se permite sa povestesc cate imbunatari a adus bateria noua, revenid acum la problema pornirii la cald , se pare din ce am forumarit pe net si din meseriasi in meseriasi in peste 90 % din cazuri deduc ca problema este din electromotor. 5% senzor temperatura defect si 5 % altele defecte.

Bun lucrurile sunt in felul urmator concluzionate de mine : se pare ca intradevar problema vine cel mai des din cauza uzurii electromor , carcotasii o sa spuna de ce nu e si la rece asa , pa nu dintrun motiv simplu si anume faptul ca la pornire la rece a motorului cantitatea de motorina injectata la rece este mai mare decat cea la cald (tinteti seama ca la cald si vascozitatea motorinei se schimba , orice componenta metalica la cald isi modifica si forma si parametri fucntionali) , deci la cald suprapus peste uzura electromotorului (care nu este asa de evidenta) vine in ajutor cu ghilimele de rigoare si mai putina motorina (ca asa spune ECU) si de aici toata tarasenia.

Am inteles ca din soft fie ca se mareste cantiatatea de motorina injectata la pornire si am inteles ca ar mai fi o metoda ceva legata de turatia electromotor care se modifica si pacaleste ECU si dispare problema.

Eu am fost la indrumarea cuiva si am discutat la noi in galati la un nene care se ocupa cu resoftari si etc si el mia spus ca intradevar este vb de uzura electromotor prb si ca rezolva el prb.

Nu am facut nici o interventie in soft ,cert este ca de cand am schimbat bateria sunt mai fericit :blink: ,daca stiam la cate ma ajuta schimbarea iei o facem de mult mai demult, dar de cand am masina de trei ani mi-a cam afectat tamponele de la motor.

Numai bine!

Modificat de Catalin Paun
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Catalin Paun mie si la edy ne-am scapat de problema respectiva marind debitul de motorina la pornire.momentan porneste normal fara sa mai dau mult la cheie cind e cald motorul

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Florin , ca banuesc ca asa te numesti, nu am cum sa fac eu asta , am un coleg de munca care are un soft ptr mai multe masini (el are opel astra), am reusit si la mine sa intru dar nu permite sa modific parametri, iar cat despre faptul ca trebuie sa dau 100 Euro pentru cateva clikuri si cateva minute mi se pare enorm enorm , dar e parerea mea, sunt multumit cu schimbarea bateriei deocamdata, voi vedea mai tarziu...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Buna seara, de uneva aproape jumate de luna sunt detinator de touran aproape totul am rezolvat dar as vrea sa mai stiu dac pot gasi de undeva vreo instructiune pentru pornirea motorului pe timp de iarna, si cine imi spune dc cind pun cheia cind sa pornesc motorul se porneste si ventilatorul de la motor insa el poate lucra mult si bine dc nu se stinge???

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Catalin Paun mie si la edy ne-am scapat de problema respectiva marind debitul de motorina la pornire.momentan porneste normal fara sa mai dau mult la cheie cind e cald motorul

NU se mareste cantitatea de motorine injectata, altceva face acea modificare in adaptari.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.