bati

Pornire Grea La Touran

417 postări în acest subiect de discuţie

Eu nu mai inteleg nimic,pana la urma cine poate da un raspuns clar care e problema cu pornirea grea la cald?Poate D-l Voinea sa ne faca un rezumat?Please!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am o mare problema cu masina mea VW - TOURAN 2004 1.9tdi

Am citit prin forum, si dupa cate am vaut multi cu problemele lor la masini VW touran, si leau rezolvat. vreau sa-mi incerc si eu norocul.. dc nu!

Am un Touran din 2004, il am de vreo 2 ani... de cand lam luat scoate fum,

am fost la o gramada de oameni care se pricep, unii mi-au spus ca ar fi Turbina, 'am schimbato' dupa ce am schimbato tot scotea fum , miau spus ca ar fi injectoru nr2, 'lam schimbat' dupa care tot scoate fum, am schimbat si semeringul, am mai schimbat si suporti unde vin Injectoarele.. tot degeaba, imi scoate fum... ce ma fac? care sa fie problema de ce mai scoate fum?

scoate fum doar cand e rece, dupa ce se incalzeste numai scoate.

nimeni nu mai stie ce sai faca... eu am bagat peste 3mii de euro in ea si tot asa face, scoate fum gros... si spre gri inchis.. poate e blestemata masina.. dar mai am o speranta la dumneavoastra, ca am vazut ca va pricepeti foarte bine...

fumul e gri asa inecacios... si gros..

ma tot gandesc ca ar fi inca o posibilitate la calculatorul masinii sa plece deacolo.. adik nui da bine comenzile... zic asta pentru ca eu am fost plecat vreo 7 luni si masina nu mai fusese pornita, am duso la reprezentanta vw, si miau spus ca e ars ca nu mai primeste comenzi... si miau spus sa iau altul... am gasit pe cineva care mi la inlociut cu un calculator de vw touran din 2008.. si ia pus omu softul.. nu stiu daca poate fii si din cauza asta.. acum merge.. dar ma gandesc sa nu fie si deaici..

astept un raspuns al dumneavoastra... eventual platesc... astept informatii.

va multumesc mult

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sal....frana e buna ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

touran vl fa un tester cu vag com si vezi daca iti da erori.daca zici ca ai schimbat turbina [ai pus sechand ] de acolo nu e sar putea sa iti fi ramas ulei in intercular si acuma sa til bage in capu pistonului.daca fumu este albastru diminiata cand pornesti[la rece] inseamna ca a luato pe ulei, daca fumu este negru albastrui poate fi de la debit mare de motorina,incearca si cu alta motorina,verifica cu vag in gr 13 injectoarele APROPO DE CE AI ZIS CA PLATESTI NOI AICI NE AJUTAM UNI PE ALTI CA DE AIA SANTEM COLEGI SI NE -AM ADUNAT IN VW FORUM!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Multumesc mult pt sfaturi, credema sunt terminat si foarte suparat pe aceasta masina ca nui mai dau de cap, cred ca pana la urma am so vand..

bibicu 50, frana e buna,

btr, daca a ramas ulei in intercular, ce e de facut? fumu e foarte gros si gri spre albastru cred.. ceva de genu da..

am luato de cateva zile din reprezentanta vw si au puso pe tester cand miau dato, a spus ca nu mai are probleme... adik nu leau mai aparut nimik suspect pe tester..

ce e de facut?

astept mai multe sfaturi..

va multumesc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

touran vl intrcoleru se poate da jos si curata,daca fumu e negru albastrui este de la motorina incearca sa schimbi motorina adica alimenteaza din alta parte si baga un aditiv dura lube pt motorina.nivelul la ulei tia scazut mult de la sch- sch? mai da-mi informati.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am rezervorul aproape jumate de o luna aproape 2, ca am avuto in fata blocului , daia numai prin servis.. astept sa termin motorina care e, dupa am sa bag motorina de altundeva, si am so duc sa curete intercoleru.. si revin aici cu informatii..

ms frumos pt informatii.. am sa incerc.

eventual mai astept si alte informatii ... mai mia zis cineva ca poate sa plece si din kiuluasa? se poate?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sal... daca te duci sa desfaca intercooler-ul pune-i sa-ti dea jos si EGR-ul.Sigur e plin de ulei ars. Ar fi normal sa iti verifice si traseul de vacuum ( pierderi ) .Auzisem numai de bine de baietii de la Nurvil ! Bafta !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut, sunt nou venit pe forum,

poate sa imi dea cineva un sfat despre ce acumulator sa imi achizitionez?

Ma refer la Ah si la marca, multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

bibicu 50, credema nu sunt cei mai buni, sunt foarte suparat pe ei, pt ca am bagat o gramada de bani in ea si tot scoate fum... sunt gata so vand, ca mam saturat, nam dat si eu de un mecanic calumea care sa-si dea interesul sa faca treaba buna, toti fac, si-ti mai lasa cate ceva la ea sa te mai duci sa te ciuguleasca de bani... sunt niste nenorociti... 'unii'.

Nu stiu ce sa ma fac, credetima... sar putea sa ai dreptate cu EGR-ul, nu stiu...

sar putea sa ma duc pana la bucuresti la domnu Voinea, stau pe ganduri si astept un raspuns.. acum sa vedem..

orcum va tin la curent aici..

ms pt sfaturi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sal....Eeee...la d-l Voinea e cu totul altceva...e tatic la gr. vw ! S-auzim rezolvarea ! Bafta multa ca ai nevoie !

@Lauritzen-eu zic sa nu mergi pe Bosch ( sunt turchishe.. ). Am luat teapa odata ! M-a lasat brusc si-n mijloc de Bucuresti si vara si claxoane.... Am schimbat-o cu Varta Sylver Dynamic. Ti-o recomand: 77Ah.,770A curent de start ,la Cora gasesti mai ieftinache !Succes !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Salut, sunt nou venit pe forum,

poate sa imi dea cineva un sfat despre ce acumulator sa imi achizitionez?

Ma refer la Ah si la marca, multumesc

Bosh sau Varta de 72-74 Ah.Bafta!

Te costa cam 400-450.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
se pare ca nu merge numai pe golf 5 si touran

Security Access 12233 pe modulul 01-Engine functioneaza pe modelul golf v 1,9 tdi 105cp tip BKC. L-am testat pe masina mea si acum am acces la Adaptation.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La mine 4 zile de la ultima pornire o ia la sfert de cheie indiferent de frig dar apoi la a5 sau a6 cheie dupa cele 4 zile.Atunci cand pun contactul se aude cum ceva se invarte in ceva pe jumatate gol.Lucru asta se intampla doar de cand am schimbat consumabilele la service.Dupa pornire motorul merge foarte bine iar pornirea e la sfert de cheie.Am verificat bujile,bateria,electromotorul.Totul pare bine.Masina are 225k si merge foarte bine.Ce spuneti ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

sunetu care il auzi este de la pompa de motorina si este OK ' FACE PREDIUNE IN INSTALATIE

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Bine,dar de ce porneste apoi la a5 saua6 cheie.In primele 4 zile nu se aude lucrul asta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut. Eu cred ca am o problema grava la Touranu' meu deoarece l-am gasit cu bateria moarta complet, usa am deschis-o manual cu cheia. Marti am fost de am schimbat consumabilele la ea, am pus si calculatorul pe ea sa vad ce erori are ca nu facusem lucrul asta pana acum. Am gasit 3 probleme cu vag com-ul ... atasez mai jos o poza cu cele 3 erori. Revin la pornire.... Miercuri, a 2 zi a pornit normal, in schimb la 2 zile dupa adica vineri nu a mai vrut nici usa sa o deschida. Mi-am zis ca am uitat sa opresc luminile de interior. Am verificat tot, totul era oprit. Nu stiu cauza descarcarii bateriei. Tin sa precizez ca bateria este aproape noua, a fost cumparata in august anul trecut... Varta. Astept pareri sau sfaturi unde sa merg cu ea, ma gandesc sa nu fie si un scurt electric....

post-11173-1267374456_thumb.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Singura care iti putea aduce descarcarea acumulatorului este eroarea de la usa soferului.

Probabil ca switch-ul este defect si pentru ca nu sesizeaza ca usa este inchisa, centrala nu "taie" curentul tuturor modulelor.

Astfel acestea raman in functiune si consuma curentul din baterie.

Citeste acest topic. :icon_thumleft:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut pe toti.Am o problema,si nu stiu de unde e,poate ma ajutati.De cateva zile masina scoate fum alb la cald,imi scade nivel ulei, la 1000 km se aprinde becul de ulei Scoate fum 10/20 sec ,dupa 1 km iarasi Sper ca ma puteti ajuta ce ar putea fi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

S-ar putea ca minunata turbina sa se fi dat la ulei. Trebuie sa verifici asta :

-desfa tubulatura de la intrare in turbina si misca de ax.Daca ai joc, sunt lagarele uzate si uleiul de ungere ajunge in evacure.

-desfa si tubulatura de la intrare in EGR SI INSPECTEAZA ZONA .daca este ulei din abundenta cauza e tot turbina ! E MUSAI sa identifici rapid cauza pentru ca daca ai problema la turbina NU MAI CIRCULA cu ea, pericolul fiind mare motorul sa creasca pe la vreo 5000 rot/min si sa nu-l poti opri decit gripat ! Grija maxima !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru cine nu stie ce sa faca cand pica turbina si motorul se tureaza de nebun , nu trebuie decat sa scoata furtunul de aer care intra in egr si sa obtureze egr-ul cu palma si motorul se opreste.Dupa aceasta operatiune o sa fie cam negru de la ulei dar salveaza motorul. :(

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

aceeasi problema cu pornirea la cald o am si eu pe octavia 2 1.9 tdi . S-a facut o diagnoza la reprezentanta si se pare ca electromotorul e obosit . Intr-adevar se poate rezolva din Vag-Com marind debitul de motorina pentur a compensa turatia mica la pornire generata de oboseala electromotorului . Insa cei de la reprezentanta nu o pot face, trebuie apelat la un " hacker " :icon_thumright: ... astea au fost vorbele meseriasilor de la service

din ce am inteles de la ei problema asta apare la motoarele PD fabricate pana prin 2008.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

mda stimati colegi de forum. aceasta problema a pornirii grele la cald este generata de faptul ca ECU nu citeste o viteza de cel putin 280 rpmla electromotor si de aceea autorizeaza mai greu pornirea. de aceea, inservice, pasii sunt: verificarea acumulatorului( se inlocuieste daca nu e ok), apoi se verifica punctele de masa de la motor(se demonteaza, se curata, se dau cu spray de contact, se remonteaza si se dau ciun fel de ceara speciala), apoi se reciteste cu VAS viteza la electromotor - daca in continuare e sub 280 rpm, documentatia recomanda inlocuirea electromotorului, care daca pe masina e original, nu e lovit sau nu sunt urme de interventie, merge la schimb, adica pretul celui nou e undeva la jumatatea pretului intreg de vanzare-la reprezentante; cel bosh e undeva la 1300 ron cu piesa veche la schimb. In cazul in care viteza la electromotor e peste 280, si motorul tot nu porneste, se fac investigatii mai departe: p ompa tandem(vqacuum), chiulasa, injectoare-etanseitati, etc si etc.

daca softul poate fi pacalit prin modificarea acelei valori de rotatie, treaba e rezolvata, insa nu oricine poate si stie sa faca acest lucru, .....din pacate

in speranta ca informatiile va sunt utile sa intelegeti fenomenul, va doresc multa bafta !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
aceeasi problema cu pornirea la cald o am si eu pe octavia 2 1.9 tdi . S-a facut o diagnoza la reprezentanta si se pare ca electromotorul e obosit . Intr-adevar se poate rezolva din Vag-Com marind debitul de motorina pentur a compensa turatia mica la pornire generata de oboseala electromotorului . Insa cei de la reprezentanta nu o pot face, trebuie apelat la un " hacker " :o ... astea au fost vorbele meseriasilor de la service

din ce am inteles de la ei problema asta apare la motoarele PD fabricate pana prin 2008.

Ai rezolvat-o?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sal.. I-mi spune si mie cineva daca senzorul de temperatura motor este sub EGR ? Vreau sa-l schimb. (BKD 2.0 140CP).. Merci!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.