bati

Pornire Grea La Touran

453 postări în acest subiect de discuţie

El a facut, cel mai probabil, si un mic tuning. De asta a spus rescriere soft.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

daca prin tuning te referi la marirea puterii, nu am facut asta.

Mi s-a citit ceva din ECU, s-a modificat fisierul pe alocuri si s-a rescris apoi in ECU.

As fi vrut sa fi facut asta mai demult.

Igienistul nu stiu ce sa iti spun. Stiu ca problema cu pornirea la cald e din soft, deci solutia este in modificarea softului.

Am observat ca am scos senzorul de temperatura si a pornit la sfert. Deci problema implica si senzorul de temperatura. Presupun ca in soft s-au modificat si parametrii senzorului de temperatura, cine stie...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Si eu am aceeasi problema pe touranul meu 1.9 tdi,105 cai,ma scutura rau tare la pornire la cald!Cum ai rezolvat problema?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

contacteaza userul voinea. El te va pune in legatura cu un reprezentant din zona ta. Rezolva cat mai repede.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ACEEASI PROBLEMA PORNIRE FOARTE GREA LA CALD VW TOURAN 2.0TDI 100KW AZV 2004

AM MAI AUZIT CA DE LA POMPA DE INALTA PRESIUNE

Scrierea cu capslock este interzisa pe forum, asa ca te rog sa fii mai atent data viitoare !

Multumesc pentru intelegere! :icon_thumright:

aryes13

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am avut si eu problema asta la un touran 2004, 1,9tdi. dupa ce am duso de vreo 2 ori la reprezentanta si m-au pus sa schimb o gramada de chestii, bineinteles fara nici un rezultat, problema sa rezolvat prin schimbarea bateriei cu una noua.

precizez ca masina pornea la sfert cand era rece, cand era calda dadeam la cheie in jur de 10 -15 secunde pana pornea.

masina merge si acum (dupa un an) fara probleme.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

si eu am avut aceiasi prob si mi-a schimbat electromotorul la service si acuma porneste ok

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut!eu sunt din brasov si am aceeasi problema cu pornirea la cald.poate sa-mi spuna si mie cineva la cine sa apelez pentru a remedia aceasta problema in brasov sau in apropiere?multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am si eu un VW TOURAN din 2004,aceeasi problema,,,am fost azi si mi-am verificat bateria,mi-a zis ca am un consumator ascuns,,care descarca bateria,,care e problema?daca e la soft,asa tre sa faca.Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

pana la urma nu stie nimeni sa spuna cum facem sa porneasca usor la cald cum facem cu vag

Multumesc Croco! Lista ta a fost de mare ajutor. Am contactat pe cineva din lista, si treaba a fost rezolvata in doua minute. Se pare ca a fost marit debitul de motorina la pornire. Porneste ok. Am intalnit un om cumsecade in persoana acelui forumist.

cum ai facut cu debitul ca cred ca am aceasi problema poti detalia putin

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@danidani in adaptari canal 01, modifica valoarea de acolo si vezi dca ase imbunatateste, la unele merge la altele nu. Daca nu-i activ 01 atunci mai intai te loghezi cu 12233. :P

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
@danidani in adaptari canal 01, modifica valoarea de acolo si vezi dca ase imbunatateste, la unele merge la altele nu. Daca nu-i activ 01 atunci mai intai te loghezi cu 12233. :beerchug:

mersi incerc dimineata laprima ora sa vad daca se schimba ceva si revin

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut am schimbat valoarea era 0 am pus 1 se pare ca sa inbunatatit situatia multumesc terrabyt

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

editat

Modificat de Al Bundy
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Acea valoare se poate modifica pana la 300, Modificata cu 1 unitate nu cred ca ai imbunatatit ceva. Inceraca din 50 in 50 si vezi cand porneste cel mai bine, dar cu motorul cald.

am verificat cantitate injectata la cald are 11,8 mg\str e buna oare

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

si mie imi porneste mai greu cateodata... cred ca e de la baterie ca e zdrente.. o s-o schimb cat de curand si revin..poate se rezolva

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut, as vrea pentru aceeasi problema sa modific cantitatea de motorina injectata la motorul de 2.0l PD 143cp.BKD dar nu pot intra in adaptari cu 12233.sau la pd-uri nu se poate ? solutii ? merci !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

bibicu, la mine a mers cu 12233, motor bkd

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
salut, as vrea pentru aceeasi problema sa modific cantitatea de motorina injectata la motorul de 2.0l PD 143cp.BKD dar nu pot intra in adaptari cu 12233.sau la pd-uri nu se poate ? solutii ? merci !

in ENGINE la security acces intri cu12233 si dupa aceea in adaptari canal 1 daca e 0 valoarea o schimbi din 50 in 50 max 300 pana unde porneste usor MOTORUL LA CALD sa fie bafta

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

zabine. si chiar ai reusit sa modifici si sa se imbunatateasca pornirea ? Stiam (de pe forumuri) ca la motoarele PD nu ar merge. Poti rogu-te sa -mi detaliezi ? Merci !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am incercat azi si cum a zis colegul danidani Security acces- 12233 si nu-mi primeste codul sa pot intra apoi in adaptari.Ar mai putea fi ceva ?Stiu ce se poate face in canal 1 in 2 in 3 dar nu ajung la ele !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

dar ce interfata ai

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

VCDS 805

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ceva recomandari ? Ar mai fi si alte coduri de logare ? Masina e din 2005.Tk !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

se pare ca nu merge numai pe golf 5 si touran

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.