eugenus

Problema Pedala ambreiaj ?

138 postări în acest subiect de discuţie

Salut. Am un golf 5 Tdi 1.9 bkc. Mașina are 200.000 km și, în afara de primii 11.000 km, a fost condusa doar de mine. Cred ca ma pregătesc de primul schimb de ambreiaj + volant deoarece am următoarele simptome (le am de când mașina avea 160.000 km de fapt ) : după un anumit timp de rulare de la pornire, când mașină e scoasa din viteza se aude un țăcănit inconsecvent de dedesubt (volant ma gândesc). Cu cat merge mai mult mașina cu atât zgomotul creste. Pedala de ambreiaj vibrează doar când o apăs cam 10% din cursa, iar dacă o apăs de tot, dispare un sunet de fundal care altfel e prezent când mașina e pe liber (nu e puternic dar totuși sesizabil). In rest pedala se comporta la fel ca în prima zi iar în rest mașina intra fără probleme în viteze. La fel, ocazional ambreiajul patinează la accelerație puternica începând cu treapta a treia. Nu îmi dau seama cum "decide"  când sa facă asta, pt ca nu se întâmplă mereu, ci mai degrabă rar. Niciodată în primele 2 trepte de viteza totusi. Turația o ia înainte dar mașina nu accelerează în același ritm (același lucru se întâmplă la cutiile automate când accelerezi, știu ca se numește torque converter, asta pt cei care știu senzatia). Apoi sunt nevoit sa "reglez" nivelul de accelerație din pedala pentru a ma putea sincroniza cu turatia motorului (toată treaba durează 1-2 secunde pana se reglează iar sincronul). Am tot citit pe forum despre diverse piese / aerisiri care se pot face dar eu cred ca efectiv sunt pe ducă atât ambreiajul cat și volant. Ținând cont ca are 200 mii km din care 75% rulați in minunatul București, eu sincer sunt f mulțumit ca a mers și pana acum (mașina are 130 cai de când am remappat-o la tcm deci probabil și cuplul suplimentar si'a spus cuvântul). Voi ce ziceți? Orice părere e binevenita. Mulțumesc. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Parerea mea este ca volant este usor dezechilibrata si discul are uzura din moment ce "patineaza" la treapta 3+.Pedala apasata doar 10% trepideaza si la mine  si este normal, asa fac toate 1.9 cu rulment de presiune.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Atunci sa mai trag de ea? Nu e caz de schimbare încă? Uneori bocanitul ala de la volant se aude si din mașină cu geamurile închise (nu e f puternic, dar totuși nu ai cum sa nu îl sesizezi). Daca mai ține, ar fi super. Mecanicul meu a spus ca pana nu începe sa patineze și în primele 2 trepte, pot sa merg cu ea ok. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

'' Bocanitul '' ala nu dispare dupa ce se incalzeste motorul sau este constant?! sau faci drumuri scurte si nu are timp sa se incalzeasca.Daca  nu ''zguduie/trepideaza'' la plecarea de pe loc,intra usor in viteze si nu agata atunci mai poti merge asa o perioada.Totusi la apasarea ambreiajului nu dispare ''bocanitul''?!.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Bocanitul e puțin sesizabil la pornirea motorului și în primii km / primele minute. Dar cu cat merg mai mult cu atât devine mai evident. Sau cu cat e mai cald. Spre ex vara când sunt 37 grade și stau în trafic, se aude mai intens la plecarea de pe loc după ce mașina merge de 20-30 min. Tot la plecarea de pe loc, ambreiajul tremura puțin și se simt trepidații. Nu asa mult încât sa țin ambreiajul minim 2 secunde apăsat ca sa pot pleca, dar totuși e semnificativ. Dacă i'as da drumul într'o secunda, mașina probabil ar da sa se înece. Cu toate astea, partea de trepidații la plecarea de pe loc a existat mereu la mașina asta, asta pt ca eu urc pe la 1500 rpm cand eliberez ambreiajul pt a pleca. Și oricum sub 1400 rpm chiar și în mers se simt trepidații, ceea ce e normal, pt ca mașină e subturata (eu nu merg asa, dar știu ca e același simptom). In general, in oraș, țin turația intre 1500 și 2500, fără accelerație puternica sub 2000 rpm. Bineinteles, acum e destul de greu sa plec de pe loc fără sa țin ambreiajul apăsat minim 1 secunda pt ca altfel ar da sa se înece mașina (fata de vremurile bune în care puteai sa pleci tare fără sa te ajuți mult de ambreiaj). E clar ca e pe ducă, dar sa vad cat ma mai tine... 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@rayn app. la mn nu e... tot se aude dacă apăs pedala..nu cred ca e volant ca nu am prob cu pedala..intra ok în viteze..etc..

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare , am si eu o intrebare recent mi-am luat un golf plus 2.0 din germania iar azi am observat un zgomot ciudat la ambreiaj care nu apare intodeauna . Cateodata apare la apasarea pedalei un zgomot ca si un arc iar cateodata la lasare ) mentionez cand apare zgomotul simt tot asa in pedala ca si cum ar fi un arc . Schimbarea vitezei e ok , intra foarte usor in viteza . Ce ar putea fi ? multumesc 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ori de la pompa de ambreiaj,  ori de la volanta e posibil sa fie.Vezi daca zgomotul asta e pronuntat mai mult cand e rece motoru.Daca e asa atunci e volanta.

Modificat de dani89gl
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare

Am o problema cuidata cu un golf V 2.0 tdi BKD

   Motoru rece si oprit , pedala de ambreiaj apasata la max, masina in viteza intai , dau cheie masina da se plece de pe loc singura si se aude cum debraiaza. Nu pot scoate din viteza masina numai cu o forta foarte mare. Daca ii dau 2-3 sprituri de acceleratie iese frumos din viteza si nu se mai aude debraiatul.

Situatia asta o am si cand fac miscari gen parcare si folosesc masalierul si viteza 1, nu pot scoate din viteza maneta si am senzatia ca merge singura desi pedala de ambreaiaj e la maxim apasata. Dar NU tot timpul ci odata la 10 incercari. Deci nu e ceva constant .

Am impresia ca are legatura cu presiunea din circuit pentru ca daca fac mai multe pedale de frana masina intra si iese bine din viteza 1 si masalier.

In rest masina merge bine in viteze superioare si ambreaiajul prind bine , pedala e moale normala, volant nu se aude sa bata.

Eu as da vina pe pompa ambreiaj sau cilindru receptor.

Ce parare aveti?

 

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

faci pedale de frana, sau de ambreiaj? ca frana nu are legatura cu ambreiajul in afara de borcanul cu lichid

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

NU cu frana m-am inselat . Am fost din nou la mecanic acuma si a aerist circuitul si tot asa face. Daca stau cu piciorul pe ambreiaj si dau fata spate de mai multe ori fara sa ridic piciorul de pe pedala de ambreiaj , dupa 5-6 cicluri de dat fata/spate gata incepe de debraieze , parca vrea sa "fuga"  singura si nu pot scoate din viteza masina. Singurul mod in care imi elibereaza schimbatorul din viteza 1 / masalier ii daca ii dau 2-3 sprituri de acceleratie.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutari ! Sunt de pe telefon , in cazul in care au mai fost postate topic-uri sau chiar filmulete cu problema descrisa mai jos sau chiar rezolvari .

Problema sta in felul urmator , acuma aprox. 1 luna am schimbat kit ambreiaj + volant , acuma 1 saptamana am avut o problema si anume s-a spart rulment electromotor si au ajuns resturi din acesta , la disc ambreiaj/volant , nu mai intra in a 5 a (cateodata intra cateodata nu) .

 A fost dusa masina la reprez. Skoda, s-a desfacut ambreiaj, curatat si inlocuit rulment electromotor . Acuma la o saptamana, la apasarea pedalei de ambreiaj se aude un zgomot ascutit . 

 Stie cineva de la ce poate fi ? :(

Multumesc!

received_1665283786821722.mp4

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

De cativa ani intampin problema cu pedala de ambreiaj, care o data cu frigul, sau pana se incalzeste motorul, nu mai revine de la jumatatea cursei, iar cuplarea ambreiajului se face dupa cativa milimetri de ridicare a pedalei. Pana acum am schimbat 3 pompe de ambreiaj- Sachs ( una era originala insa tot Sachs).Daca incerc o aerisire, constat ca pompa in nicio pozitie nu mai lasa lichid sa treaca prin ea, ca si cum s-ar rupe o parte din tija de plastic si ramane ca un dop in fundul cilindrului. Chiar as vrea sa descopar sursa. Cam o data pe an schimb pompa, o data cu venirea frigului. Citisem pe un site strain ca eliminarea unui restrictor din interiorul corpului prin care se face aerisirea ambreiajului ar elimina problema. Stie cineva ce sa verific? sau care ar putea fi sursa?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.