eugenus

Problema Pedala ambreiaj ?

137 postări în acest subiect de discuţie

Salut,

De cateva zile de cand este nebunia asta in Bucuresti in momentul in care merg mai mult in trafic incepe sa "scartie" pedala de ambreiaj.Acest sunet apare dupa aprox o ora doua de mers bara la bara.

Vreu sa stiu daca este vreo problema sau mai bine zis cat de grava este aceasta.

Multumesc anticipat de raspuns.

Eugen

Ps:

Am incercat sa caut pe forum aceasta problema dar ori nu ma vazut ori nu exista asa ca imi cer scuze daca am gresit cu ceva deszchizand acest topic

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Si eu am auzit uneori acel scartait dar a disparut este de la pompa hidraulica a ambreiajului ocalizata undeva sub cutia de la baterie in compartimentul motor, acolo mai se afla si o parghie si un arc, scartaitul poate si de la acel angrenaj....la mine a disparut si nu am avut nicio o problema , totusi daca ti se pare ca se aude direct de la pedala in interior incerca sa dai cu spary gresant ( WD 40 ) si ar putea sa dispara.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Multuemsc de raspuns xqzme, dar mai am o intrebare:

Tinind cont ca sunt anti tehnic te rog sa-mi spui unde mai exact trebuie sa dau cu acel spray.

Intradevar zgomotul se aude in interior.

Inca o data merci

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Baga capul jos la pedala de ambreiaj si fa i miscarea de dute-vino a pedalei cu mana usor ai sa iti dai seama exact locul nde se aude ( daca acolo este ) in acel loc trebuie sa ii dai un pic de spary posibil sa cartie un nit de plastic sau o garnitura ...ceva de genul asta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Si eu am o problema (cred) cu pedala de ambreiaj. De abia mi-a venit masina din Germania si nu stiu daca este normal ce se intampla cu pedala: adica, cand apas ambreiajul (pe toata cursa lui), se simte o vibratie continua in pedala, ca o bataie. Nu se aude nimic, dar se simte destul de deranjant :icon_thumright: Care poate fi problema?

Multumesc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Din cate am auzit ( nu vreau sa te sperii ) dar la masina din semnatura ( a ta ) ar da semne de oboseala placa de presiune .....sper sa nu fie asa !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mersi de informatie. Daca e asa, e costisitoare reparatia/schimbarea ??? :icon_thumright:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Acel trepidat vine de obicei de la volant....din pacate...daca vrei sa ne dam o parere poti sa vii la Intalnire in parcarea facultatii de Chimie in fiecare sambata la ora 14.00..

Daca e volant(sper sa nu) e destul de grav.. :offtopic:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ok, multumesc, dar vad ca numai vesti rele :lol: (ca oricum trebuie sa ii schimb distribuita, uleiul si filtrele :lol: ) Atunci am sa incerc sa vin sambata (in Tudor e parcarea asta de care zici, nu?), dar nu cunosc pe nimeni, de unde stiu eu care sunt cei cu care sa vorbesc :lol: ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

da...in tudor...in parcarea dintre facultatea de chimie si bahlui...

daca reusesc sa vin (sper) ma uit si eu la trepidat...am avut acelasi simptom inainte de a-mi pica volant...:lol:

si apropo...intarzii 10 minute peste ora 14..si o sa-ti dai seama care sunt cei cu care trebuie sa te intalnesti..:lol:...vw,skode,audi si seaturi...una langa alta radiind de frumusete...:lol:

Modificat de kalu
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare, sunt un proaspat posesor al unui Golf V 2.o TDI si din pacate deja am sesizat o problema la ambreiaj. Problema este foarte enervanta mai ales ca sunt din Bucuresti unde se merge bara la bara. Desi calc ambreiajul pana in podea, uneori agata in treapta 1 , chiar fac eforturi mari sa o scot din viteza. Chiar am sesizat ca tinde sa plece de pe loc masina chiar daca eu am pedala lipita de podea. Din cate pot eu sa-mi dau seama as spune ca este pompa de ambreiaj care scapa presiune. Voi ce parere aveti? Cam la ce pret s-ar ridica inlocuirea ei?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu te hazarda, cu schimbatul ei. Poate nu e pompa. Nu am desfacut niciodata un ambreiaj de golf, dar cert este ca nu are cursa completa, si cam asta ar fi prinicpala cauza. Daca e pompa poate gasesti undeva sa iti schimbe doar garniturile. nu cred ca ar fi asa scump. Sper sa nu fi spus o prostie (un sfat prost) asa ca mai asteptam si parerile unor colegi care au trecut prin aceasta experienta.

George

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salve! Dupa :) 600km (adik mai mult stata decat mearsa :rolleyes:) pot sa spun si eu ca parca parca s ar intrevede o pbma. De multe ori nu intra in treapta 1. Nu face mereu asa dar o apuca uneori si nu intra. Am incercat in fel si chip, am zis ca poate nu calc ambreiajul bine, dai suceaste o invarteste o si nimic. Nu intra. Ba la semafoare in intersectie sa nu urle ceilalti am mai plecat si cu a 2 pt ca pur si simplu nu intra in treapta 1. Face doar jumate de cursa schimbatorul si daca incerc s aplec, caraie. Ideea e ca nu face mereu asa. De exemplu, dau s aplec, nu reusesc sa bag a 1 a ...plec cu a 2 a ... dupa faza asta merge. Intra a 1 a fara pbme. Apoi cand o mai apuca pe ea. Rar dar face !Poate mi se pare sau nu stiu eu sa bag in viteza :Driver: dar s a intamplat de cateva ori si incep sa intru la idei. Ce ziceti?

Modificat de dodoskoda
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Poate e rece cand face, poate nu apuca sa se inmoaie uleiul din cutie si intra putin mai greu, face si la mine in primii 2 km acum la frig, vara nu face nimic, e chestie de rabdare dupa parerea mea, chiar nu ma deranjeaza deloc. Cand vezi ca nu intra nu te panica, mai debraiaza odata si o sa intre.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Problema voastra poate sa fie din sistemul hidraulic Prima data aerisiti ambreajul si vedeti daca mai aveti probleme Poate cand au fost aerisite franele ambreajul nu a fost aerisit de aceea nu va intra cum trebuie in viteza

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

K, ms ! M am mai linistit, acum ca stiu ca se confrunta si altii cu pbma. O s o iau mai incet, pe frigurile astea... :D.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Problema voastra poate sa fie din sistemul hidraulic Prima data aerisiti ambreajul si vedeti daca mai aveti probleme Poate cand au fost aerisite franele ambreajul nu a fost aerisit de aceea nu va intra cum trebuie in viteza

Nu se pune problema la mine, in primul rand nu s-a umblat la nimic, e noua masina. Ambreiajul functioneaza perfect, timoneria e reglata perfect, doar cand e valvolina rece face putin

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

incercati sa bagati mai intai in a 2-a si dupa aia direct in a 1-a. asa ar trebui sa intre usor.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Problema voastra poate sa fie din sistemul hidraulic Prima data aerisiti ambreajul si vedeti daca mai aveti probleme Poate cand au fost aerisite franele ambreajul nu a fost aerisit de aceea nu va intra cum trebuie in viteza

E buna ideea, merita incercat dar stii cumva cum se poate face treaba asta?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Faci pedala de vreo 5 X apesi pedala de ambreiaj pana la podea dupa aceea deschizi aerisitorul (pedala sa fie apasat pana la podea in timp ce deschizi aerisitorul ) lasi sa curga lichidul si cu pedala apasat inchizi aerisitorul Procedura este aceiasi ca si la frane

Am atasat si o poza cu aerisitorul respectiv

post-19199-1228424857_thumb.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am si eu o probleme legata tot de ambreiaj sau cutia de viteze. Nici la mine nu intra de fiecare data in treapta 1, apoi cand bag in treapta 2 de multe ori face un zgomot (un clank) parca nu intra perfect si agata putin iar cand bag in treapta 3 agata putin pe la jumatatea cursei. Nu e ceva foarte enervant dar inainte cu ceva timp nu facea asa. A inceput sa faca imediat dupa ce am schimbat lichidul de frana asta vara, sau ma gandesc ca poate trebuie sa schimb uleiul din cutie, sau cum scria un coleg mai sus sa aerisesc ambreiaju. ce ma sfatuiti?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Unde ai schimbat lichidul? Verifica daca ti-au aerisit si ambreiajul. Asta s-a discutat un pic mai sus. Da-ne de stire dupa ce verifici.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Lichidul de frana l-am schimbat la reprezentanta la Serpico Craiova, dupa i-au facut si un test de frana. O sa merg din nou la ei sa le explic problema. Bafta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare,

am si eu o problema, de fapt e mai mult o sperietura,

Aseara la -10 C cand apasam pedala de ambreiaj putin sau maxim pana la jumate de cursa se simtea un tremurat, o vibratie in pedala, dar cand apas pana la fund pedala e ok, nu se simte.In rest nu sunt probleme.

Am de ce sa imi fac griji ? sau acesta este comportamentul normal ?

Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.