Jump to content


Photo

Martor Airbag Aprins


  • Please log in to reply
50 replies to this topic

#1 kicker

kicker
  • Oraş:Roşiori de Vede
  • Maşina:Volkswagen
  • Model:Bora
  • Motorizarea:1.9 TDI 115cp +

Posted 15.10.2007 @ 11:30

am avut volanul de dat jos pt a rezolva o problema electrica si a trebuit sa scot si airbagul din volan(mentionez ca operatiunea s-a facut cu borna scoasa) dupa ce am terminat tot am pus borna la loc si am pornit si martorul airbag din bord nu se mai stinge.
ce e de facut?

#2 sebastian stefan

sebastian stefan
  • Oraş:Târgu Neamţ
  • Maşina:vw
  • Model:polo
  • Motorizarea:64cp

Posted 15.10.2007 @ 11:44

Se sterge eroarea cu vag com

#3 cipri28

cipri28
  • Oraş:(necompletat)
  • Maşina:vw polo
  • Model:polo
  • Motorizarea:1.7 sdi

Posted 28.10.2007 @ 16:33

am avut volanul de dat jos pt a rezolva o problema electrica si a trebuit sa scot si airbagul din volan(mentionez ca operatiunea s-a facut cu borna scoasa) dupa ce am terminat tot am pus borna la loc si am pornit si martorul airbag din bord nu se mai stinge.
ce e de facut?



Sa-mi spui si mie cum ai rezolvat problema, ca si mie imi sta aprins. eu l-am si resetat si dupa o zi iar s-a aprins.

#4 Cryss.2010

Cryss.2010
  • Oraş:Oradea
  • Maşina:VW
  • Model:Polo 6N2
  • Motorizarea:1,4 TDI

Posted 26.08.2010 @ 19:55

unde este localizat senzorul airbag ?

#5 bora4motion

bora4motion
  • Oraş:Suceava
  • Maşina:Volkswagen
  • Model:Bora 4motion 2001
  • Motorizarea:1.9 TDI

Posted 26.08.2010 @ 20:04

salut,
nu cred ca este vorba de senzorul de la airbag;
la mine cand s-a dat jos volanul, s-a rupt siguranta de la mufa ce declanseaza airbagul. am incercat sa improvizez o siguranta(am legat o sarma de picioarele care intra in volan a suportului de airbag, sarma ce tine apasata mufa, sau nu ii da voie sa iasa din suport); am sters eroarea cu vag si totul a fost ok....pentru cateva zile.
oricum pentru a stinge acel martor este necesara o interventie cu vag; nu se stinge prin scoaterea bornei la baterie... la mine cel putin;
inainte de a face orice modificari pe la airbag...fa o scanare cu vag, sa fii sigur de unde e problema.

#6 Al Bundy

Al Bundy

    Membru senior

  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2 FL MY09 DSG
  • Motorizarea:2.0TDI 170CP

Posted 26.08.2010 @ 22:09

unde este localizat senzorul airbag ?

LA ce te referi cand spui senzor de airbag?

#7 Cryss.2010

Cryss.2010
  • Oraş:Oradea
  • Maşina:VW
  • Model:Polo 6N2
  • Motorizarea:1,4 TDI

Posted 27.08.2010 @ 11:31

Am martorul aprins, ma intereseaza Locatia SENZORULUI AIRBAG. Pt 6N2. Ms anticipat.
P.S: Util ar fi o lista cu locatia mai multor senzori pt modelele de VW. Nu am gasit nicaieri asa ceva.

Edited by Aditu, 29.08.2010 @ 00:13.
Nu mai da Quote/Reply la mesajele imediat anterioare


#8 dany19940

dany19940
  • Oraş:Oneşti
  • Maşina:Seat
  • Model:Toledo 1M 2001
  • Motorizarea:1,6/16V/105Cp

Posted 27.08.2010 @ 13:33

Ca sa sti unde anume trebuie intervenit la tine, ar trebui sa faci o scanare cu Vag-Com, sa vezi unde anume ai tu defectul. Apoi intervii in functie de defect. Probabil ca tu te referi la calculatorul de airbaguri cand spui "senzor de airbag". Daca este asa, nu ai de ce sa umbli la el, daca nu ai avut vreun accident sau nu ai facut vreun soc electric la instalatia masinii. Al Bundy te intreba bine la ce anume te referi. Sper ca am explicat suficient de bine.

#9 evlaviosu

evlaviosu
  • Oraş:Galaţi
  • Maşina:vw
  • Model:polo 6n
  • Motorizarea:1.3 54cp

Posted 31.08.2010 @ 20:13

dupa ce am cumparat masina am demontat toata consola centrala sa o strang bine si sa pun banda dubla adeziva sa nu mai scartaie din toate incheieturile si am descoperit ca mufa de la martorul airbag este scoasa. am pus o inapoi dar vad ca nu se aprinde nici inainte sa ii dau cheie nici dupa, niciodata.. a mai avut cineva problema asta? ce poate fi?

#10 Al Bundy

Al Bundy

    Membru senior

  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2 FL MY09 DSG
  • Motorizarea:2.0TDI 170CP

Posted 31.08.2010 @ 20:49

Nu ai inteles. Sistemul airbag este compus din: calculator airbag cu senzor de deceleratie, airbaguri cu ignitere, centuri cu ignitere, senzori de impact lateral, comutator de oprit airbagul pasagerului, lampa care indica oprirea si martor in bord. Ce nu functioneaza la tine si ce te intereseaza de aici ?

#11 evlaviosu

evlaviosu
  • Oraş:Galaţi
  • Maşina:vw
  • Model:polo 6n
  • Motorizarea:1.3 54cp

Posted 01.09.2010 @ 06:05

problema mea e legata de martorul din bord(adica cel aflat sub butonul de avarie). ala nu se aprinde sub nici o forma.

#12 Al Bundy

Al Bundy

    Membru senior

  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2 FL MY09 DSG
  • Motorizarea:2.0TDI 170CP

Posted 01.09.2010 @ 08:01

Vezi sa nu fie beculetul ars. Fa o diagnoza si vezi daca totul e ok.

#13 evlaviosu

evlaviosu
  • Oraş:Galaţi
  • Maşina:vw
  • Model:polo 6n
  • Motorizarea:1.3 54cp

Posted 01.09.2010 @ 09:23

becul a fost primul lucru pe care l am verificat. m am uitat si pe la mufele de la airbag`ul din volan.. n am gasit nimic pana acum

#14 Deeanira

Deeanira
  • Oraş:Reşiţa
  • Maşina:Audi
  • Model:a4 b5 1996
  • Motorizarea:1,8i

Posted 21.12.2010 @ 20:13

Stie cineva unde este amplasat calculatorul airbagului?Masina(Polo 1997)a avut o avarie si trebuie schimbate airbagurile si calculatorul.Mai trebuie schimbat ceva?

#15 Al Bundy

Al Bundy

    Membru senior

  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2 FL MY09 DSG
  • Motorizarea:2.0TDI 170CP

Posted 21.12.2010 @ 21:44

In fata schimbatorului de viteze, sub consola.

#16 Cryss.2010

Cryss.2010
  • Oraş:Oradea
  • Maşina:VW
  • Model:Polo 6N2
  • Motorizarea:1,4 TDI

Posted 01.03.2011 @ 13:55

M-am documentat. 6N si 6N2 nu au computer de airbag, au doar computerul masinii si atat, drept localizarea mufei de conectare sub scrumiera. Computerul propriu zis este localizat in compartimentul motorasului stergatoroare parbriz. Frecvent este problematica mufa de la airbagul de la volan, acolo trebuie cautata problema de contact imperfect, coroziuni etc, este necesara curatare fizica a mufei iar apoi stergerea erorii.

#17 venom2110

venom2110
  • Oraş:Bacău
  • Maşina:Volkswagen
  • Model:Polo 6n2 2000
  • Motorizarea:1.0 mpi

Posted 03.02.2012 @ 19:32

am si eu o problema.. ieri am uitat o husa electrica conectata la priza masinii... :banghead: :blush: si mi-a consumat bateria de tot, nici in bord nu mai indica nimic , dimineata am incercat sa i-au curent de la alta masina dar mam lasat pagubas repede, am dat bateria jos, si azi am tinut-o la redresor, am montato in seara aceasta a pornit fara probleme...problema e ca martorul de airbag cand pun contactul se aprinde apoi se stinge pt 1 sec si apoi iar se aprinde si asa ramane ,am facut un drum de 20 km si nici vorba sa se stinga... e posibil sa se fi defectat ceva de la prostia mea? astept pareri...

#18 Al Bundy

Al Bundy

    Membru senior

  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2 FL MY09 DSG
  • Motorizarea:2.0TDI 170CP

Posted 03.02.2012 @ 19:44

Nu, cred ca ai eroare de tensiune scazuta pe modul,. Se sterge simplu cu VCDS.

#19 venom2110

venom2110
  • Oraş:Bacău
  • Maşina:Volkswagen
  • Model:Polo 6n2 2000
  • Motorizarea:1.0 mpi

Posted 03.02.2012 @ 19:46

e diferenta intre VAG-COM si VCDS. ca nu ma pricep sau tot aia e?

#20 ionut345

ionut345
  • Oraş:Vaslui
  • Maşina:Volkswagen
  • Model:Polo 6n2
  • Motorizarea:1.4 60 CP

Posted 03.02.2012 @ 19:47

In legatura cu martorul de la airbag. Azi am schimbat bateria si la fel mi-a aparut si mie. Am rugat pe cineva de la service sa bage tester-ul si mi=a zis ca imi apare asa din cauza ca am scos bateria. Mi-a bagat testerul si mi-a sters eroarea. Asta e tot ce ai de facut.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users