Sign in to follow this  
Followers 0
adrianwow

Probleme Caldura

35 posts in this topic

Un motor diesel care sta la relanti la o temperatura de -10 grade, nu va ramane la 90 de grade. In astfel de conditii nu este nicio problema, este normal!

ai nu zau !!permitemi sa corectez!! si la minus 30 grade motorul are nevoi de racire si trebuie sa stea la 90 de grade alfel nar mai merge rotund !! si de aici rezulta o problema cu termostatul!! :P

0

Share this post


Link to post
Share on other sites

multumesc pentru sustinere ionut1410. am avut si eu la masina mea probleme asta. daca mergeam cu 130km/h aveam 90 grade apa. daca reduceam la 80-90 sau daca stateam pe loc, imi scadea la 75-80. am schimbat termostatul (si numai eu stiu cat am injurat cand am demontat toata distributia...) si acum sta apa fix pe 90.

0

Share this post


Link to post
Share on other sites

@ionut

ON-topic: Te inseli. Vorbesc nu din auzite, ci din experiente personale pe toate masinile diesel pe care le-am condus la astfel de temperaturi. Trecand pe langa faptul ca n-am inteles nimic din ce-ai zis, decat ca nu esti de-acord, problema este f simpla... arzand cantitatea de motorina necesara mentinerii motorului la relanti se genereaza o anumita cantitate de caldura... daca temperatura exterioara este destul de scazuta incat sa "contracareze" aceasta caldura, temperatura motorului va scadea, pana la un echilibru.

OFF-topic: Ai fost avertizat in repetate randuri de diversi moderatori. Iti zic si eu inca o data, scrie-ti posturile astfel incat sa le putem intelege toti!

am avut si eu la masina mea probleme asta. daca mergeam cu 130km/h aveam 90 grade apa. daca reduceam la 80-90 sau daca stateam pe loc, imi scadea la 75-80. am schimbat termostatul (si numai eu stiu cat am injurat cand am demontat toata distributia...) si acum sta apa fix pe 90.

Daca temperatura scade atunci cand te deplasezi (fie si doar cu 50km/h) atunci intr-adevar este o problema. Eu vorbeam strict de relanti.

0

Share this post


Link to post
Share on other sites

mie nu mi sa intamplat niciodata sa mi se raceasca motorul in mers ...decat dc pornesc incalzirea cu ECON , un mecanic mi-a zis ca e ok si chiar mi-a dat ca "sfat " n in cazul in care as avea vreodata o depasire a temp de 90 sa pornesc econ cu ventilatia la maxim pt a mai scadea temperatura.

0

Share this post


Link to post
Share on other sites

Am studiat si eu destul problema, cand aveam Golful. Motoarele diesel au o capacitate de racire f mare, f rar se intampla sa treaca de 90 (normal, daca nu existe probleme tehnice).

In legatura cu variatia temperaturii afisate in bord, in conditiile in care afara este frig, mers in regim calm, nu forjat, iar clima in mod ECON, pp ca nu exista probleme cu senzorii, sunt 2 manifestari care ar trebui, cel putin teoretic, sa se compenseze reciproc:

1. pe ECON compresorul nu functioneaza, de aici mai putina motorina arsa, mai putina caldura generata, deci o racire a lichidului de racire.

2. pe ECON un ventilator sau ambele (in functie de temperaturile citite de senzori) nu functioneaza (sau daca exista doar unul, probabil ca ii scade treapta, viteza de rotatie), ventilatoare care racesc ambele radiatoare, iar oprirea lor duce la o mai slaba racire a radiatoarelor. Daca esti in mers, inaintarea raceste suficient radiatoarele, deci nu se va incalzi... dar daca esti pe loc, motorul se poate incalzi usor.

(pentru mai multe detalii legate de temperaturi furnizate de senzori si functionare ventilatoarelor cititi AICI - este referitor la Golf, dar macar principiul daca nu si valorile sunt la fel si pt A4)

Acum... in mers, cele 2 manifestari ar trebui sa se compenseze reciproc... Iar din ce stiu eu, intre 80-85 gr si 95-100 gr ale lichidului de racire, in bord va afisa 90 gr constant, fara variatii... Asa ca daca temperatura afisata in bord variaza, banuiesc ca se datoreaza unei functionari incorecte a unuia din cei 2 senzori, cel care determina temp lichidului de racire si cel care determina afisarea acesteia in bord. O scanare ar trebui sa dea ceva detalii daca e vorba de senzor mallfunction...

Ne-am cam indepartat de subiectul topicului...

0

Share this post


Link to post
Share on other sites
Sunt mai multe cauze din care se trage problema ta:

1) instalatia de racire a motorului nu este aerisita . Asta se intampla dupa ce repari motorul, schimbi termostatul, etc. Aerisirea e simpla: se porneste motorul si se lasa la relati pana ce lichidul de racire ajunge pana la 120grade ( ipotetic deoarece sonda masoara temperatura aerului din instalatia de racire. Apoi de la 120 grade se observa o coborare a acului pana la aproximativ 80---- 85 grade . Apoi se lasa motorul sa se raceasca si se completeaza cu antigel .

2) ai blocat flapsul Cald-rece cum spunea si Baracuda. In acest caz trebuie vazut ce erori da climatronicul pe VAG-COm.

3) ai probleme cu senzorul temperatura motor . Am auzit ceva asemanator la un G5 care vara nu dadea aer rece tocmai din cauza asta .

P.S.: Ultima varianta cred ca nu se aplica :icon_thumright:

e prima data cind scriu, si poate sint off topic...

Am citit sa gasesc o problema similara cu ceea ce am eu si nu pot face un topic nou.

Imi cer scuze anticipat.

Am un A4, B5, 2000, Motor AJM, 116 CP.

A aparut o problema la racire si nu reusesc sa gasesc pe nimeni sa imi dea o solutie.

Prima data mi s-a aprins senzorul de pe bord "lipsa apa in borcan".

Am completat, si apoi in decursul a citeva luni, s-a tot repetat problema, completam si arunca afara din borcan antigelul.

Apoi face presiune mare in borcan si iar se aprinde senzorul.

Un mecanic mi-a verificat a zis ca nu e garnitura de chiulasa ca nu bolboroseste in borcan, si a identificat ca ar fi viscocupla, care e mai scumpa ca si garnitura, dar nu e sigur. Sugestia e sa o blocheze si sa vada daca reapare problema. A verificat viteza elicei si cu motorul cald a putut sa o opreasca cu mana si sa o rotesca in sens invers, cu motorul pornit.

Mai e de specificat ca in clipa in care acul depaseste 90 grade la bord, nu mai baga aer cald.

Am schimbat si termostatul, de aceea postez aici, si la primul drum, in 2 km a urcat temperatura foarte repede si am renuntat, am parcat masina.

Acum astept sa vad, nu stiu daca sa il las sa blocheze vascocupla sau sa mai caut un mecanic care sa diagnosticheze.

Scz, daca e off-topic

0

Share this post


Link to post
Share on other sites

pompa de apa ai verificat-o ?

0

Share this post


Link to post
Share on other sites

Am o problema tot de acest gen ! Indiferent daca vreau sa bag caldura fie pe clima sau pe ventilatie , daca nu setez temperatura pe 28 de grade sau Hi nu intra nici un fel de caldura , decat un aer caldut !

0

Share this post


Link to post
Share on other sites

Va salut

Am un Passat B6 2.0TDI din 2010 si am probleme cu caldura. Pe partea dreapta baga rece , iar pe stanga cald. Care ar fi cauza?

Multumesc

0

Share this post


Link to post
Share on other sites

Servomecanism de reglare de pe dreapta defect sau calorifer infundat.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.