Danniel

Check Engine / Engine Workshop

170 postări în acest subiect de discuţie

Problema martorului Check Engine a aparut si la mine. De vreo 2 saptamani se tot aprinde si se stinge in mod aleatoriu. Mentionez ca masina merge normal nu da nici un semn de boala; doar in ultimele 2-3 zile am observat ca in momentele cand martotul check engine e aprins se intampla (uneori) sa creasca turatia la ralanti cam cu 300 rpm. Cresterea turatiei a survenit de 2 ori pana acum; ralantiul revine la normal dupa ce turez putin motorul. Are cineva o idee, eventual ma ajuta careva cu o scanare, pe aici prin zona Arad.

Masina e un Passat 1,9 TDI, an 2004, 101 cp cu aprox 174000 km.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Buna dimineata,si mie mi s-a aprins ieri acest bec dar fara sa scrie nimic in interior si B.C. imi da ca totul este O.K.? Am alimentat de la alta benzinarie decat de obicei. Poate fi si asta o cauza? Ce ma sfatuiti sa fac in continuare?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Buna ziua,

Va rog sa ma ajutati cu un sfat, deoarece am urmatoarea problema:

Am schimbat la un service kit-ul de distributie si celelalte curele, filtrele si uleiul de motor (la 102.000 km).

Dupa ce am plecat cu masina din service, am observat ca parca era mai lenesa (am cutie automata).

Am parcurs apoi cam 40 km prin oras, si parca isi mai revenise.

Apoi, la o plecare de pe loc cu accelerare ceva mai rapida, s-a aprins la bord lampa "check engine".

Care sa fie oare cauza ? Sunt cam disperat, deoarece luni dimineata urmeaza sa plec cateva zile in Grecia, si nu stiu daca sa aman sau nu plecarea.

Cu stima.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

dragilor .... emmissions workshop este acelasi lucru cu check engine?........eu nu prea cred.......cine a avut vreun mesaj emmissions workshop si a rezolvat problema sa imi zica si mie cum. Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

cum sa scris si mai sus problema a fost pe vremea aia turbina, mi-a rezolvat-o cipos curatand-o, de aia se pierde puterea si numai trage masina, sunt multe topic-uri deschise cu tema asta

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am avut si eu acum vreun an martorul "check engine",iar la prima pornire din zi,de obicei,imi aparea si mesajul "emissions workshop".Problema s-a rezolvat dupa ce am dus-o la service unde i s-a gasit defectul bujie incandescenta nr 3 defecta si dupa ce s-a schimbat.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Imi apare si mie problema cu "Echapament- Atelier" - am CB in limba franceza - si imi apare si iconul acela in forma de robinet, dar faza ii ca imi apar cand am peste 3000 de ture, si imi dispar cand mi se raceste motorul. Oare care ar fi problema, si cat se poate circula cu ea asa? Ms mult. :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

rocket mai mult ca sigur ti s-a dus catalizatorul, daca ii faci o scanare o sa afli mai sigur.

:icon_thumright: daca nu iti place BC in franceza da-l in engleza sau germana, dureaza doar cateva secunde.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cu rezultatul scanarii voi veni mai tarziu, pana atunci spune-mi, te rog, cum se schimba meniul la BC, doar prin Vag-com, sau prin butoanele de la bord?

Mersi mult.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Numai prin vag-com.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mersi mult, cosmin

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am revenit cu acea problema de martor bord aprins, acel martor in forma de robinet, cu mesajul Echap. Atelier, am fost la Skoda, deoarece la noi, la Deva doar service Skoda este din grupul VAG, si mi s-a spus ca trebuie curatat turbina, dupa ce masina a fost diagnosticat cu testerul.

Am si vorbit cu un mecanic, saptamana viitoare duc masina, si vreau sa va intreb ce sfaturi imi puteti da despre curatirea turbinei, ce anume trebuie urmarit mai mult, sa stiu la ce sa ma uit in timp ce mecanicul curata la el.

Mersi mult.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru discutii despre curatarea turbinei, vezi aici sau aici.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am avut aceeasi problema ca si voi cu acel martor aprins in bord...saptamana aceasta am fost la dealer-ul vw din brasov (tess) si au pus masina pe tester si mi-au spus ca problema este catalizatorul...mi-au oferit 2 solutii...sa sparg catalizatorul vechi dar la urmatorul itp este posibil sa nu-mi iasa noxele (ceea ce nu-mi convine...adica imi convine pe moment ca nu-mi mai consuma 14% in oras) si varianta 2 sa-mi cumpar catalizator si mi-au facut ei o oferta "beton" de 6400 ron...mi s-au taiat picioarele cand am auzit si le-am spus ca prefer sa-l sparg deocamdata...am venit frumusel acasa si pe internet pe ebay am gasit catalizator exact pentru modelul masinii si codul de motor care trebuia cu 168 euro...acum eu vin cu intrebarea...de ce diferenta asta asa de mare?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ROMANIA :lol:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Probabil au vrut sa-ti vanda intregul sistem de esapament original VW, dar nu se apuca ei sa sudeze catalizatorul pe teava. Dute la un atelier de reparat siteme de esapament.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Azi ma anuntat sorea mea care are un beetle 1.6 benzina ca a vazut in bord un bec aprins sub forma de robint.... din ce am citit pe aici vad ca este martorul de Check Engine si ca primul pas va terbui o scanare.

Aveti idee de la ce se poate aprinde acel bec sau care ar fi solutia? :frigbaitata:

Vine cumva miine careva la intinirea de duminica cu softul de scanare? :Driver:

Este vreo problema daca se merge cu masian cu acest martor aprins?

Multumesc!

Modificat de DanTra
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Apropos de martorul engine din bord... Am masina de cateva luni doar (Passat 1.6 benzina, AHL, 97), dar abia acum am observat ca nu mi se aprinde de loc martorul engine din bord. In mod normar ar trebui sa se aprinda cand pun contactul, sau ma insel eu?

Am desfacut in stanga la tabloul de sigurnate si am vazut ca imi cam lipsesc niste sigurante... de aici sa fie sau sa fi umblat cineva la martorul din bord?

Inca nu i-am facut o verificare cu VAG-ul.

Atasez niste poze cu sigurantele. Stie cineva ce insemana fiecare icon din legenda aia de la sigurante (atasez fata verso)

Merci!

post-44853-1239823419_thumb.jpg

post-44853-1239823567_thumb.jpg

post-44853-1239823576_thumb.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

din prima poza se vede ca siguranta nr. 5 lipseste,in rest ca sa iti dai seama trebuie sa te uiti cu atentie la locasurile goale daca ai pinii metalici in care se baga picioarele sigurantei.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ok! O sa verific.

Altcineva, alte sugestii?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Problema rezolvata. Dupa 5 ore 'murdare' s-a curatat turbina si EGR-ul, iar rezultatul a fost unul foarte bun. Masina mult mai sprintena, daca inainte nu mergea cu mai mult de 120, ieri am reusit sa ating viteza de 170 km/h. Multumiri mecanicilor, care s-au descurcat de minune :coolpics:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut am si eu un passat 2003 1,6 benzina, si mi s-a aprins becul ala pe bord, iar masina se ineaca cateodata, poate cineva sa imi dea o idee va rog?? Astept raspuns, multumesc. :biggrin:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am scris mai sus care a fost la mine rezultatul testului...catalizatorul...sper sa scapi mai ieftin (o sonda lambda ceva)

in orice caz eu zic ca trebuie sa mergi cu ea la un test sa vada exact care e problema

Modificat de c o s m i n
Nu mai da quote la mesajul anterior. Foloseste butonul ADD REPLY.
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.