ciupi_bc

1.9 Tdi Tip Asv (110 Cp) - discutii despre acest motor

264 posts in this topic

Castrol magnatec 5w-40 (mai are ceva cod pe langa asta o cifra, daca tin eu minte ceva de gen 501 sau 511, dar asta o stiu aia de la magazin) ... nu am probleme pana acum merge ok, porneste la frig si nu trancane, consumul de ulei e ok...

masina mea are acum 167000, care teoretic sunt reali...

0

Share this post


Link to post
Share on other sites

Nu este necesar sa pui pentru PD (norma 505.01) dar daca iti convine pretul si vrei sa cumperi aral, eu as merge pentru un ASV cu kilometrii tai pe un 10W-40, totusi are o anumita uzura si motorul tau si macar il mai protejezi.

Inainte ce tip de ulei si ce vascozitate ai pus in masina?Consuma cu actualul ulei?

0

Share this post


Link to post
Share on other sites
Nu este necesar sa pui pentru PD (norma 505.01) dar daca iti convine pretul si vrei sa cumperi aral, eu as merge pentru un ASV cu kilometrii tai pe un 10W-40, totusi are o anumita uzura si motorul tau si macar il mai protejezi.

Inainte ce tip de ulei si ce vascozitate ai pus in masina?Consuma cu actualul ulei?

ms de raspuns.deci am masina din decembrie,tipu ala facea la seat reviziile,nu stiu ce baga ei acolo,ma gindeam si io la un 10w,avind in vedere uzura,aralu l-as alege ca ie original nemtesc,zic eu,ca in rest pe toate scrie EU.io am mers pe mobil la alh dinainte ,dar am observat ca dimineata era ungerea cam slabuta ,cam tacaneau tachetii pina isi lua uleiu.de aia asa incerca aralu.
0

Share this post


Link to post
Share on other sites
Nu este necesar sa pui pentru PD (norma 505.01) dar daca iti convine pretul si vrei sa cumperi aral, eu as merge pentru un ASV cu kilometrii tai pe un 10W-40, totusi are o anumita uzura si motorul tau si macar il mai protejezi.

Inainte ce tip de ulei si ce vascozitate ai pus in masina?Consuma cu actualul ulei?

daca nu consuma mult ulei de la schimb la schimb de ce sa ii pun/puna 10W40 ?

cu un ulei mai gros motorul isi face mai prost ungerea, mai ales cand e frig afara si motorul rece !

stiu o tantii cu un taxi si avea peste 400.000km , facea schimbul de ulei la 10.000 si ii baga 5W40 de la castrol si nu ii lua mai mult de 2litrii in plus de la schimb la schimb, asta in regim de taxi...deci km facuti in oras cu porniri si opriri nenumarate...

0

Share this post


Link to post
Share on other sites

eu am pus castrol magnatec 5w40 . sunt multumit , merge bn fara nici o problema . porneste rpd , nu am nimic de reprosat . km am putin peste 216.000

0

Share this post


Link to post
Share on other sites

Ce am observat la a mea e ca are un tremurat, o zguduire puternica, atat la pornirea cat si la oprirea motorului.

Mi s-a spus ca ar fi de la volant, voi ce parere aveti??

Ulei am pus Castrol magantec 5W 40.

0

Share this post


Link to post
Share on other sites

si la mine am observat ca vibreaza cam tare , mai ales la relanti . se simte mult mai tare decat la g4 al lui taicamiu care este 1.9tdi pd , la el aproape nici nu se simt vibratiile . am pus testerul pe ea . nu imi indica nim ic anormal , iar injectoarele sunt in parametri , cu valori f apropiate de 0 , maxim 0,5

0

Share this post


Link to post
Share on other sites

verifica cand motorul se opreste daca clapeta de pe egr se trage.... daca nu se trage daia tremura la oprirea motorului.. la pornire... depinde cat de rau se misca ca sa stabilim daca e normal sau nu...

oricum motoarele cu pompa mecanica nu sunt foarte "rafinate " :huh:))

0

Share this post


Link to post
Share on other sites

@Swat Cat, merci de sugestie, ref. la tremuratul asta oprire/pornire am mai citit pe forum ca s-ar datora fisurarii conductelor de la vaccum si ca ar trage astfel aer fals ... :icon_thumright:

0

Share this post


Link to post
Share on other sites

Salut,

Am si eu o mare rugaminte. Am gasit un leon ASV 110 cp. Frumusel, destul de bine dotat, pret decent. Am fost la autotest si rezultatul obtinut la motor m-a speriat. Precizez ca masina a fost revopsita si mai are si alte defecte estetice minore peste care pot sa trec. Problema mare, din punctul meu de vedere este motorul. Asadar: rezultatul obtinut- 60% Putere 44CP fata de 110; turatie motor 3197 fata de 4150; cuplu 12.8 fata de 23.5; turatie cuplu 2580 fata de 1900. La probleme scrie: randament slab motor. reparatie turbo. Mentionez ca am mers(in dreapta) pana acolo si masina nu se comporta ca o masina de 44 CP(dar nici de 110).

Dupa indelungi consultari cu niste membrii mai priceputi am decis sa o cumpar si sa o repar pt mine. Am insa 2 intrebari:

1. E posibil sa fie erori in test? (chiar nu se comporta ca o masina de 44 de cai)

2. Cam cu cat sa ma pregatesc pentru reparatie?

Un reply rapid ar fi de apreciat :(

Multumesc

0

Share this post


Link to post
Share on other sites

e posibil ca testul (dyno presupun) sa dea o eroare in minus . daca motorul merge frumos , nu scoate fum , nu trancane excesiv atunci nu sunt probleme (costul reparatiilor vor fi minime)

probleme cu puterea motorului am avut si eu . motorul mergea frumos , nu scoatea fum , in schimb nu tragea . la mine problemele au fost debitmetrul , supapa egr iar turbina/admisia avea depuneri . pe debitmetru am dat 250ron ( doar senzorul) , supapa egr am curatat-o eu personal , iar turbina/admisia de asemenea urmeaza sa le curat . dupa ce am schimbat debitmetrul/curatat egr-ul am observat o crestere majora a puterii . acum masina rupe aderenta in treaptele 1-2 fata de inainte cand nici in treapta 1 cand o calcam nu se observa mare lucru .

0

Share this post


Link to post
Share on other sites

o fi intrat in limp pe dyno sau ceva...cam 44 de cai ai pt 130km/h :P

0

Share this post


Link to post
Share on other sites

Tocmai mi-am achizitionat un golfulet asv de 110 cai,sunt foarte multumit de el,am prins o masina buna cu 112 000 km reali,trage de rupe,astazi iam schimbat si distributia care era originala.

Alte impresii mai tarziu,sper sa nu apara probleme.

0

Share this post


Link to post
Share on other sites

Si ASV-u meu a pornit la sfert de cheie la -17 grade chiar ma surprins. Recunosc ca atunci cand e frig tin de 2 ori pe bujii:) Am vazut ca mai devreme sa scris ca la unele le cam lipseste antigelu. De cateva luni si eu am inceput sa patesc la fel cam la 1000 de km completez 0,5kg, nu stiu daca e normal. De curs nu cuge pe nicaieri ca am cautat in toate felurile posibile. A mea e cipuita la 131, asa am cumparat-o de la neamtz, am facut cu ea in Romania 40.000 si inca merge perfect. singura problema e ca in ultimu timp intra in Limp Mode stiu ca e imbaxita turbina si astept sa se incalzeasca umpic vremea sa o curat ca de ceva timp m-am documentat destul de bine cu asta:) In rest e ok si are 190.000 acuma.

0

Share this post


Link to post
Share on other sites

Cand cureti turbina sa-i faci si planeitatea vanelor ca altfel lucri degeaba, sigur nui normal sa complectezi cu antigel mai ales ca complectezi destul de mult, mai verifica ca sigur undeva se duce, bafta.

0

Share this post


Link to post
Share on other sites

de cand o am nu am completat niciodata antigelul si e la nivel .

vezi sa nu ai fisurata chiulasa sau sa nu fie impuscata garnitura . asa a patit si un prieten cu 1.9 pd si a fost de vina garnitura . dupa ce a schimbato nu a mai avut probl . daca nu o schimbi , in timp va trebui sa completezi din ce in ce mai des .

0

Share this post


Link to post
Share on other sites

Am fost in 2 service mi-au tot verificat-o si daca am caldura si cica face presiune normala si ca cica daca mi dusa garnitura ca trebuie sa iasa aburi pe toba, a mea nu a prezentat nici una din simtomele astea numai ca mie tot imi dispare din antigel. De obicei cand o forjalesc atunci dispare antigelu. Cand ma duc mai lejer nu dispare deloc. Ce am observat in ultimu timp ca o inceput sa mi-l dea afara pe la vasu de expansiune pe la supapa care elibereaza presiunea. am gasit umed acolo in ultimu timp si nu stiu daca e normal, din cate cred eu nu e.

Iar cu turbo cu siguranta o sa i fac planeitatea ca altfel nu o sa ma puc de el ca de fapt ala e scopu :D Multumesc de sfaturi.

0

Share this post


Link to post
Share on other sites

garnitura de chiulasa din start

iti spun din proprie experienta

am schimbat 2 pana acum la ASV-u meu

aceleasi simptome de fiecare data

dadea lichidu afara pe la vasu de expansiune

verifica daca ti se intaresc furtunele de la radiator

ultima data am dus chiulasa la Bistrita la SC chiulasa SRL sa o verifice daca nu e fisurata si i-au facut o revizie generala(schimbat 3 tacheti, curatat scaunele de supapa, etc.)

fisurata nu a fost dar s-a dovedit a fi stramba si a necesitat planare

0

Share this post


Link to post
Share on other sites

Am gasit ceva solutie care se pune in antigel. Pe ea scrie ca astupa fisurile din chiulasa nu stiu ce ziceti merita sa incerc? :blah:

0

Share this post


Link to post
Share on other sites

nu are efect

practic in cazul tau, mai mult ca sigur iti baga compresie de pe un cilindru in circuitu de racire

iar cand crste presiunea pana la un anumit nivel supapa din capacul vasului de expansiune refuleaza antigelul afara

da si tu mai multe detalii

ti se intaresc furtunele de la radiator?

cam dupa cati km de mers continuu ramai fara antigel?

cand desfaci capacul de la vasul de expansiune se elibereaza presiune?

pe peretii interiori ai vasului de expansiune s-a depus o pelicula fina de ulei?adica s-a inegrit putin?

nu te speria de operatiunea de schimbat garnitura

daca ai un mecanic bun intr-o zi rezolvi problema

iti da chiulasa jos dupa masa, iar tu in prealabil o programezi la bistrita si esti acolo dimineata la prima ora

in 3 ore e facuta stas(planata verificata etc)

mai dureaza montatul la loc cam 2 ore

te costa set nou de prezoane si garnitura

toate cele bune

0

Share this post


Link to post
Share on other sites

De obicei raman fara antigel atunci cand conduc mai sportiv, daca ma duc incet si nu o turez pot sa umblu si o 2000-3000 de km ca nu trebuie sa completez. Da imi face umpic de presiune in vas si mi se cam intaresc furtunele da cica e normala presiunea. In vas e curat nu se vad urme de ulei sau alte impuritati. Nu stiu ce sa fac cred ca o sa incerc prima data varianta mai simpla si mai ieftina cu lichidul care cica astupa fisurile, daca nu o sa aiba efect o sa fiu nevoit sa schimb garnitura

0

Share this post


Link to post
Share on other sites

Solutia aia zic eu ca nu va ajuta mult, ea este pt fisuri, pori de joasa presiune pe cand la garnitura sunt zeci de bari. Incearca totusi, moarte n-are.

0

Share this post


Link to post
Share on other sites

Asta e solutia de care am zis si care sper sa ma ajute, voi ce parere aveti???

post-65119-1268731195_thumb.jpg

post-65119-1268731195_thumb.jpg

0

Share this post


Link to post
Share on other sites

nu o sa ajute.... pt ca nu intra apa prin fisura... intra gaze prin fisura... deci nu are cum sa aiba efect

0

Share this post


Link to post
Share on other sites

Va salut pe toti posesorii de TDI- ASV-uri.

Eu mi-am cumparat de curind a Skoda O1 cu ASV si din nefericire a fost schimbat EDC-ul la pompa de injectie.Acum incerc sa adaptez unul primit de la un mecanic,cel de pe motor fiind plin de pilitura(de asta la schimbat cineva cindva,cel bun a fost saltat)

Intrebarea mea este daca poate cineva sa-mi dea valori de QA si IQ.Tensiunea din blocul de masura 001 cu contactul pus,fara motor si cantitatea injectata cu motorul cald la relanti.M-ar interesa mai ales valori de pe Skoda O1,ASV 81kw.Am comparat citeva si vreau sa ajung undeva la valoarea stoc.

Multumesc anticipat.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.