TheMendacious

Probleme Audi 80

39 postări în acest subiect de discuţie

Super ... Multumesc , sper sa-l schimb iarna asta .

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am si eu un b4 si tot pierd antigel pe la racordu din spatele chiuloasei langa baterie lam schimbat de 3 ori si degeaba un sfat va rog

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am si eu un b4 si tot pierd antigel pe la racordu din spatele chiuloasei langa baterie lam schimbat de 3 ori si degeaba un sfat va rog

eu am un 1.9 tdi pe acolo imi pierde si mie  merg cu ea isi face presiune si cand sta pe loc oprita atunci imi curge ....ce are acolo tu ce ai schimbat are vreo garnitura sau si schimbat plasticu ala cu totul....

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am si eu un b4 si tot pierd antigel pe la racordu din spatele chiuloasei langa baterie lam schimbat de 3 ori si degeaba un sfat va rog

eu am un 1.9 tdi pe acolo imi pierde si mie merg cu ea isi face presiune si cand sta pe loc oprita atunci imi curge ....ce are acolo tu ce ai schimbat are vreo garnitura sau si schimbat plasticu ala cu totul....

Am si eu un b4 si tot pierd antigel pe la racordu din spatele chiuloasei langa baterie lam schimbat de 3 ori si degeaba un sfat va rog

eu am un 1.9 tdi pe acolo imi pierde si mie merg cu ea isi face presiune si cand sta pe loc oprita atunci imi curge ....ce are acolo tu ce ai schimbat are vreo garnitura sau si schimbat plasticu ala cu totul....

Da l-am schimbat cu totul nu e numai vreo 30 de ron si dupa o luna o inceput sa curga iara si tot asa dupa ce opresc masina

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

da nu i-am pus adeziv de ala rosu care se pune la baia de ulei care rezista la temperaturi inalte...sa-l lipesti cu ala

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

da nu i-am pus adeziv de ala rosu care se pune la baia de ulei care rezista la temperaturi inalte...sa-l lipesti cu ala

Am pus si silicon dar degeaba

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ia o bucata de azbest si fa o garnitura din el..poate nu etanseaza garnitura care o ai ...sau pune 2 sa se preseze mai tare   adika sa etanseze poate trebuie o garnitura mai groasa nu stiu tre sa vad si io ce am la ea si dupa aia pot sa zic mai multe...si fa cu de aia rosie ce pui si la garnitura de chiulasa de tine la temperaturi mari nu silicon ....

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut

Si eu am aceeasi problema cu cotul din spatele chiulasei...am schimbat si o-ring-ul , am si etansat cu silicon special pentru asa ceva...si degeaba...eu cred ca problemele acestea apar din cauza presiunii mari din motor si a vechimii motorului...Daca nu pierde pe acolo, gaseste alt loc pe unde sa curga. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sal m un audi 80 1,6d si motoru a cam imbatrinit. Am gasit un motor de 1,6 td seria sb, dar nu stiu si nici propritarul nu stie daca e cu intercooler. Turbina are si eu cred ca ii trebuie si intercooler. as vrea sa stiu cum si unde se monteaza si de unde as putea sa il iau. multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare,

Audi 80 b4 Limuzina , 1.9TDI 90CP motor 1Z.

Problema - intrerupe in sarcina (smucituri) nu tot timpul. Nu are legatura cu ce fel de motorina ii bag sau cu temperatura lichidului de racire.

Ceva variante pentru remedierea problemei sau sfaturi ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pompa de injectie e buba.Trebuie curatata in interior, vezi ca s-a dezbatut problema pe forum la sectiunea motoare.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

da am eu calculator si de 1.8 s si de 2.0 e

 


am si eu o intrebare .cum reglez avansu la audi 80 1.8 benzina cu carburator


re all am si eu o problema calculatorul de la masina ..... am un Audi 80 B3 1990 1.8S 90CP.... si nu am idee de unde sa cumpar un calculator pt ea ..... aveti cumva idee ? .... spunetimi si mie .... ms

am eu calculator si injectie de 1.8 s

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Are cineva un debitmetru in mintile lui pentru 1.9 tdi 1z?Am nevoie de debitmetru si de valva n75.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut. am si ei un Audi 80 ,B4 ,benzina ,limuzina.motor 1984,93 si am urmatoarea problema .

 - nu imi sta motorul la relanti (970) urca si scade de la 1200 pina la 2000 cind se incalzeste ... am fost la testar care m-ea indicat problem la sonda lamdba si potentiometrul de acceleratie .

 - in sarcina (viteza ) si cind accelerea imi scade (cade) puterea si intrerupe .

spunet-imi si mie va rog frumos, ce trebuie sa fac ?

 

cu respect dorel

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.