Costasd

Becurile De La Marsarier

48 postări în acest subiect de discuţie

Stie cineva unde este acel contact care aprinde becurile la marsarier? La mine nu se aprind tot timpul - doar daca bag ma brusc asa .... as vrea sa stiu cum se verifica? se poate remedia fara a schimba?

Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

este pe cutia de viteze , mufa cu 2 fire cea cu 3 fire este de la kilometraj

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

este pe cutia de viteze , mufa cu 2 fire cea cu 3 fire este de la kilometraj

Deci ar trebui ridicata pe un elevator masina ... hm ... ma gandeam ca pot sa-mi bag eu nasul sa vad ce-i cu el

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

nu trebuie sa o ridici, e chiar langa, sub baterie, un surub de 21 parca si are o mufa cu 2 fire in ea, aia e sonda de marsrier, si eu am aceeasi problema, stie cineva daca se repara sonda, arata banal, nush ce s-ar fi putut strica, merci

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

o sa caut si va informez ce am facutabia astept sa-mi bag nasul :)o sa caut si va informez ce am facutabia astept sa-mi bag nasul :icon_thumright:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

cred ca se schimba nu poate fi foarte scumpa..mai bine mergi asa decat sa improvizezi...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

se schimba f usor , costa 20ron INSA eu in 12 luni am schimbat 2 deci ...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

m-am uitat eu pe acolo da n-am reusit sa o localizez. e si vremea rea ... ploua si .... renunt deocamdata

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut , am tot o intrebare legata de aceste lumini , la mine de ieri stau continuu aprinse , cum pun contactul se aprind , tot aceasta sonda este problema? sau poate vreun releu?

Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Scoate mufa si verifica daca nu cumva ai un scurtcircuit pe instalatie.Daca e ok atunci e contactul de la marsarier.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

daca este scurt pe instalatie, dupa ce scoti mufa si e pus contactul ele vor continua sa lumineze

daca dupa ce scoti mufa si pui contactul ele se sting atuncea trebuie sa schimbi contactul de pe cutia de viteze

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Si eu am o mica problema cu lampile. Am depistat mufa si am vazut ca am un fir dezlipit, l-am probat tinandu-l cu mana (presat de locul unde trebuia sa fie si merge. Problema e ca merge doar stanga iar dreapta nu. Am observat ca si la semnalizare daca am pozitiile aprinse se observa cum scade intensitatea pozitiei cand se aprinde semnalizarea (e vorba de cea din dreapta care nu se aprinde deloc). Pana aici ok. M-am uitat la placa cu circuite si in parte de jos unde e bucatica aia de plastic care acopera vreo 2-3 cm de circuite am observat usoare urme de oxidare. Se rezolva cu un spray sau trebuie sa schimb placa?

Modificat de dev2108
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

dac iti clipeste si pozitia atunci cind semnalizezi ai un fir de masa care nu face contact.

vezi mufa care intra in placa. acolo vezi urme de corodare.

stopul din dreapta e alimentat din cel sting. vezi si acolo la mufe urme de corodare.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

si eu am aceeasi problema cu becurile de marsarier. dar eu am cutie viteza de vr6 ;) cum o pot face?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

majoritatea problemei becurilor de la marsarier sunt de la sonda. atentie insa cand o dati jos k o sa curga din ulei. e bine sa aveti pe cuneva kre sa tina degetul kt timp schimbi sonda. :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

NU curge ulei la nici o sonda, iar la cutia de vr6 se schimba f usor. Caut scheme si revin cu detalii.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Piesa din imagine se schimba cu totul la cutia de vr6. Costa max 40 ron. E prinsa in 2 suruburi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la motoarul de 1.4 daca dai sonda de la marsarrier jos,curge ulei din cutie. am schimbat la un prieten si asa am patit.

e altfel pozitionata.

Modificat de arabel
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mersi pt info Paul ...ma apuc s-o fac :(

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut.

Am si eu o problema asemanatoare la un VW Bora: lampile marsarier se aprind citeodata sau clipesc scurt. De exemplu daca fac citiva kilometri nu se mai aprinde nici o lampa. Daca o las peste noapte, dimineata se aprind dar o singura data.

Stie cineva unde este pozitionat senzorul la o Bora.

Merci.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Avand in vedere ca sunt mai multe topic-uri pe tema asta, am sa scriu si aici.

Am si eu o problema cu marsarierul, la masina din semnatura. Am eroare de bec ars in bord.

Asa ca am luat pe rand solutiile:

1.prima oara am schimbat becul, fara nici un rezultat

2. m-am uitat la sigurante, toate par a fi in regula (mentionez ca in carte nu spune niciunde de siguranta pt marsarier, pt masina din semnatura)

3. astazi am verificat si sonda de marsarier, care se pare ca nu are nici o problema.

Sfaturi, sugestii ? Multumesc anticipat !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

FA un output test cu VCDS pe centrala electrica si vezi daca se aprinde becul. Altfel trebuie vazuta continuitatea firului intre stop si centrala electrica.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

as zice sa o schimbi , e foarte usor si nu costa mai mult de 35 de lei o sonda de marsarier

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am verificat si sonda de marsarier, care se pare ca nu are nici o problema. :blink:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pune un strap intre pinii de la mufa sondei de masalier si vezi daca se aprinde becul,daca se aprinde sonda este defecta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.