CosminSideras

Pompa De Motorina - probleme

283 posts in this topic

Nu stiu ce model sunt. De obicei se apasa siguranta inauntru si se trag cuplajele de pe stuturile pompei.

0

Share this post


Link to post
Share on other sites

Am aflat , se apasa niste sigurante de plastic si se trage, apoi am pus pompa pe 12 volti si merge

Problema mea e ca primesc doar 2.8 volti in mufa pompei de motorina in loc de 12

de ce?

0

Share this post


Link to post
Share on other sites

Verifica releul si firele de la releu pana la pompa.

0

Share this post


Link to post
Share on other sites

Ce numar are acel releu?

Este sub bord nu?

0

Share this post


Link to post
Share on other sites

am dat google-ul peste cap si tot nu am aflat care e acel releu, nu are nimeni nicio idee?

0

Share this post


Link to post
Share on other sites

sub bord, releul de la pozitia 4 parca, sau nr. 409 ar trebui sa scrie pe el

0

Share this post


Link to post
Share on other sites

Merci, o sa verific

0

Share this post


Link to post
Share on other sites

Tensiune de 12V vei primi doar o secunda la punerea contactului. Apoi continuu cat e pornit motorul.

0

Share this post


Link to post
Share on other sites

Problema e ca nu primeam 12 V la punerea contactului, primeam si 2-3 si nu se amorsa pompa

Florin mi-a spus ca e releul 372 de sub bord( sa nu tin doar pentru mine)

0

Share this post


Link to post
Share on other sites

Am gasit releul-167- pentru cei impatimiti ca mine

i-am curatat contactul si s-a rezolvat problemaaa

0

Share this post


Link to post
Share on other sites

salutare!!am mare nevoie de ajutorul vostru!am un seat leon cu motor de 1.9 tdi ALH si in ultima perioada am cam avut probleme!brusc motorul nu mai tragea in timpul mersului iar alte ori se oprea motorul in timpul mersului!mentionez ca in acelas timp se aprindea si senzorul pentru bujia incandescenta!multumesc anticipat pentru ajutor

0

Share this post


Link to post
Share on other sites

FA o diagnoza si vezi ce apare.

0

Share this post


Link to post
Share on other sites

Daca nu ai la cine sa faci diagnoza, eu ajung in seara asta la campulung la parintii mei. Ai numarul meu in profil, ma suni si vedem cum o rezolvam

0

Share this post


Link to post
Share on other sites

Ce an e Leon-ul? Posibil sa aiba pompa de alimentare in rezervor si e defecta.

0

Share this post


Link to post
Share on other sites

este 2003!am gasit pe cineva cu un tester si ca eroare a gasit la pompa de motorina!are legatura pompa de motorina cu senzorul de la bujia incandescenta???in cazul in care demontez pompa si vad ca este defecta ce ma sfatuiti,sa cumpar pompa noua sau sa caut pe la dezmembrari?

0

Share this post


Link to post
Share on other sites

ce cod motor ai ?

0

Share this post


Link to post
Share on other sites

buuuua!mai bagat in ceata!unde gasesc codul?si la ce ma ajuta?

0

Share this post


Link to post
Share on other sites

Deoarece pana acum nu am gasit pe nici un motor eroare legata de pompa de motorina, deoarece nu este supravegheata de nimeni.

0

Share this post


Link to post
Share on other sites

Am si eu o problema: Masina nu porneste tot timpul la ''sfert'' si suspectez pompa de motorina.

Se poate ca acea pompa sa faca figuri doar la pornirea motorului? si dupa sa mearga relativ ok?

In alte dati porneste cum trebuie, dar se intampla ca in primele minute sa aiba niste goluri in turatie, tot de la ea sa fie?

Se intampla ca din cand in cand sa se auda pompa si in alte dati nu, ea sa fie sau releul?

0

Share this post


Link to post
Share on other sites

Cred ca te referi la pompa electrica din rezervor. Nu prea e ea. Dupa cateva cicluri de genule merge/nu merge, cedeaza de tot.

Mai degraba pompa tandem sau oring-uri injectoare.

0

Share this post


Link to post
Share on other sites

@Cosmin: Ms de raspuns: Am mai observat, atunci cand am probleme cu pornirea/mers aiurea la relantiu, filtrul este gol(nu se vede motorina pe la ''T''), unde ar trebui sa aiba o vlava unisens? in pompa? sau undeva pe drum?

0

Share this post


Link to post
Share on other sites

In pompa.

0

Share this post


Link to post
Share on other sites

Integrata in pompa? sau undeva pe afara(sa o pot schimba)?

0

Share this post


Link to post
Share on other sites

Din pacate si astazi m-am lovit de problema asta si nu stiu ce ar putea sa fie. Rog un sfat!

Sunt momente cand filtrul de motorina se goleste, iar pornirea este foarte foarte grea. Din ce cauza s-ar putea goli filtrul? Am pus valva unisens pe tur(chiar dupa filtru) si pe retur in rezervor. Am testetat cu gura si supapa din pompa tine....

Multumesc

0

Share this post


Link to post
Share on other sites

Salut,

Am si eu o problema cu pompa de motorina(am un VW Bora 1.9 TDI-nu e pd-110 cai)- pierde motorina-e murdara toata-nu pot spune pe unde exact curge-m-ar interesa daca imi recomanda cineva o persoana care se ocupa cu asa ceva-si poate sa isi dea seama pe unde curge, cat de grava e situatia si sa o repare-sau ce imi recomandati ca ar trebui facut in aceste cazuri-nu mai suport mirosul de motorina :D .

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.