charisman

Sonda lambda

187 postări în acest subiect de discuţie

salut aceeasi problema am avut-o si eu cu sonda lambda. am fost la mecanic si mi-a zis ca de la benzina proasta. solutia am facut un plin cu omv carera 100 si da-i talpa pe autostrada bucuresti-pitesti. Dupa 2 zile s-a stins martoru . eu am mai mers cu el asa 1 luna dar nu s-a stins. deci ma gandesc ca de la benzina a fost sigur. Si inca ceva cand prindeti asfalt si drum bun mai duceti-le in 180-190 .:Driver:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut,sunt nou pe vw forum.am sie eu o skoda fabia din 2002 motor 2.0 l 85 kw,am cumparat-o acum un an si dupa 2 luni de mers cu ea s-a aprins sonda lambda,mai precis sonda lambda 1 inainte de catalizator,am fost la skoda la reprezentanta si ma costa 9 mil sonda,mi s-a parut scum si am fost la piese auto si am gasit sonda lambda cu 5 fire la 550 lei ron,dar mi-a spus ca nu gaseste sonda cu codul identic cu cea care am awut-o si ca difere ultima cifra sau litera din cod,nu mai stiu exact,dar a spus ca mi se potriveste 100%,am montat-o si nimik,am resetat prin VAG-COM si nimic,dupa care au inceput problemele,la un service imi spunea ca e sonda arsa,la unul ca nu mai e buna,nici unul nu stiut sa-mi spuna exact care e problema,daca stiti va rog sa-mi spuneti sau sa-mi dati un sfat,se poate sa nu fie sonda originala ? la fel am patit si cu debitmetrul care s-a stricat si in loc sa-mi dea original ca asa am cerut mi-a dat febi bilstein si nu merge,ce pareri aveti ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Misu, eu asa as zice. Daca cablajele si cuplele sunt ok atunci trebuie schimbata sonda lambda 1, inainte de catalizator.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sonda lambda, are 5 fire; negru, rosu , alb, albastru , gri.

Intre care fire trebuie sa masor cu ohmetru, sa vad daca e intrerupta acea rezistenta, care incalzeste sonda ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Stie cineva pe ce fire se verifica functionarea rezistentei din sonda lambda?

Regulamentul vwforum interzice BUMP-urile in arii tehnice. CU siguranta daca stia cineva iti raspundea pana acum!

Modificat de BLiTZ
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare tuturor! Am nevoie de niste sfaturi daca ati trecut sau aveti cunostinte de aceasta problema.. Dupa cum spuneam in urma cu o saptamana am schimbat uleiul si antigelul, de ne pregatim de iarna

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Easy, "system too rich" se refera la faptul ca amestecul carburant este bogat. Nu cumva ai schimbat si filtrul de benzina si ai montat filtru cu regulator de presiune de 4 bari (pentru modelele noi de benzinare, >2005-2006)? Ar fi o explicatie.

Ar mai fi problema cu termostatul (vezi topicul dedicat din sectiunea fabia) insa ma gandesc ca ai fi remarcat ca habitaclul nu se incalzeste. De asemenea o defectiune a senzorului temperatura lichid racire G62 ar fi fost indicata in calculatorul de motor printr-un defect stocat acolo.

Revenind: defectul "fuel trim, bank 1 system too rich" poate avea multe cauze; asa sa scimbi o sonda lambda (care si costa de te usuca) este cel mai usor lucru. Trebuie refacuta investigatia defectului; scanarea in alta parte NU rezolva prea multe lucruri.... parerea mea!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Multumesc BLiTZ. Incalzirea habitaclu este este OK , am schimbat personal antigelul si uleiul + filtru .. nu am umblat la nimic altceva. Totusi am insistat mai mult pe vasul de de expansiune ca avea ceva depuneri pe partea superioara, am turnat in el tot felul de solutii de curatat si l-am zdruncinat destul de mult. Dupa ce am facut schimbul am resetat

pag3_din3.pdf

pag2_din3.pdf

pag1_din3.pdf

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mda, interesant. Cu toate astea testul sondei lambda a fost intrerupt, mai trebuiau efectuate masuratorile electrice pe pinii sondei.

Totusi:

Motorul se incalzeste mai greu acum, la o pornire dimineata acul de la indicatorul de temperatura ajunge in pozitie verticala cam dupa 10
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ok! Voi testa acest lucru. Am rasfoit manualul de utilizare si se pare ca in cazul meu nu se initializează la pornire martorul de Check Engine, adica este stins in momentul pornirii. Nu i-am dat importanta pana acum. Cum se poate verifica daca nu este ars? A facut cineva operatia. Referitor la dignoza eu am cerut o testare generala, ce am primit este destul de incomplet, dupa pararea mea, ce ziceti?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la motoarele 1.4 16V nu exista acest furtunas. Probabil Blitz s-a referit la furtunul de aer care se leaga la capacul motorului. Eu am ajuns pana la schimbarea acestei clapete de acceleratie si trepidatiile la ralanti cand motorul este rece nu au disparut. Ca si coduri de eroare pe tester apar sondele lambda busite. Nu are nici o treaba sondele cu trepidatiile la ralanti. Cred in continuare ca ar fi vorba de vreun scurt pe undeva. Aviz amatorilor.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

*remuss ..te contrazic

daca ai ambele sonde defecte..mai mult ca sigur ele sunt cauza trepidatiilor la tine

eu cred ca degeaba ai schimbat clapeta..

la mine cand era dusa sonda 1 (din galerie/din fata motorului) masina mergea ok cat era in soclu iar apoi dura 2-3 minute pana isi gasea o turatie de realanti. pana atunci trepida puternic motorul

cat despre sonta 2(cea de dupa catalizator) aia nu influenteaza bunul mers al motorului ci doar ii mareste consumul

numai bine,

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

daca ai ambele sonde defecte..mai mult ca sigur ele sunt cauza trepidatiilor la tine

eu cred ca degeaba ai schimbat clapeta..

Din fericire aceasta clapeta am achizitionat-o de la un centru de dezmembrari auto si o pot duce innapoi , asa ca maine o sa schimb ambele sonde in acelasi regim. Sa dea Dumnezeu sa fie cum zici tu ca deja ma dispera problema.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

sonde nu am mai gasit. cred ca o sa mai astept ca nu are sens sa cumpar una noua si sa constat ca nu e de la ea. Are cineva ideie daca afecteaza in vreun fel motorului mersul in continuare cu sonda dusa? (in afara de catalizator)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Da, consumuri mari si masina trage mai greu. Si din cate stiu eu cele 2 sonde nu se pot inversa intre ele si nu as cumpara de la dezmembrari sonda lambda, daca e imbacsita ce rezolvi? Daca e cu 4 fire mai bine iei una universala decat una din dezmembrari. Parerea mea.

Later edit: Eu am avut sonda lambda 1 dusa si aveam trepidatii la relanti, trepida destul de bine.

Modificat de bogdan_cj
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Domnilor toata treaba a fost de la clapeta de acceleratie pe care tocmai am schimbat-o si merge masina merge fara nici o problema acum.

1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am si eu nevoie de ajutor.Mi-am adus din Franta o Skoda Fabia 1.2 HTP.Toate bune si frumoase pana am ajuns cu ea la RAR aici totul a fost perfect mai putin noxele pe care nu am reusit sa le fac sa se incadreze in valorile normale.Mi s-a spus ca de vina ar fi sonda lambda dar mie nu mi s-a aprins nici un martor la bord.Este adevarat ca am bagat benzina de 95 dar zau ca nu stiu ce sa fac.Sa schim sau sa nu schim sonda lambda? Un sfat mi-ar prinde bine.Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Intrebarea e asa: care dintre sonde sa schimbi? Inainte sau dupa cat?

Nu: iti recomand in felul urmator: la un service de reprezentanta exista o procedura de verificare a elementelor componente in sistemul de control al emisiilor poluante. Trebuie facut acel test iar in urma lui rezulta cu o destul de buna exactitate ce probleme ar fi. De exemplu poate fi si un catalizator care nu mai este eficient...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

check se aprinde la punerea contactului?, s-au poate s-au ocupat nitel francezii de el, vezi daca nu papa ulei, ca kilometrii sigur nu-s reali, de aia si gazele nu-ti prea ies, s-ar putea sa nu te salveze nici sonda lambda nici catalizatorul, sa nu fie mai grav nitel....segmenti, daca esti norocos din fire poate scapi doar cu niste stergatoare de supape. :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am luat o skoda, care avea martorul sondei lambda aprins pe bord. am umblat cam o mie de km cu ea, iar consumul a fost normal. i-am schimbat filtrul de benzina si martorul s-a stins. insa problema a fost ca dupa ce am alimentat, acel martor s-a aprins. ma puteti ajuta cu niste sfaturi. in cazul in care aceasta sonda trebuie schimbata, ce preturi cunoasteti. cred ca ma stric de cap, tocmai am bagat in masina 2200 de lei. daca ma aud de bani, fac comotie financiara.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Martor sonda lambda nu exista dupa cite stiu eu. Ala cu "robinetul" e check engine" si poate fi aprins din mai multe cauze.

O interfata ai pus pe masina? Ce erori sint stocate?

Daca ai consum in limite si nu merge ca porcu ai sanse sa nu fie sonda...

Cauta pe cineva cu VAG_COM-ul pe linga tine si posteaza erorile daca ai stocate.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Martor sonda lambda nu exista dupa cite stiu eu. Ala cu "robinetul" e check engine" si poate fi aprins din mai multe cauze.

O interfata ai pus pe masina? Ce erori sint stocate?

Daca ai consum in limite si nu merge ca porcu ai sanse sa nu fie sonda...

Cauta pe cineva cu VAG_COM-ul pe linga tine si posteaza erorile daca ai stocate.

nu am consum mare la masina. din contra. consuma 6 extra. adika am bagat de 300 de lei de cand am lat-o si am facut 1150 de km cu ea. la 4 merg la tester si o sa postez erorile pe care mi le da. masina nu merge rau. din contra e nebuna. ii place viteza. doar ca martorul ala e tot aprins. multumesc de raspuns!!!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca la schimbarea filtrului de benzina s-a stins martorul,cel mai posibil e din cauza benzinei nu foarte bune de la noi, ca sfat incearca sa bagi o benzina mai buna si fa o plimbare mai in "forta" sa se curete putin.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca la schimbarea filtrului de benzina s-a stins martorul,cel mai posibil e din cauza benzinei nu foarte bune de la noi, ca sfat incearca sa bagi o benzina mai buna si fa o plimbare mai in "forta" sa se curete putin.

ok, multumesc de sfaturi. o sa tin cont, si o sa pun benzina mai buna. am vrut sa pun azi carera 100, dar cand am vazut pretul...m-am razgandit. si mai tre sa stau putin ca am pus 20 de litri azi

Modificat de silviutz00
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.