gordonFreeman

Probleme Inchidere/deschidere Centralizata.

341 postări în acest subiect de discuţie

De curand am observat un defect la masina mea, un vw jetta 1,6 pe benzina ! In sensul ca , pot inchide si deschide usile din cheie, sau inchidere/deschidere interioara, mai putin usa din fata dreapta ,care ramane deschisa ! Cine ma poate lamuri in aceasta problema ? Ce poate fi defect ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

un motoras din broasca cu probleme, trebuie desfacuta usa si reconditionata broasca.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
12 hours ago, R_UMIRS said:

De curand am observat un defect la masina mea, un vw jetta 1,6 pe benzina ! In sensul ca , pot inchide si deschide usile din cheie, sau inchidere/deschidere interioara, mai putin usa din fata dreapta ,care ramane deschisa ! Cine ma poate lamuri in aceasta problema ? Ce poate fi defect ?

demotezi yala, cureti colectoarele la motorase, asamblezi la loc. Daca tot desfaci yala, sa-i schimbi si switch-ul.

Dupa aceste operatiuni, trebuie sa functioneze.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Multumesc pentru sfaturi , dar am rezolvat cu o alta incuietoare de la SH ! Acum merge perfect ! O sa incerc sa o repar pe cea stricata !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mie de 1 saptamana nu mi se mai deschide hayonu nicicum...singura cale este din interior.Ati mai intampinat problema? cum sa o remediez ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

verifica firele dintre hayon si caroserie, in mansonul de cauciuc. Daca nu sunt ok, trebuie refacute.

Daca sunt ok, atunci yala este de vina. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am observat si eu de curant ca nu mi se mai inchuie deloc masina, nici din telecomanda , nici din butuc. Ce sa fie oare? 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Fa-i o scanare si posteaza erorile...

Poate fi o siguranta,modul confort defect,etc...

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

din pacate momentan am ceva probleme cu chinezaria de vcds si nu pot face, sper sa o rezolv ....

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cand inchid sau deschid masina din telecomanda, nu imi mai clipesc semnalizarile. Ce sa fie?

Modificat de LucianT
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

nici la descuiere ?

scoate borna pt cateva minute si vezi daca isi revine.

daca a umblat cineva pe la setari/activari, poate sa fie si de acolo.... 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu a umblat nimeni pe la setari/activari. Chestia e ca mi.a murit bateria si am scos.o si pus.o pe redresor, si de cand am pus.o inapoi, nu mai clipesc semnalizarile la inchidere/deschidere.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

incearca sa iei borna iar. Daca nu merge, verifica - dezactiveaza si activeaza la loc, aceste doua functii - semnalizare la incuiere/descuiere

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare. Postez aici cu speranta ca pot gasi o solutie la problema pe care o am. Detin un golf 5, 1.4 benzina, am cumparat-o aprox. acum 2 ani si inca de la achizitionare portiera stanga spate nu se incuia din telecomanda, ci doar din interior, de la butonul aflat pe portiera soferului, nu m-a afectat asa tare si am zis las-o asa. Insa de vreo 2 zile, nu mi se mai incuie nici portiera soferului, nici din telecomanda, nici din cheie nici din interior.. a picat subit, neavand timpul necesar, nu am apucat sa o duc la o diagnoza...s-a uitat un coleg la fire dintre portiera si stalpul masinii si erau vreo 2 puscate...le-a cositorit, lipit...insa problema persista...acel coleg mi-a spus ca a picat un acvaplan, modulatorul din portiera..are cineva idee cam care ar fi cauza problemei? Multumesc anticipat....stima

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Fa-i o diagnoza si posteaza erorile.

Posibil ca firele din manson sa nu fie legate corect,fie sunt probleme cu broasca..motorasele.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca zici ca erau fire inpuscate,si le-ai refacut,incearca si  cu o alta broasca.e posibil ca broasca respectiva sa fi fost defecta dinainte sau daca nu sa se fi stricat intre timp,

Mai poti incerca sa scoti broasca afara,are un levier care se misca ,sa misti de el in directiile in care se misca el natural de mai multe ori,o montezi dupaia la loc si vezi ce face,daca asta rezolva problema iti trebuie ori alta broasca ori sa ti-o repare cineva pe asta deoarece reparatia asta de moment nu dureaza.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.