cristy_snacks

Webasto Touran

1.080 postări în acest subiect de discuţie

La mine a fost defect unul din cei doi senzori de temperatura de pe corpul Webasto-ului cand primeam eroare similara. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

are idee cineva, de ce imi porneste webasto in momentul in care pornesc motorul? si fumega intens, dar nu toto timpul porneste, e modelul cu ceas programabil!!!

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut. Sunt nou pe aici.  Acum o saptamana am cumparat un Touran din 2007 , 1.9 tdi. Azi dimineata am vrut sa plec la drum. Erau sub 5 grade celsius. Am pornit motorul, dupa care am pornit si incalzirea. In momentul acesta a inceput sa iasa un fel de fum(abur???) din partea dreapta , fata a masiniii. Cred ca a pornit webasto. Pana acum nu am avut masina cu astfel de chestie. Nu prea cunosc cum functioneaza, exact ce rost are. Este un webasto neprogramabil. Ce ma sfatuiti? Este stricat, este normal sa scoata atat de mult fum? Nu am lasat mult sa functioneze. Am oprit motorul.  Acum sunt peste 5 grade, si nu mai face figura. Mersi ptr. ajutor.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut, bucura-te ca merge. Multa lume se chinuie sa-l aduca la viata.

Sunt cateva conditii sa porneasca: Cand temperatura scade sub 5 grade, cand ai suficient combustibil, cand tensiunea la baterie are o anumita valoare si cand butonul ECON nu e apasat. Ajuta la incalzirea antigelului. Motorul si habitaclul se vor incalzi mai repede.

Ce inseamna mult fum?  

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mmda. Prima data am crezut ca a luat foc motorul. Am facut un drum mai lung, cca. 30 km. Apa nu a  ajuns sa aiba mai mult de 60 grade celsius. In tot acest timp webasto a functionat. Cand m-am oprit, cu motorul mergind, apa a ajuns la 90  de grade, si numai  atunci s-a oprit aceasta chestie. Ma gandesc ca si termostatul are probleme. O intrebare. Daca am butonul ECON apasat, nu functioneaza  Webasto? Cred ca o sa elimin.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.