cristy_snacks

Webasto Touran

1.075 postări în acest subiect de discuţie

nu era de la conctacte! De mai multe ori au fost curatate si...nimic

inca nu am montat definitiv webasto pe masina dar abia astept sa vad daca porneste

daca am noutati va anunt!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

De la ce era? Nu ai zis, daca ai reusit sa-l faci sau nu. Si eu am problema cu Webasto (Control module for auxiliary heater ) nu stiu insa codul de eroare. Care-i solutia pentru modulul asta de control webasto? Sa vad si eu daca nu cumva am ceva fire belite? Cate-odata porneste, adica scoate fum, merge 2-3 minute dupa care se opreste. Tin sa mentionez ca eu am modelul cu telecomanda, STANDHEIZUNG) incalzire stationara pe romaneste.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

din pacate tot nu merge!

dupa ce i-a venit randul sa porneasca, nu a pornit, si mi-au aparut din nou niste erori.

nu stiu codurile de VAG-COM ca am facut testarea cu un bosch KTS 650 si acolo sunt alte coduri

saptamina viitoare voi merge la prietenul cu vag-com (defapt nu se mai cheama vag-com ca e ultima versiune) si vad ce a mai aparut

nu stiu ce a fost la mine dar sigur contactele sunt bune!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Vad ca in general lumea vrea sa porneasca webasto, eu vreau sa-l opresc pentru ca de duminica incepand, scoate un fum de zici ca ii raba Roman Diesel. Avnad in vedere ca drumurile in oras sunt scurte, nu apuca sa se incalzeasca de tot si scoate fum la fiecare drum. Si cand zic fum, inseamna fum. Cand opresc masina intra si inauntru de trebuie sa aerisesc 15-20 minute. In schimb daca las sa mearga mai mult motorul, cum am incercat azi dimineata, dupa o vreme nu mai scoate fum. Ce pot face, ca totusi nu este normal la o masina noua (3000 km) sa scoata fum in halul acesta? Masina este Touran 1.9 TDI, cumparata in decembrie 2008.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

neluztu eu zic ca e normal sa scoata fum.si eu patesc ca la semafor imi zice lumea ca imi ia foc masina.si e foarte intepator fumul.lasa-l ca e bun pt caldura in masina.astae sfatul meu.te obisnuiesti.daca vrei sa il opresti ia legatura cu mihai nistor poate te ajuta el.am vazut ca esti din cluj.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

sau scoti siguranta de la webasto .Normal nu ar trebui sa scoata mult fum,la mine nu e deloc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Si la mine scoate fum cand e rece, dimineata in special sau seara tarziu. Ma deranjeaza mai mult mirosul care intra in interior, dar nu e grav.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am observat cind e foarte foarte frig scoate acel fum in special cind porneste prima data apoi nu face chiar asa.

aici unde sunt eu ieri au fost -23 grade si am pornit masina.scotea un fum webasto parca era o raba dar isi face datoria.

de cind i-am facut adaptarea merge perfect.cine la gindit bine la gindit .

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ai facut adaptare cu VAG COM pentru ca iti raporta o eroare ? Cel putin asa ai scris in acest thread. Multumesc.

Eu zic ca fumul nu e o problema din moment ce isi face treaba si incalzeste. Deranjant este faptul ca mirosul de fum/motorina patrunde in masina.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
... eu vreau sa-l opresc ... Ce pot face, ...?

De cate ori nu vrei sa folosesti Webasto-ul apasa cu incredere pe butonul ECON de la climatronic, astfel nu se va porni.

Am gasit care-i problema la mine. Cand am motorul pornit si pornesc Webasto, merge absolut perfect. Cele descrise mai sus, adica merge doua trei minute si se opreste, se intampla doar cand il pornesc din telecomanda, cu motorul oprit. Acuma vreo doua saptamani am dat jos bara sa vad ce-i in neregula si se pare ca pompa de apa care este atasata la Webasto nu functioneaza. Cu motorul pornit se pare ca reuseste sa faca circuitul apa prin pompa de a apa a motorului, dar cu motorul oprit se incalzeste prea tare apa din webasto si se opreste primind cel mai probabil ceva semnal de la careva senzor.

A mai intalnit careva probleme cu acesta pompa de apa? Producatorul ei este BUHLER MOTOR GMBH, si are codul produs 1.24.020.221.00, daca stie cineva unde gasesc una identica si la ce pret, as ramane recunoscator.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut ,ma poate indruma cineva la un mecanic pt a remedia (in bucuresti)un webasto , am mers acum vreo 2 saptamini cu putina motorina in rezervor (adica pe rosu ) dupa care am sesizat ca webasto nu mai porneste nici sub+ 5 grade ca asa era setat si nici da il pornesc din telecomanda mersi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@cornel : Ti-a intrat pe avarie de la lipsa de motorina dar trebui sa-si revina dupa vreo 3-4 porniri.La fiecare pornire calculatorul regleaza cate un parametru(aer,motorina,scanteie).

Asa se intampla si dupa ce resetezi niste erori , nu o ia din prima.

@TitvsCaivs: la mine porneste si cu climatronicul oprit daca e frig afara sau apa e rece. "Econ" nu influenteaza deloc webasto in schimb vara opreste compresorul de AC(dar cred ca stiai asta deja :icon_thumright:.Daca vrei o pompa de apa am eu de pe sharan dar e Bosch.

Modificat de speedo
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca ai pompa aia de apa pentru Webasto, atunci sunt interesat, spune-mi pretul.

Despre asta vorbesc:

post-7310-1235722010_thumb.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Este mai micuta asta din poza ta.Ar merge doar daca esti dispus s-o montezi in alta parte si nu pe corpul webasto-ului cum e in poza.In rest face aceeasi treaba doar ca la sharan se monteaza in compartimentul motor.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
salut, sunt incepator, dar si eu am avut in iarna asta probleme pe touran-ul meu cu aux. heat. Cautand pe net am vazut ca tre sa verific partea de conectica si sa ai bateria ok plus sa nu fi cu rezervor pe galben. Dupa ce am verificat ca nu am nici o problema fizica (conexiun, cabluri, etc.) si am gasit pe pagina de wiki.ross-tech.com cum se face basic settings pe aux. heat. Am efectuat ce scrie acolo si dupa a functionat bine.

Ar fi doua probleme principale:

1.Sa pui o baterie noua.

2.Sa schimbi senzorul de temperatura.

Astea ar fi cauzele minore,dar principale.Astept vesti de la tine.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

1. Citeste regulamentul si respecta-l!

15. Butonul Quote ("citat") ajuta
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

aryes daca nu ma insel este deja un topic deschis despre webasto.pt ca astea sunt erorile de la webasto.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Le-am lipit.

Multumesc. :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

azi dimineata 3 grade si soba mea (webasto) nu a pornit . anu trecut a mers brici , se simtea mirosul de fum. m-am aplecat am pus mana pe evacuarea lui se simtea un aer usor caldut apoi dupa 5 min nimic nimic(nici aer nici teava calda nimic). inca o chestie cand e sub 4 grade la sharan mi se auzea un ding ding cu steluta aia de pe BC dar dimineata nimic. precizez ca bateria e Ok si rezervorul peste jumate. o sa fac o scanare sa vad ce zice, daca nu la Speedo la electricianu minune. va tin la curent

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu mi-am schimbat pompa de apa de la Webasto acum doua saptamani, de atunci ma bucur de fiecare data de incalzire. Il pornesc din telecomanda inainte cu 10-15 minute de plecare si e bine cald cand ma urc in masina. Ce m-ar interesa totusi, este consumul de la Webasto. In carte nu scrie nimic, iar producatorul nu se lauda. Dar nu cred ca poate depasi 1L/H.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

TitvsCaivs

Super desteapta treaba cu telecomanda,am gasit pe ebay kit-uri de upgrade cred ca-mi iau si eu unul (200 euro).Il faci sa porneasca independent de motorul masinii(visul meu de iarna trecuta :) )

Singura chestie ar fi sa nu termine bateria in cele 15 min cand o fi mai frig.Consumul e de 0,6l/h din ce am vazut pe mai multe prospecte ale acestor incalzitoare.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

inca o chestie cand e sub 4 grade la sharan mi se auzea un ding ding cu steluta aia de pe BC dar dimineata nimic.

Face ding ding cand sunt exact 4 grade nu sub 4 grade.

Modificat de speedo
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

A facut cineva update la varianta simpla de webasto de pe Touran?sa-i fi pus un modul de comanda indiferent daca e fix sau mobil?se poate face?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Clar ca se poate face update, materialele te ajung pe la 300-400 euro(fara telecomanda), ca sa nu mai cauti dupa piese, sant si KITURI pentru upgrade. Cum se face? Vezi AICI la "Retrofitting Heater" o descriere steb-by-step!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mda,multumesc mult O2 Driver....e destul de scump totusi .O sa incerc si la reprezentanta la webasto sa vad ce zic

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.