cristy_snacks

Webasto Touran

1.003 postări în acest subiect de discuţie

De curand am achzitionat masina din Germania si cand am ajuns acasa am vazut ca are si Webasto. Problema e ca nu stiu cum sa il pornesc deoarece nu am telecomanda. Cineva mi-a zis ca se pornste din computerul de bord dar eu il am in germana asa ca nu ma descurc. Pt. cine mai are alte ideii le astept aici. O sa atasez si o poza. :D P.S. am vazut mai sus si la touareg dar cred ca nu am acelasi tip de Webasto :D

dsc01150zn1.th.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

http://vwforum.ro/index.php?showtopic=19078

Vezi pe aici ceva documentatie. In mod normal fara modul de control porneste odata cu motorul cind temperatura exterioara este sub 4 grade.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Exact, se pare ca porneste singur. Cred ca l-am vazut pronind o data sau de doua ori pana acum, adica sa vad fum in partea dreapta fata, pe la roata.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

De avut il am...ca m-am uitat de el la service cand am facut schimbu de ulei, acum mai ramane sa vadem daca scoate fum :vaidecapulmeu:

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Exista un ceas programator(in lipsa telecomenzii),vezi daca nu e lipit undeva pe bord,sub bord,cu care se poate alege momentul pornirii incalzirii.Daca nu-l gasesti ia legatura cu un service Webasto din Romania(www.Webasto.ro) si poti achizitiona unul(completeaza-ti domiciliul in profil si te ajutam mai usor).Mult succes!

Modificat de dpolo
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

relaxati-va...are calculatorul lui....si porneste la sub 5 grade C....

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Azi n a pornit...m am uitat sa vad daca scoate fum si nu scoate. Astept sa vad ce fac maine, poate fac o diagnosticare. In rest numai de bine ;) :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

NU porneste daca:

1. Combustibilul este pe "rezerva"

2. Tensiunea la baterie este sub o anumita valoare (nu am avut cum verifica dar daca este sub 12 V nu cred ca merge)

3. Temperatura este mai mare de 5 grade (sau 4)

La Touran exista un model de WEBASTO diferit de celelalte (Kasius stie mai multe ca a investigat problema) in sensul ca nu se programeaza din computerul de bord si este setat sa porneasca automat. Modelul care are telecomanda si/sau se programeaza la pornire din BC este altul, ceva mai avansat si se pune doar ca optional. Asta ce exista pe Touran am inteles ca vine standard pe aceasta masina fie ca il vrei...sau nu (cred ca doar la varianta diesel...nu stiu la celelalte motorizari)

Modificat de Rapier
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Aveam motorina destula...erau 2 grade afara si bateria e din aceea cu autointretinere (are beculetul verde aprins :rolleyes:

). Dupa ce am schimbat antigelul (am desfacut conducta care intra in webasto, am vazut ca era cald antigelul, in concluzie merge). Nu mai inteleg nimc :Driver:

Modificat de cristy_snacks
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pai nu tot timpul "scoate fum"... La mine scoate fum doar in primele secunde dupa ce porneste...dupa aia nu se vede nimic. Poate ai ratat "momentul" pornirii

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Poti sa verifici cu Climatronicul daca merge sau nu Webasto la un moment dat.

Intri in meniu cu Econ+sus si apoi, din rotita de temperatura din stanga dai la 20.

Daca in afisajul de temperatura din dreapta apare 01 inseamna ca merge webasto.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Va salut ia uite siprobleme cu Webasto nu mai merge ma ia toti dirdiiti pe frigu asta parca as fi in dacia cea de toate zilele.Rog pe cei mai stiutori sa ma ajute cu niste sfaturi ca la service no duc ca cica nau meseriasi pentru el.

Am facut un test cu vagcom si iata ce am gasit.

Address 18: Aux. Heat

Controller: 1K0 815 071 F

Component: Zuheizer 030 1009

Coding: 0000011

Shop #: WSC 01324

4 Faults Found:

00664 - Fuel gauge

002 - Lower Limit Exceeded - Intermittent

01411 - Temperature Sensor (G18)

007 - Short to Ground - Intermittent

01409 - Repeated Flame-Out

000 - - - Intermittent

02251 - Heater Unit Locked

000 - - - Intermittent

Am facut sapaturi si am gasit ca motorasul nu mai functioneaza ,cel de alimentare cu motorina ,metering pump lam alimentat separat cu tensiune si numa piciie si nimic mai mult,astept sa-mi vie altul si apoi mai sap ,dar nu stiu cear putea fi ..Heater unit locked,,ca nici vagomu nu poate sterge defectele,e drept am mers un pic pe rezerva dar am realimentat si nu am mai mers pe rezerva.

Va astept cu niste sfaturi

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu am masina din 2003 aug.In prima iarna cand temperatura a scazut sub 4C a inceput sa scoata fum de sub.Am dus-o la sevice si mi-au spus ca nu are nimic.A doua zi dimineata la fel,o duc la service si s-a incalzit VREMEA.Dupa 2 saptamini ma suna cei de la service ca si sotia patronului a patit la fel si au sunat in Germania si astfel au aflat ca are WEBASTO.Concluzie: -duce-ti masinile la service in Ungaria,ca la noi nu sunt meseriasi.

:)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Asa stiam si eu ca trebuia sa iasa ceva...la mine nu iesea asta era problema :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pai normal ca nu o sa mearga. Din ce imi dau e seama, ai fost pe rosu cu motorina. Caz in care nu porneste. Nu stiu de unde citeste el temperatura, insa daca e acelasi senzor ca la climatronic si pe deasupra e si defect, atunci problema poate fi cu el. Tu ai avut deci rezervorul pe rosu, senzorul de temperatura cu probleme de unde rezulta ca unitatea webasto s-a blocat. Ceea ce trebuie sa se intimple pina la urma. Mi se pare anormal totusi sa nu mai poata fi resetata.Asta duce la o problema de webasto. Sper totusi sa se rezolve pina la urma.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ar putea cineva care stie Germana sa-mi traduca urmatoarea fraza?...oare intradeavar Webasto-ul nu porneste daca ai activata functia ECON? Poate sa ma lamureasca cineva ??

Der Zuheizer startet nicht, wenn zu wenig Kraftstoff im Tank ist, oder wenn die Taste ECON aktiviert ist. Mit Hilfe von ECON kann man den Start auch verz

Modificat de Boeing
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu mai traduc aia de sus (desi translate.google.com ar face treaba), insa iti raspund: cu Econ apasat/activ, webasto nu intra/nu functioneaza. Si nici cind esti pe rosu cu gazul.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

acu sa nu se fac confuzie exisat vebasto incalzitor in stationare si exista webastao preincalzitor de apa (ala de scoate fum pe la roata) cel din urma intradevar porneste la temp scazute (nu stiu exact iarna)si este cel numit si sirocoo care incalzeste masina independent de motor!ala are un ceas programator undeva (de obici in bord sau pe portiera!atasez si o poza cu cel din urma!

si apropo am, vazut ca cel din urma poate fi montat si in ro ! stie cinva preturile?

post-13223-1192374057_thumb.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

De cand am masina tot am fost curios sa vad cum si daca functioneaza incalzirea auxiliara, drept urmare azi dimineata am avut ocazia sa o testez. Afara era 1 grad dar spre dezamagirea mea nu am vazut nimic deosebit fata de alte dimineti mai calduroase. Cum am pornit motorul m-am dat jos sa vad daca fumega in dreapra pe langa roata dar nimic :icon_cool: . Intrebarea mea ar fi cum aflu daca functioneaza sau nu ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu zic sa ai putina rabdare.

Sa recapitulam putin:

- econ sa nu fie apasat

- sa ai combustibil si sa nu fi pe rosu

- sa nu ai erori la webasto. Fa un test cu vag com si sterge toate erorile legate de climatronic mai ales. Homeboy e din Oradea si cred ca te-ar putea ajuta. Si mai sint si altii prin zona pe acolo :soothe[1]:

Nu e neaparat sa iasa fum. EU nu am observat vreo doi ani treaba asta. In UK a fost un recall pe tema fumului de la webasto. In Ro nu. Se modifica evacuarea la webasto sa iasa pe la jumatatea masinii. In loc sa o uneasca cu esapamentul au lungit-o. Englezii erau disperati ca masina scoatea fum ca la nebuni :banghead:

Un mod destuld e simplu de a vedea ochiometric ca incalzirea stationara mere este pe baza de test. O zi acelai drum si stil de mers pina in maxim 2500 rpm cu motorul rece ( econ-aer sus -> stinga 19 rotita mijloc plus o pozitie, dreapta temp apa) si vazut cit ii ia sa se incalzeasca si o zi cu econ apasat si vazut.

Daca webasto merge cu siguranta se va vedea.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mda...idea este ca din pacate nu am climatronic ci doar climatic ;) . Cand am luat masina am facut un test cu vagcom-ul si la canalul 16 parca--Auxiliry Heating nu avea niciun cod de eroare. Cumnatu-meu la un Sharan pe care l-a avut incontinu i se tot strica incalzirea asta stationara in sensul ca ba era bujia arsa, ba suflanta se gripa, se mai infunda de la motorina asa ca mi-am cam dat seama ca sunt sensibile. Mai citisem tot aici la noi pe forum ca la unii porneste cica doar daca apesi si dezaburirea luneta :P , lucru care m-ar cam mira sincer.

Afara sunt vreo 2 -3 grade asa ca deabea astept sa ies sa mai studiez problema .

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Porneste singur. Nu e nevoie de dezaburire.

Azi dimineatza mi-a pornit ca ma simtit miros de fum. Desi nu am vazut fumul, mirosul era destul de pregnant. Stai vreo 2-3 minute pe loc intr-o dimineata mai rece si foloseste nasul. Sau arunca un ochi sub masina pe partea dreapta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Scuzati intrebarea mea, dar ce anume incalzeste webasto? Eu am fost la dealer sa il intreb daca am webasto pe masina si a zis ca nu, ca ala e optional! Sa nu stie saracu ca pe touranuri este in standard o varianta mai simpla de webasto?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pai da. Dealerul e cam prost. Nu isi cunosc marfa. Daca eu fac asa ceva la mine, ma dau singur afara. Cred ca toate dieselurile pe platforma g V au webasto. Si incalzeste lichidul de racire. Adica antigelul.

Optional este modulul de comanda din masina.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Multumesc de lamuriri kasius! As mai avea o intrebare: Am climatronic bi-zonal la masina si nu am nici un buton ECON... stiti cumva care din butoanele mele ( auto, ac, off, dual) il inlocuieste pe acel ECON? :P

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.