lory_mika

Antigel

107 postări în acest subiect de discuţie

De curatat am curatat mufele cu un spray special (au facut-o cei de la service), dar de verificat cablaju nu cred... o sa fac si chestia asta. Sper sa-i dau de cap... a inceput sa ma streseze maxim tzauitul ala care il face cand da eroarea... Multumesc!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

De o saptamana urmaresc nivelul in vasul de expansiune si am observat ca variaza f. mult de ex:la rece nivelul este minim dupa care plec cu masina si o incalzesc si nivelul creste la maxim sau chiar mai mult in functie de stilul de condus.Daca merg la 100 km/h nivelul urca aprox 1 cm comparativ cu nivelul la rece iar daca merg mai tare (140 km/h) creste mai mult,asta se intampla in 10-15 km.Problema a aparut in timp ce mergeam cu 150km/h am oprit si am obs ca se scurgea antigel ,am deschis capota si am observat ca se golea antigelul in vasul de expansiune,mi-am dat seama ca se apropia timpul la distributie (mai aveam 1000 km pana la 100 000),am schimbato si acum am problema precizata mai sus.Lichidul se pierde in dreptul planetarei din dreapta.Nu imi baga ulei in vas si nici antigel in ulei.

Daca a avut cineva o problema similara il rog sa ma ajute.

Modificat de Daniel_19
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

de 3 zile dimineata cand pornesc masina imi apare martorul nivel urmat de stop..in primele 2 dimineti zapacit de cap am crezut ca imi apare cel de ulei sa completez..opream motorul si mai completam cu 100 ml ulei..si apoi nu imi mai aparea.A 3 dimineta se pare ca am fost mai treaz si am realizat ce m-i se aprinde.M-am uitat in vas si e la fel ca in ultimii 3 ani intre max si minim nivelul antigeului. aseara am parcat-o dreapta si nu cu o roata pe bordura(nu am loc de parcare in bucuresti) si tot m-i s-a aprins a 2 zi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

mai inainte am fost sa o incalzesc pe ziua de azi. si la al 3 contact nu mi-a mai aparut martorul .. oare de ce?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Daca nivelul e la max, curata cele 2 tije din vas.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

si azi de dimineata . i-am dat o cheie si la fel.cu un cutit?s-o fi depus pe ele?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut! Deranjez cu doua intrebari. Ce cantitate de lichid are sistemul de racire la GOLF V 1,9 TDI 105CP (BLS)? G13 ar fi cea mai noua norma recomandata pentru antigel? Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.