bounty

Golf 4 nu porneste decat cu apa calda pe motor

8 postări în acest subiect de discuţie

Salut! Am probleme cu pornirea la gol4 la mai putin de -5 grade. Dau la cheie de omor motorul si nimic. Pun apa calda pe motor peste tot cam 5-10 litri si o ia la sfert de cheie. Pe tester mecanicul zice ca dadea eroare la senzorul de temperatura la motorina. L-am pus nou si aceiasi problema...Are cineva vreo idee despre ce ar putea fi ???

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ce cod de motor are masina ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ATD din 2004

model rabyt daca ajuta la ceva

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

scoate mufa la senzorul de temperatura - g62 - si vezi cum porneste

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

ok. dimineata o sa incerc fara mufa. Acum peste zi porneste nu are treaba. Spirala pentru motor palpaie intr-una. Cand pornesc motorul acum peste zi spirala nu sta aprinsa si sa se stinga la cheie ci palpaie. daca o las sa se raceasca cateva ore nu mai pleaca decat cu apa calda

Modificat de bounty
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Faptul ca palpaie spirala - inseamna ca e o problema, nu este ok - vezi ce eroare ai stocata acum

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

nu am tester.... va trebui sa merg la vre-un atelier sa vad

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mai sunt aproximativ  peste 10  topic-uri cu probleme pornire...nu mai era nevoie de inca unu...

 

 

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Vizitator
Acest subiect este închis acum şi nu mai pot fi adăugate alte postări.

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.