baubauu

Problema iluminat ambiental usi

9 postări în acest subiect de discuţie

Salut,

am cumparat un golf de o saptamana si incep sa apara surprizele. Pana aseara nu am stiut ca exista iluminat ambiental in trim-ul de pe usi. Din pacate la mine functioneaza doar pe usa din dreapta fata. Imi poate spune cineva daca sunt doar pe usi sau si pe bord aceste insertii cu led . Deasemnea ceva idei ce as putea verifica inainte sa desfac fetele de usi...

multumesc

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Asa arata luminiile ambientale pt golf 7. Exista aceasta iluminare doar in fata nu si in spate. Vezi ca in meniu sunt separate ca putere partea dreapta fata de cea stanga, cel putin la mine asa mai tin minte. Sa nu fie puse la 0% pe stanga si la 100% pe dreapta.

 

Spoiler

 

 

1.jpg

Modificat de Victor Lala
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La mine intensitatea luminii este uniform reglabila, adica nu pot regla stanga diferit fata de dreapta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

NU exista reglaj separat stanga/dreapta.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Reglajul l am gasit, asa am descoperit ca merge doar dreapta fata. Am verificat acum si are banda de led doar pe usile din fata, in bord nu in spate nu...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

o simpla mufa neconectata a rezolvat problema... mult mai puternica masina acum cu lumina ambientala simetrica ;)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut. Am aceasi problema cu banda led pe usa din stanga. Imi poti spune mai exact unde e mufa pentru banda led?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mie mi-a fost schimbat pe garantie ornamentul cu iluminare ambienala de la usa soferului, care include led-ul, deci nu e neaparat doar mufa iesita.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am gasit problema si la a mea. Se pare ca s-a umblat la usa (cel mai probabil a fost lovita) si banda led a fost legata la led-ul mic rosu (de la alarma). Am observat intr-o seara ca la blocarea din telecomanda banda led clipea exact cum ar fi trebuit sa o faca acel bec mic rosu de pe usa soferului.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.