CristiALF

Tiguan 2016

350 postări în acest subiect de discuţie

IMG_0024.JPG

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Prime impresii:

drum București - Sibiu și retur. Mașina mi se pare ca demareaza cu delay, subturata fiind. Am aceeași cutie dsg 7+1 pe Octavia 1.6 TDI și mi se pare mai "responsive". Odată ce trece in viteza inferioară, are Forța și se simt cei 400nm. Delay ul ill pun se seama faptului ca sunt primii km rulați, sper sa fie asta explicația. Rulează aproape ca un sedan, foarte silențioasă. APP connect are doar câteva aplicații disponibile pt iPhone, Navigația numai cu Apple Maps, care nu e chiar actualizata.

consumul depinde de talpa, la 135 km/h pe autostrada consuma 7%, ceea ce e decent.

consum Sibiu-București, mers liniștit in coloana, pe autostrada 130km/h, consum mediu 7%. La dus, mers vioi, 8,2%.

 

cam astea sunt primele impresii, nu sunt chiar la superlativ, din cauza acelui delay la demaraj, dar sper sa fie pe seama faptului ca sunt primii km rulați.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pai acel delay de care spui probabil este prezent in functie de treapta de viteaza in care esti. Daca rulezi linistit si calm, DSG-ul va schimba repede treptele, asa ca te poti trezi la viteze la 50 Km sa fii in tr6 de ex (la mine de ex). Daca atunci te trezesti ca vrei super demaraj, normal. ii va lua ceva sa retrogradeze intr-o treapta inferioara care sa permita demaraj puternic. Ai aceasta senzatie si in S de ex ? 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Cutia DSG 7 de pe Tiguan nu are nici o legatura cu DSG-ul 7 de pe Octavia. Pe Octavia ai DQ200 (ambreiaj uscat) iar pe Tiguan ai DQ 500 (ambreiaj umed) care e o cutie total diferita.

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Da, dar nu cred ca asta e cauza dilemei lui. 

Poate ne explica mai mult conditiile exacte in care i s-a parut ca nu se comporta foarte rapid: adica ce viteza avea, in ce treapta era, etc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ok, am înțeles  ca sunt cutii diferite, dar la același regim de mers (in general, subturat, liniștit), timpul de răspuns in momentul apăsări pedalei cu aceeași intensitate ca la Octavia DSG, delay-ul este mai mare. Poate sa fi fost chiar in a 6a la 60km/h, dar timpul de răspuns la apăsarea pedalei cu aceeași intensitate ca la octavia este mai mare.

E posibil ca încă sa nu fiu eu obișnuit cu noua cutie și sa mai dureze un pic pana ne acomodăm reciproc.

 

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
12 hours ago, catanus said:

Prime impresii:

drum București - Sibiu și retur. Mașina mi se pare ca demareaza cu delay, subturata fiind. Am aceeași cutie dsg 7+1 pe Octavia 1.6 TDI și mi se pare mai "responsive". Odată ce trece in viteza inferioară, are Forța și se simt cei 400nm. Delay ul ill pun se seama faptului ca sunt primii km rulați, sper sa fie asta explicația. Rulează aproape ca un sedan, foarte silențioasă. APP connect are doar câteva aplicații disponibile pt iPhone, Navigația numai cu Apple Maps, care nu e chiar actualizata.

consumul depinde de talpa, la 135 km/h pe autostrada consuma 7%, ceea ce e decent.

consum Sibiu-București, mers liniștit in coloana, pe autostrada 130km/h, consum mediu 7%. La dus, mers vioi, 8,2%.

 

cam astea sunt primele impresii, nu sunt chiar la superlativ, din cauza acelui delay la demaraj, dar sper sa fie pe seama faptului ca sunt primii km rulați.

Referitor la consum, as fi curios sa aflu de la mai multi posesori de Tiguan varianta 2.0 TDi 190 CP, care este experienta lor. Mie imi pare usor cam ridicat deocamdata, la 1500 km facuti, adica in jur de 9.6 % in oras si 7.5 - 7.9 % in afara (medie de 100-120 km / ora). Cam cand se optimizeaza / stabilizeaza consumul si cam la cat ramane...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Deocamdată eu sunt la nivelul expus de tine, dar am doar 1000 km la bord, deci sunt încă la începuturi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
11 hours ago, catanus said:

ok, am înțeles  ca sunt cutii diferite, dar la același regim de mers (in general, subturat, liniștit), timpul de răspuns in momentul apăsări pedalei cu aceeași intensitate ca la Octavia DSG, delay-ul este mai mare. Poate sa fi fost chiar in a 6a la 60km/h, dar timpul de răspuns la apăsarea pedalei cu aceeași intensitate ca la octavia este mai mare.

Pana in 3000km rulati cutia schimba mult mai lenes si parca are reticenta in raspuns. Dupa 3000km isi schimba comportamentul, o sa simti ansamblul motor + cutie mai responsiv. Tine de DSG, am constatat lucrul asta pe 3 masini diferite, toate s-au comportat asa in primii 3000km.

Modificat de 75NOR
1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Delay-ul respectiv l-am observat si eu mai pronuntat la S2 diesel cu 170CP cu DSG, este unul dintre motivele pentru care nu am luat S2-ul, lag-ul este mult mai mic, insesizabil la 1.4tsi cu DSG, posibil sa tina si de turbina, fiind turatiile mici si viteza superioara, dureaza pana isi da seama DSG ca vrei putere, pana schimba si pe urma pana intra turbina, toate astea cumuleaza 1 secunda sau chiar mai mult si asta se simte neplacut in utilizare. Din ce am obserbat delay-ul este mai mare la diesel. Cutia intradevar isi schimba modul de schimbare in functie de stilul soferului in ultimele sute, poate mii de km, cum zice si 75NOR daca vede ca este solicitata puterea repede se adapteaza si schimba mai repede, daca vede ca soferul nu prea apasa pe acceleratie atunci se "leneseste" pentru consum.

Modificat de codz
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

si mie mi s-a parut 190 cp cu dsg cam lesinat la inceput, dar acum la 9500 km mi se pare ca se misca acceptabil pt gustul meu ( mers sportiv).

consumul in bucuresti e cam 8.5-9 iar la drum lung nu am scazut sub 7

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Poate datorita traficului mai lejer, dar consumul a scazut in oras de la 9,6 la 8,3 mers normal (1800km). Vom vedea daca vor fi schimbari in urmatorii Km...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Conditii meteo : zapada. mesaj pe bord "Front assist impaired". Am curatat sigla (am inteles ca acolo s-ar afla radarul de front assist), am curatat senzorii din bara, mesajul persista :banghead:. M-am uitat pe forumurile din afara si se pare ca e o problema destul de intalnita care se rezolva cu inlocuirea siglei. Ceva probleme similare ati intampinat ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La mine s-a sters mesajul dupa ce am curatat bine toti senzorii, am observat ca sunt foarte sensibili senzorii, la cea mai mica zapada fac figuri, dar dupa curatare se reseteaza eroarea, cel putin la mine. In rest 4x4 isi face treaba cu brio mai ales cand o treci in modul Snow.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Inteleg ca ai sters toti senzorii, adica mai exact te rog  poti sa-mi spui pe care, poate nu i-am sters eu pe toti. Eu am sters (cu maneca de la haina ;) ),  evident au ramas umezi dar curati si totusi mesajul persista (situatie prezenta acum cu masina in parcare). In ceea ce priveste tractiunea (modul Snow) este absolut minunata.

Modificat de Mirceake
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Senzorii fata si spate, cele 6 butonase mici de pe bara fata si spate....i-am sters cu mana....poate ca ai o problema la unul din ei si nu se pot conecta toti intre ei, habar n-am....sper s-o rezolvi, bafta!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

In regula, multumesc. Am sa vad cand plec daca este vreo schimbare.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Relax, aceeasi situatie se intalneste si la marci cu pretentii mai mari. La Mercedes pe ninsoarea de acum mi-a aparut instant mesajul. Solutia: am bagat-o in garaj la caldura si si-a revenit.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu am sters de zapada doar sigla VW din fata, am oprit - repornit motorul si a disparut eroarea. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare,

Cei ce ati achizitionat din Romania , documentatia de bord(manualul de utilizare)este in limba romana?Eu am luat-o in Belgia si toata documentatia este in neerlandeza (nu inteleg nicio boaba).Am expus problema celor de la reprezentata si mi-au spus ca trebuie sa comand separat alt set de manuale in limba franceza . Daca tot cheltui un ban , as vrea manualul in limba romana. De aceea , daca ma poate ajuta cineva cu o adresa de unde as putea comanda in Romania .Va multumesc.

image1.JPG

image3.JPG

On 06.01.2017 at 0:46 PM, Mirceake said:

Conditii meteo : zapada. mesaj pe bord "Front assist impaired". Am curatat sigla (am inteles ca acolo s-ar afla radarul de front assist), am curatat senzorii din bara, mesajul persista :banghead:. M-am uitat pe forumurile din afara si se pare ca e o problema destul de intalnita care se rezolva cu inlocuirea siglei. Ceva probleme similare ati intampinat ?

Salut,

Stai linistit.Toti senzorii cu ultrasunete reactioneaza la fel.Daca ai sa te uiti cu atentie , exista o fanta ce delimiteaza senzorul.In momentul in care acea fanta se incarca cu gheata,zapada sau alte impuritati o sa-ti dea eroare,remedierea constand in curatarea senzorilor cu o carpa moale.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Va salut,

ce se modifica cand selectati tractiunea "snow"?  Cum reactioneaza masina?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

In principal o incetineste la acceleratii....in rest nu prea imi dau seama, cert e ca pe zapada nu am simtit-o sa patineze deloc la accelerari...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu te lasa sa apeși prea tare pe acceleratie și direcția e mai rigida. Dacă te uiți in setări, direcția e pe "sport" și motorul pe mod "ECO", in setarea "Snow"

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

cum se comporta pe zapada tiguanul cu tractiune fata?

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

In caz ca prezinta interes, impresii despre Tiguanul BITD RLine de 240 cai in Autobildul aparut in 5 Ian

Modificat de 75NOR
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   1 membru

    • radu-s