cosmin66gmc

Probleme pornire motoare pe benzina

165 postări în acest subiect de discuţie

On 29.05.2015 at 21:52, firestorm1312 a scris:

Vezi aici :http://vwforum.ro/topic/9878-golf-v-14-mpi-80-cp/page-39  poate te ajuta cu ceva aceasta informatie. Si eu am avut probleme cu pornirea. Vezi ca valva incriminata se testeaza usor. O dai jos de pe traseul de vapori si sufli pe ea, daca trece aerul trebuie schimbata, daca nu, trebuie sa mai cauti. Bafta!

Incearca sa testezi si electrovalva din postul citat, la mine a mers si am avut exact aceleasi manifestari ca la tine. E simplu si o poti face tu, in parcare.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Multumesc pentru hint.

Pentru inceput am incercat sa o testez din VCDS dar nu reusesc. Am postat aici:

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Poti sa pui testerul mult si bine, ca nu o sa gasesti nimic. Valva N80 se testeaza manual, am mai descris procedura.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut!

am si eu un golf 5 1,4 tsi. am un zgomot care pare sa vina din motor in momentul cand il pornesc. se aude ca un fel de ventilator care falfaie doar pt 3 secunde.  doar la pornire face asta. in timpul mersului nu am probleme. zgomotul pare sa vina din partea superioara a motorului. a mai avut cineva asa ceva? am fost la service si mi-a schimbat niste role intinzatoare si  condensatori ,parca,  la electromotor.

tot asa face. am dat banii degeaba.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

verifica cum sta cu distributia, lantul, intinzator...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ok. mersi florin

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

mda. am fost la service cu masina si nu au reusit sa depisteze acel zgomot pe care il aveam la pornire. erau prea aglomerati. in schimb mi-a gasit cauza troncanitului pe care il auzeam de vreo 3 luni. mi-au zis ca e caseta de directie si ca are un pret de 2300 lei. vorba lui creanga, nu stiu altii cum sunt, dar eu la 78000 km am schimbat pompa de apa, bielete, role intinzatoare, si mai am de depistat zgomotul pe care il face cand pornesc motorul.

am crezut ca vw e firma. e un jaf. altii la peste 150000 km la dacie nu au schimbat nimic. caca de firma.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Masina o ai de noua? Ca daca nu, poate sunt 278.000 Km. La TSI zgomot la pornire de obicei inseamna ca trebuie sa schimbi lantul de distributie. Poti sa nu-l schimbi, va sari si va distruge total motorul. De ce nu cauti sa scrii in topicul destinat motoarelor TSI. Topicul asta este pentru motoarele 1,4 16V MPI, alea de 75-80 CP  nu de 122 sau peste cum este al tau.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la diagnoza ar putea sa se vada caseta ca e stricata? daca da, cum ar indica in program?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

aiurea...iete eu am 90 de mii si n-am schimbat decat acum placutele, 2 lame de stergator si 2 valve care au avut probleme cu lotul respectiv...acum depinde si pe unde bagi masina, depinde de stilul de condus....daca vw e [cenzurat], ia-ti dacie si gata

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

exact ce am spus si eu, ca altii au schimbat atat de putine la masina. de bagat nu am bagat-o pe nicaieri. doar pe asfalt. din cauza suspensiei rigide. cat despre condus, nu condus sportiv cu ea. eu scot mereu 7,5 % in oras. la mine turbina este noua. am verificat-o.asta e, am luat-o sh. am avut ghinion in alegere. bucura-te cu nu esti in locul meu.

e al doilea care imi spune, de la service, ca sunt probleme la caseta de directie. nu stiu exact care sunt simptomele atunci cand se strica, dar daca 2 zic ca asta, asta o fi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

pai asa zi nene, ca de fapt tu ai luat-o sh, eu cand am citit ca are 78 de mii am crezut ca te-ai basit primul in ea....cine stie ce a suferit ea in timp, dar asta nu inseamna ca e firma de rahat ca nu stii tu pe unde i-au umblat ei rotitele si pe mana carui hingher a ajuns....asta e, ghinion, a avut bube ascunse si acum le-a venit randul

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut,

am de 3 ani un golf V motor 1.6 benzina,am probleme cu pornirea,nu reusesc sa-mi dau seama daca la rece sau la cald dar parca mai frecvent la cald.Se intampla dupa cum urmeaza:

- ori porneste la a doua sau a treia cheie

- ori da sa porneasca si se opreste imediat

nu se intampla mereu,ci cam o data la 5 porniri si cateodata porneste la prima cheie,merg 10 min cu masina,o opresc si cand dau sa pornesc nu mai vrea din prima.

Daca apas acceleratia in timp ce dau la cheie porneste imediat in fiecare situatie.

va multumesc anticipat  pentru eventualul sprijin si ajutor

Alex

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

@lexetordo Salut! Am aceleasi probleme cu Golf-ul meu... Aceeasi motorizare, 1.4 16V BCA. Am Inlocuit bujii, bobinde de inductie, nici o schimbare. La pornirea la 20-30 de grade (citit din VCDS) a temperaturii senzorului de Coolant (pe acesta l-am luat eu ca reper), masina porneste turata la 1200, da sa scada pe la 1100, vibreaza si merge in 3. Daca accelerez peste 1200 de ture (pe loc) motorul merge ok. E ca si cum nu i-ar da corect amestecul. In VCDS imi apar erori pe cilindrul 1 si 4. Uneori si pe 2. Ai reusit sa aflii ce genereaza? Cautand pe net, am gasit si posibilitatea unui update de soft care ar rezolva probleme la pornire.

A mai intalnit careva problema aceasta? Este extrem de enervant, si da, am fost la service, nu la VW, unde am fost indrumat sa inlocuiesc bujii & bobine.

Multumesc!

Florian

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Salut,

La sfarsitul anului trecut am schimbat toate cele 4 pistoane, pe care le-am comandat cu tot cu segmenti, rectificat chiulasa, schimbat toate cele 16 supape, semering supape, schimbat distributia, pompa apa, cureaua transmisie si rola intinzatoare, termostat, filtre, ulei si bujii.

Am facut aceasta reparatie pentru ca aveam compresie mica pe cilindrul 1 si 4, de aici si missfire pe cilindri, probleme la pornire etc.

Datorita mecanicului dibaci totul a iesit neasteptat de bine, fara absolut nicio eroare in VCDS.

Acum am alte probleme dar care nu tin de motor, ci de anexele sale si pe care o sa le expun in alt post.

Revenind la problema noastra sa stii ca dupa reparatie mi s-a mai intamplat sa se tureze la prima pornire de o data sau de doua ori, dar de abia am bagat in seama pentru ca nu mai aveam trepidatii. Eu pun problema pe seama functiei "Load management" sau pe senzorul de temperatura motor.

 

Modificat de lexetordo
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.