AXIS

VW Phaeton 3.0 tdi probleme cutie viteze ...

35 postări în acest subiect de discuţie

cu siguranta se vede ... pb este alta ,daca a aparut din senin ,adica fara sa fi deconectat bateria sau bateriile masinii ,atunci este cam nasol adica trebuie schimbat un chip de la un modul din navigatie ,procedura necesita cunostinte de electronica si pe deasupra trebuie procurat procesorul ,uite o sa incerc sa pun un link cu pb de care am vb,...sunt 3 parti ; 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut...unde se gaseste a doua baterie la phaeton,daca stie cineva?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pai, care zici tu ca e prima?

In portbagaj , in stanga, pe lateral.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Da.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare , salutare ... Log-WVWZZZ3DZ68004663-182770km-113568mi fara erori.txtam rezolvat problema cutiei de viteze, defectul a fost ambreajele ,au fost praf . Reparatia cutiei cu tot (montare si consumabile) a fost 2640 £ ,garantie 1 an sau 15000 mile

rog frumos un ajutor pt adaptarea cheilor si bateriei ... am ramas cu erorile de la deconectarea bateriilor (au fost deconectate de meseriasii'' de la rocovery , cand s-a stricat cutia ,au crezut ca se reseteaza si porneste din nou ,...dar defectul a fost mai amplu , in fine rog un sfat cum sa adaptez cheile ,cand pornesc masina apare semnul cheie ,ramane pornita ,circul fara probleme cu ea ,dar la oprirea motorului ,dupa 30 secunde se aude un releu , ceva in spate ,portbagaj ca si cum decupleaza si ramane fara curent , din ce am citit prin alte forumuri trebuie sa fac adaptare la cheie si la baterie (poate gresesc despre baterie) ,am cumparat un cablu vag com 12.12 nu este original am scanat cazanul au fost niste erori dar le-am sters ,insa nu stiu cum sa fac adaptarile de care vi le-am spus ...

am sa atasez si log ul facut cu vag

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
On 11/9/2015 at 7:28 PM, AXIS said:

Buna seara ... am cumparat acum o saptamana Phaetonul (3.0 tdi automatic 2006 varianta UK) am o mare problema ,cred ca la cutia de viteze ,am sa incerc sa va explic cum stau lucrurile : cand pun scimbatorul in D si plec de pe loc apare pe display dintre ceasuri D1, masina se misca iar cand da sa schimbe urmatorul raport dispare tractiunea motorul functioneaza normal dar masina nu se mai misca ,iar daca incerc sa schimb in alt raport (S sau R ) la fel,... moarta fara tractiune si dispare din afiseaj ca ar fi intr-o viteza ...daca scot cheaia din contact si pornesc masina in D sau R merge dar cum ar da sa scimbe treptele moare masina are turatii normale la motor nu se aprinde nici un martor in bord ... am incercat si pe manual la fel (moarta) ... va rog o parere o idee ,...inainte de a o duce la reprezentanta poate reusesc sa o readuc la viata cu ceva costuri mai reduse ... multumesc pt ajutor

salutare...schimba uleiul in cutie

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut. Am si eu o intrebare. Am un phaeton 2009 3.0 tdi 4x4. Recent am schimbat uleiul in cutie si cand schimba a doua spre a treia am un soc in cutie. Asta doar cand e rece. Inainte sa schimb uleiul nu aveam astfel de soc. Poate sa ma ajute cineva cu o informatie? Posibil ulei prea mult? Sau prea putin. La servis mi-a aratat ca a bagat 9 l.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

am fost cu un prieten la Audi Nurvil din Rm. Valcea cu un vw phaeton din 2005 care avea aceeasi pb. si au spus ca sunt semne ca un ambreiaj (sincron) din cutie este pe duca ,asta ar fi pb. cutiilor automate ale vw phaeton ,acolo apar primele pb. intre viteza 2-3 si ca ei asta intalnesc des de ceva ani la phaeton ,... acum sincer nu stiu ce sa zic eu am reparat cutia in UK la un centru specializat pe cutii automate VW si mai ''agata'' , ''zmuceste'' ,''intrerupe''  nu gasesc un termen mai correct intre treapta 2-3 foarte rar ,dar asta face de cand am scos masina din service de la ei ,chiar am cerut parerea lor si mi-au raspuns ca este normal pana se face un fel de rodaj al cutiei ... ,dar repet la tine poate fi un semn ca ceva nu este ok la cutia ta daca ti se pare ca are intreruperi mari la schimbarea rapoartelor

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
On 30.04.2017 at 8:07 AM, JohnnyBoyJohnny said:

Salut. Am si eu o intrebare. Am un phaeton 2009 3.0 tdi 4x4. Recent am schimbat uleiul in cutie si cand schimba a doua spre a treia am un soc in cutie. Asta doar cand e rece. Inainte sa schimb uleiul nu aveam astfel de soc. Poate sa ma ajute cineva cu o informatie? Posibil ulei prea mult? Sau prea putin. La servis mi-a aratat ca a bagat 9 l.

Ai încercat o diagnoza? Ce erori sunt?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
On 07.05.2017 at 20:58, cristobob a scris:

Ai încercat o diagnoza? Ce erori sunt?

Salut. mecanicul a spus ca a pus testerul a facut pasii care trebuia dupa schimbarea uleiului si nici o eroare. Problema mea era ca inainte imi curgea ulei de la garnitura cutiei si deaia l-am schimbat. Sa fi fost prea putin ulei si acolo sa fie problema? Nu inteleg de ce la cald nu mai face. Schimba foarte bine. Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.