daniorgoveanu

Golf 6/Jetta - Motorul se opreste brusc

27 postări în acest subiect de discuţie

Am un VW Jetta 2011, 1.6 TDI 105 CP - cutie DSG (72.000 km) cumparata de noua din Romania. O pornesc, stau 2-3 minute de vb la telefon si plec. Merg vreo 500 m, cand la semafor, rosu, opresc, incepe sa trepideze si se opreste. Scot cheia din contact, dau la automat, nimic. O pun pe neutru (era un pic in vale) si reusesc sa o pozitionez pe partea dreapta sa nu primesc injuraturile de rigoare. O las 5 minute pe avarii si dau iar la automat ...vreo 20 secunde si porneste si plec. Imi poate spune cineva de ce s-a oprit si de ce a pornit atat de greu ? Va multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pompa de carburant din rezervor cred...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

pune un tester si vezi daca ai erorii.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Asta urmeaza sa fac luni la Cardinal. Oricum vreau sa fac si revizia. Ma gandeam ca a mai intampinat cineva problema ca sa nu ma sperii cand imi comunica acolo. Multumesc

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

mi s-a intamplat si mie acelasi lucru, acum ceva vreme. am pornit-o , am stat 1min, a trepidat, s-a oprit. apoi la a2a cheie parca, a pornit si de atunci n-a mai facut. motorina avea suficienta. cutie manuala. 

Modificat de anged
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Dupa intamplare n-am mai avut probleme. Dar nu pot sa o las asa. Am vb cu cineva de la Cardinal, zicea ceva de o supapa care elimina ceva gaze, care trebuie schimbata...va anunt luni sau marti cand ajung la ei si rezolv problema.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Verifica EGR

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

egr stricat. nu o sa-l dea defect pe tester!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

EGR da INTOTDEAUNA defectiune pe tester.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu este adevarat, sunt cazuri in care nu da.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

la masina lui daniorgoveanu in toate cazurile ii da eroare nu exista exceptii la acest model de egr,plus ca ii se aprinde si martor in bord...prima data spirala si dupa aceea check engine si in cazuri extreme martorul de dpf(km facuti cu egr defect)...asa ca nu are nici o treaba egr-ul cu opritul in mers daca nu inregistreaza o eroare...cu alte cuvinte Cristi are dreptate egr-ul intodeauna  da eroarea

@bysus poti sa argumentezi care sunt cazurile in care nu da eroare egr-ul si la ce masina si model de egr

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

valentin - cred ca se refera la modele vechi, care nu stiu/ nu au martor motor - nu aprind nimic, in cazul unui EGR cu probleme - vb aici de modele pana in 2002-2003...

 

nu e cazul Golf-ului 6.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Acestea sunt primele simptome ale unui EGR in ultimul statiu de viata.Eu am patit la fel cand eram la 500 de km de casa , in prima instanta fara martor , dupa spirala, dupa spirala + check engine  DTC: debit gaze recirculare prea mare. (toate acestea succesive dar cu pauze de 1 zi si cateva sute de km intre ele).Vad ca e din 2011 deci sigur e un motor CAYC.Referitor la egr , nu intodeauna da eroare.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Mi-am facut programarea vineri la 14:00. Fac si revizia si vedem ce zic si cei de acolo dupa ce pun computerul pe ea. Motorul este CAYC, da. Nu mi-a mai facut probleme de sambata, dar nici n-am mers foarte mult cu ea, doar prin oras. O zi buna !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

sunt cazuri in care egr 1.6 tdi cu simptomele sus mentionate nu dau eroare dar sunt defecte. exista si o informare pentru acest tip de defect.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

posibil...dar sa nu confundam informarea cu update-ul acela de egr

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La ce te referi la "update-ul acela de egr"? La update-ul ECU-ului sau al egr-ului fizic?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

exista un update de soft ecu nu stiu exact versiunea dar este ptr a optimiza managementul egr-ului

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Patesc si eu la un golfulet 1,6 CAYC . porneste greu cateodata . Nu e o regula - cateodata la prima alteori la a 2-a pornire sau cand si cand . Are momente cand porneste din prima (nu chiar la sfert - cam invarte o data ) 2 saptamani apoi intr-o zi poate porni greu ( invarte de 6-7 ori) de 2 -3 ori . Am parcat si cu fata in panta si invers insa se pare ca nu tine cont de asta . cand e sa porneasca greu o face  . Acum de cand e mai rece am vazut ca face f rar . 

Daca o pornesc si apoi plec imediat de pe loc in 10 m se opreste cateodata (f rar dar s-a intamplat de cateva ori ) . Daca o las cateva sec si apoi plec nu s-a intamplat niciodata . Am avut masina la G&G vreo 2 sapt nu a gasit nimic la ea (verificat senzor rotatie, pus la punct, pus robot ptr pornire, tur retur pe la pompa) etc si la Cardinal de asemenea, zic ca totul e ok . Ar fi ceva pareri legate de pompa motorina rezervor sau inalta si posibil si vreun injector (in sensul ca sa le inlocuiesc si sa vad daca mai face !!!)  . Dar nimic concret .

Masina in rest merge perfect nu da nici o eroare pe tester  . Singurul lucru suspect un injector e aproape de valoarea de 1 (0.8 - 0.9) .

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu am schimbat toate injectoarele la 70.000 km. Imi trepida cand plecam de pe loc. Mi-a pus test la cardinal (un test care verifica fiecare injector in parte. iti tureaza masina vreo 5-6 min de o ia dracii. am si un filmulet) si mi-a dat erori la toate 4 injectoare. Le-am schimbat si de atunci mi-a scazut si consumul. De pornit, porneste din prima. Maine ma duc la Cardinal si va anunt daca gasesc ceva probleme. O zi buna !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

care este valoarea avansului ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

ceva de genul am gasit 

post-53015-0-67844500-1424955034_thumb.j

post-53015-0-03646500-1424955035_thumb.j

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Scuze pt intarziere. Mi am cumparat piesele pt revizie si m am dus la Cardinal. Am pus masina pe test. Nicio eroare ! Cand a ajuns la filtrul de motorina, negru( dupa 12.000 km), iar in cuva filtrului de motorina, mizerie ca niste firmituri de paine. Mi a spus mecanicul ca daca mai vin asa cu filtrul de 3-4 ori, mai schimb un rand de injectoare. Alimentez doar de la Petrom pt ca imi e la indemana. Mi a sugerat sa pun motorina de la OmV sau MoL, care se ocupa mai des curatarea tancurilor. De asemenea, mi a zis ca ar fi bine sa mai fac un schimb de filtru pe la 7-8 mii km, sa vad cum se prezinta cu motorina de la OMV(sugestie buna dupa parerea mea avand in vedere ca e ieftin in comparatie cu injectoarele). Mi a facut si o aerisire a conductelor. Bine ca nu e nimic grav.

O sa pun si o poza cu filtrul.

O seara buna !

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare,

Fara niciun simptom in prealabil, ieri dupa ce pornesc masina si apuc sa merg 10 metri in viteza 1 a murit motorul brusc in momentul in care am vrut sa schimb a 2-a. Am incercat sa pornesc, insa nu a mai vrut(invarte fara sa porneasca). Imediat am tras pe dreapta, iar cand am iesit din masina mi s-a parut ca miroase a ars ceva, insa pana sa deschid capota s-a si disipat mirosul. Nu-s 100% sigur ca era de la mine, insa coincidenta este prea mare. 

Am verificat sigurantele din habitaclu si din compartimentul motor, insa nu este nimic ars. 

Am testat pompa electrica de motorina din rezervor si se aude releul cum cupleaza si bazaitul ei.

Motorul in cauza este 1.6 TDI - CAYC

A mai patit cineva ceva asemanator?

 

Erorile de la diagnoza nu imi par a avea legatura cu opritul, in afara de cea de la start-stop.

Address 01: Engine (J623-CAYC)

1 Fault Found:
11787 - Unknown Error Code 
          P167E 00 [101] - Open Circuit
             Freeze Frame:
                    Fault Status: 00000001
                    Fault Priority: 6
                    Fault Frequency: 1
 
Address 09: Cent. Elect. (J519)
01516 - Terminal 30; Left 
            011 - Open Circuit - Intermittent
             Freeze Frame:
                    Fault Status: 00101011
                    Fault Priority: 1
                    Fault Frequency: 1
                    Reset counter: 37
 
03396 - Supply voltage terminal 30 for central locking 
            011 - Open Circuit - Intermittent
             Freeze Frame:
                    Fault Status: 00101011
                    Fault Priority: 1
                    Fault Frequency: 1
                    Reset counter: 37

 

 
Modificat de mihaiweb
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Exact asa am patit si eu azi dimineata.probabil motorina ii de vina...ai apa in ea sau filtru imbacsit.

Modificat de loghy
quote post anterior
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.