pass

Fum alb pornire

50 postări în acest subiect de discuţie

Nu sunt speriat! Masina consuma ulei pentru ca scapa pe la egr si pe undeva intra in admisie! Motorul merge rotund se aude frumos! Nu stiu de unde sa apuc problema, nu cunosc mecanicii! Poate imi dati o referinta!

Nu sunt speriat! Masina consuma ulei pentru ca scapa pe la egr si pe undeva intra in admisie! Motorul merge rotund se aude frumos! Nu stiu de unde sa apuc problema, nu cunosc mecanicii! Poate imi dati o referinta!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Vezi pe aici poate găseşti ceva

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Turbina baga bine? Ai facut un log in mers? Eu cam asa am avut probleme la un AJM de 116 CP cu fum alb la pornire, consuma ulei, si mai apoi s-a dus turbina adica la ralanti motorul s-a turat singur si am avut noroc ca l-am oprit la timp, pentru ca altfel riscam sa fac tot motorul. Asa doar turbina am inlocuit.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Turbina trage foarte bine! Rupe! Nust ce sa mai zic! Masina are 136 de mii de e!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Turbina trage foarte bine! Rupe! Nust ce sa mai zic! Masina are 136 de mii de e!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare,

Este primul meu post pe acest forum, imi cer scuze daca ma abat de la reguli.

Problema este urmatoarea:

Am un GOLF5 PLUS 2005 1.9TDI motor BKC.

Din cauza defectarii pompei de ulei, s-a defectat chiulasa.

Am schimbat chiulasa si distributia.

Masina a mers ok cateva sute de km dupa care a inceput sa scoata mult fum sa manance MULT ulei si sa nu mai aiba putere ( "nu mai trage").

Am o eroare cand bag testerul ,de ceva timp: p2100 throttle actuator control motor circuit open .

Mentionez ca eroarea este de ceva timp, poate de un an. Am avut probleme si cu EGR-ul, a fost inlocuit, curatat, cateodata apare eroarea in bord de EGR (cand merg subturat cu ea).

Aia de mi-au reparat chiulasa erau altceva in afara de mecanici. Mi-au lasat o piesa enfixata, poate stiti voi ce e, o sa atasez o poza. E ca o bila , cu furtun, ce acum danseaza pe la motor.

Va rog dati-mi indicii cu ce sa fac, ca ma imbolnavesc si eu .

Va multumesc mult.

 

WP_20160818_19_27_45_Pro.jpg

qweqwe.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Bila aia cu furtun este un rezervor de vacuum

1

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

si ce face acel rezervor ? oare de aceea iese fumul ala ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Fumul este de la uleiul pe care-l consuma motorul.

Verifica pe tubulatura de la intercooler daca ai ulei.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

salut baieti! sunt posesorul unui golf 5 2.0 BKD si de ceva timp imi sta pe creier o problema  care se manifesta in felul urmator. Cand pornesc masina dimineata, se comporta ca si cum nu ar avea destula motorina,porneste balbait cateodata. Problema e ca si atunci cand porneste balbait sau normal, dimineata imi scoate fum alb cateva secunde. Initial am zis ca e normal,sau ca e posibil sa fie abur , dar in ultima vreme a inceput sa fie mai mult. si e clar ca e fum cu miros intepator. Mentionez ca dupa ce a apucat sa porneasca, daca o opresc si o pornesc de 10 ori, nu mai scoate fum. Problema se manifesta doar la prima cheie dimineata.  Vreau sa stiu care e cauza fumului si cu ce sa incep in rezolvarea problemei? Multumesc anticipat!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nivelul lichidului de racire l-ai verificat?

Modificat de rayn
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nivelul e ok. doar ca daca ma uit in vasul de expansiune nu e un lichid omogen. jos e culoarea antigelului...iar sus parca e apa. practic se vede ca 2 straturi

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Dar lichidul este curat sau este mai inchis (amestecat cu ulei) ?! Probabil garnitura de chiulasa este fisurata.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

daca o luam prin eliminare, acestea nu sunt simptome de injector bulit, nu? eu sunt speriat de chiulasa fisurata.tu zici ca putem lua in calcul mai degraba garnitura?ma gandesc ca  are legatura cumva si cu pornirea balbaita? sau asta nu are legatura? nu stiu daca lichidul e curat sau amestecat cu ulei. voi incerca sa trag cu o seringa dupa ce il agit putin.

 

Modificat de stanciudoru
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Vasul de antigel se da jos foarte usor (e prins in 1 surub) asta dupa ce desfaci turul si returul ce vin in vas (clemele negre de pe cele 2 furtune)

 

Dupa ce faci operatiunea asta, golesti tot ce e in vas, speli vasul cu ce vrei tu interior/exterior si il pui la loc curat, Ar fi de preferat sa cumperi 1 litru de antigel distilat sa faci nivel la loc (10-20 ron)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am inteles. si fac chestia asta ca sa vad  daca am sau nu ulei in lichid?adica dupa ce il curat,mai merg cu masina,dupa care verific iar compozitia lichidului?Sau care e scopul? imi cer scuze daca intrebarile mele sunt stupide, dar nu am legatura cu mecanica.Tot ce stiu despre masina mea am invatat de nevoie. Multumesc

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am avut si eu o problema similara ce se manifesta prin pierdere de antigel, pornire cu balbaieli la rece si 'zgmot de tacheti' la cald (1.9 TDI BKC) si dupa niste diagnosticari 'dupa ureche' facute de vreo 2 mecanici parea a fi axa cu came / injectoare  sau/si chiulasa.

M-am hotarat sa nu merg pe mana lor si am gasit buba la racitorul EGR. Acesta face transferul de caldura de la gazele arse la lichidul de racire (sau invers) si fiind fisurat , antigelul trecea in gazele arse care dupa banuiala mea ajungea in amestecul de aer din pistoane - de aici zgomote ciudate si pornire ca in 3 cilindri.

Racitorul l-am testat prin eliminarea acestuia din traseu (conectate conductele pe direct) si mers asa o zi ca sa vad daca mai pierd lichid. 

Dupa inlocuirea lui cu unul SH am scapat de problemele mentionate. Sfatul meu este sa elimini orice alte posibile cauze in ordinerea usurintei in a le testa si a costului ca poate nu-i dracul chiar asa de negru :).

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

De ce ai ales inlocuirea lui cu unul SH? intreb pt ca am schimbat de curand racitorul de ulei (se numeste termoflot) si m-a costat 120 ron piesa noua firma ok. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am ales SH din cauza pretului (cod piesa: 038131512H) ; nou costa vreo 1500 RON iar eu am dat 120 RON cu garantie 6 luni.

Si eu am inlocuit termoflotul cu unul nou :) dar asta e mult mai scump. Am atasat si o poza cu el , e ceva mai complex decat cel de ulei.

s-l1000.jpg

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

eu am egrul stricat de mult timp. are membrana sparta si apare pe tester,dar nu l-am luat in seama. Odata cu venirea frigului au aparut aceste simptome.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Este posibil ca asta sa fie problema cu pornitul balbait; daca e blocat pe deschis, introduce gaze arse in admisie si cantitatea de oxigen este prea mica pentru o ardere completa.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

si fumul tot de acolo sa vina?

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

A trecut ceva timp, am inlocuit alt EGR, alta clapeta acceleratie, eroarea este acceasi:  P2100 OBD-II Trouble Code: Throttle Actuator Control Motor Circuit Open

Mi`am pierdut zeci de ore pe sub ea.
Nu stiu ce sa ii mai fac.
 

Poate fi de la acest RACITOR GAZE CARTER ? Imi merge la capacitati reduse. Accelereaza, de parca...scapa si poate, pe la 2700 de turatii. Acolo are "zvacul" acceleratiei.

Am fost sa repar turbina si mi`au zis ca trebuie inlocuit/curatat catalizatorul. ( nu ca ar avea legatura cu EGR)

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ce cod de motor ? Ai verificat cablajul ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare, am un golf V 1.9 tdi 105 cp, problema sta in felul urmator masina scoate fum alb dens la pornire in mers nu am treaba dar la pornire e "dezastru" un nor de fum scoate mai ales si daca o turez calumea, precizez ca am schimbat turbo vechi sperand sa ca se remediaza problema dar ..nu, stie cineva din ce cauza?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.