pass

Fum alb pornire

50 postări în acest subiect de discuţie

a rezolvat cineva aceasta problema: cand pornesc scoate mult fum alb, daca are motorul cald, nu scoate. daca o las 2 ore si o repornesc, iar scoate.  am schimbat filtru de motorina, am schimbat bujii, nu mai stiu ce sa mai schimb. stie careva?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

cam asa face si la mine

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Asa face si a mea! Mentionez ca am 1.9 TDI, 90 de cai!  Am impresia ca se scurge pe undeva ulei si cand pornesti masina il arde! Asta datorita faptului ca intre schimburi fac o completare de 1 l de ulei! Dar nu imi bat capul cu asa cv, doar n-o sa umblu la motor pentru acest fum!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Injectoarele s-au verificat? In ce stare sunt? Fumul e alb sau albastrui? Ca fumul alb indica ceva si cel albastrui altceva!

Modificat de -A L E X-
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu te-ai uitat ca a postat un coleg mai sus un filmulet! Fumul este unul alb consistent si dupa cateva secunde se duce! In rest masina nu scoate nimic pe drum decat cand pornesti! Eu nici nu vreau sa imi bat capul cu asa cv, cand n-o mai porni ma duc ii iau un motor de la dezmembrari cu 500 de euro si am terminat problema! Sa te apuci sa faci compresie la motor, investigatii te costa mai mult decat iti poti imagina si poate nici nu rezolvi problema!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Întreb, ca și colegul de mai sus, injectoarele au fost verificate? 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

bai baieti,ce treaba au injectoarele cu fumul alb? vad ca tot insistati,combustibilul produce fum negru,fumul alb,alb albastrui provine de la ulei

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

O sa fii surprins! Eu am intalnit cazuri concrete, masina nu consuma ulei deloc si totusi scotea acest fum alb/albastru. Totusi e de verificat si partea de injectie.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Poate sa fie si uleiul prost,poate trebuie schimbat.Numai ca nu inteleg de ce e doar la pornire,daca ar fi din cauza uleiului ars sau prost ar trebui sa mai scoata si in mers...poate scoate si nu stii tu.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

fum albastrui am si eu la pornire care miroase a motorina nearsa si nu a ulei, din ce am inteles cica ar fi din cauza distributiei care nu ar fi fost pusa la punct, asa sa fie oare?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

fum albastrui am si eu la pornire care miroase a motorina nearsa si nu a ulei, din ce am inteles cica ar fi din cauza distributiei care nu ar fi fost pusa la punct, asa sa fie oare?

 

Ai vreun martor aprins in bord?si daca da descrieni-l te rog!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

nu am martori aprinsi in bord.. in afara de acest fum la pornire in rest nu scoate deloc.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ai observat sa iti curga ceva de la ea?daca nu du-o la un mecanic si acela o sa se uite printre altele si pe scut,se vede imediat daca curge ulei...daca nu trebuie sa demonteze sa vada pe unde iti curge,daca e de la ulei.La asta pot sa fie multe cauze gandeste-te si tu...daca te gandesti la ulei trebuie sa verifici ceva,daca e de la motorina nearsa trebuie sa verifici si mai multe...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Uleiul este CAstrol Edge Turbo Diesel, schimbat proaspat , scurgeri de ulei nu se produc! 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Poti verifica oringurile de la injectoare, asa aveam si eu la 2.0 tdi.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

eu nu am verificat injectoarele pana acum, ulei folosesc 5w40, castrol.

acum am incercat sa dau egr-ul jos sa l curat si cand am desfacut furtunul care facea legatura cu egr-ul era mult ulei acolo, adica pica din el daca il miscam. ma gandesc ca poate e de aici acest fum

egr-ul nu am reusit sa-l dau jos.

Modificat de pass
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

La mine a fost injectorul. Dimineata scotea fum alb cu miros de motorina nearsa. La cald pornea mai greu. Pana la urma a cedat injectorul de pe cilindrul 2. De atunci, sa nunzic intr-un ceas rau, nu mai am probleme. :)

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Exact aceleasi simptome am si eu.. Dimineata imi scoate fum cu miros de motorina si uneori la cald imi porneste un pic mai greu. Inainte sa iti cedeze injectorul, pe tester nu iti dadea nimic?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu, pentru ca injectorul meu a cedat mecanic, electronic era totul ok. Dupa ce am cumparat masina am mers la un prieten ce e sef mecanic la Autoworld Cluj (VW) si a pus testerul pe masina (in orice caz nu vag-com) si mi-a spus ca inj. de pe cilindrul 2 "pișă" pe afara (scuza-mi expresia) si uite ca dupa 5 luni chiar ala s-a dus.

PS: mie mi se auzea la prima pornire dimineata ca si un tachet care se umplea cu ulei si freca pe gol. Dupa schimbarea injectorului nu am mai auzit zgomotul ala.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Eu nu am probleme cu pornirea. Porneste bine si la cald si la rece

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ma confrunt de vreo 2 ani cu o problema, am motor de 1.9, 90 de cai! La pornirea masinii de dimineata sau cand sta mai mult de 3 4 ore pe loc scoate un fum alb dens care dispare dupa 1 min si nu apare in mers apoi, doar la pornire! Egr-ul da ulei pe afara nu foarte mult dar suficient! Completez cam 1.5 l la schimb! Turbina trage calumea!

Am mai vb cu mecanici si au zis ca e de la turbina ca ea baga uleiul in egr!

Vreau si eu un mecanic bun care se pricepe si stie ce face in Pitesti! Va multumesc!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu vreau sa te speri un prieten de al meu ia iesit biela din motor, se aude ca sun mai păcătoase aceste motoare 1,9 90 cp, sper ca la tine sa nu fie problema asta Bafta sa rezolvi prob!!![emoji6][emoji6][emoji6]

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu mai speria omul aiurea,nu sunt pacatoase deloc, chiar au fost foarte bune comparativ cu motorul de 2L. Masina din semnatura avea 387.000km si mergea impecabil pana sa o scot din "circuit".

Aceeasi problema o aveam si eu in perioada rece , doar ca  la 10.000 km completam doar 0,5 L de ulei si nu mi-am batut capul.  Bafta in remedierea problemei.

Modificat de MIRCE4
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu il speri doar e ciudat ca completează 1,5 l la un schimb, la 2,0 al meu băgam maxim 800ml la 13000 km !!! Scuze daca te-am speriat Aline !!!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.