Andrew

Climatronic / AC

2.287 postări în acest subiect de discuţie

Publicat (modificat)

 

15 hours ago, floriansb said:

Ai schimbat pe b6?

Dau doar clusterul jos si este loc sa il scot pe acolo?

Imi poti spune cum daca te rog.

Mersi.

se dau jos plasticele de sub bord, pe partea soferului, trimul lateral stanga de la consola centrala, tubulatura de la ventilatie picioare pe partea soferului si se desface tabla de pe stanga la consola centrala - o sa o vezi dupa ce desfaci plasticele.

Dupa aceea desfaci suruburile de la motoras si il scoti afara. 

Dupa montaj sa faci setarea de baza la servomotoare.

 

 

Modificat de F l o r i n
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Multumesc frumos!

Vreau sa fac upgrade la climatronic si am eroarea asta pe el.

Am zis ca inainte sa rezolv toate erorile sa nu am surprize la functinare si sa fie din alte motive.

Modificat de ForceTurbo
Quote la postul anterior. Atentie, se sanctioneaza!
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sal all, cei cu probleme la electrovalva puteti , va rog , sa imi spuneti daca ati rezolvat problema? Unde, cum si cu ce costuri ?

Multumesc anticipat 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Comanzi piesa pe net, e undeva intre 180 si 450 lei aceeasi piesa, depinde de "biban". Te duci la un service care are elevator, se da scutul jos si se face cu compresorul pe pozitie. Scoti freonul, schimbi electrovalva, incarca cu freon si ulei si gata. Mie mi-a luat 100 de lei cu tot cu uleiul de compresor. Cica e scump uleiul ala. Atentie la scos, la mine s-a facut praf, a scos-o pe bucati, era coapta saraca. O am schimbata de doi ani si de atunci merge ireprosabil clima.

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salutare am un b7 din 2012, 2.0 tdi, 170 cp. De ceva timp imi cam face probleme clima, baga aer cald in loc de rece chiar daca este pe LO. Am fost astazi la service, mi-a bagat freon (spunand ca am cam 100g lipsa). Mi-a mai facut o diagnosticare auto, iar presiunea afisata pe instalatie a fost de 4 bar. Deschizand capota mecanicul a "aruncat un ochi" spunandu-mi ca axul de la compresor este blocat si trebuie schimbat. Exista aceasta posibilitate? Cum se poate verifica daca compresorul este ok? Multumesc!!!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru masina din semnatura.

Dupa o vizita la service pentru urmatoarele cauze : temperatura apei ajunge la 130 grade atunci cand e in trafic si nu baga aer rece pe AC.

Nu mi-au rezolvat nimic pentru temperatura ridicata, urmand sa mai imi faca o constatare,

iar pentru AC, mi-au bagat freon si acum baga si rece.

Cand am ajuns acasa, am pus un VCDS si mi-a aparut urmatoarea eroare.

00229 - Refrigerant Pressure 
            001 - Upper Limit Exceeded - Intermittent
             Freeze Frame:
                    Fault Status: 00100001
                    Fault Priority: 3
                    Fault Frequency: 2
                    Reset counter: 141
                    Mileage: 91684 km
                    Time Indication: 0
                    Date: 2017.04.20
                    Time: 21:38:03

 

 

Eu stiu ca aveam undeva la 10 bari, acum imi apar 24.

Constat ca temperatura apei la motor imi creste iar, insa daca dau drumu la clima sta pe loc, sau scade cate un pic.

E ok 24 bari la freon?

Si.. daca imi arata radiator fan 89%, respectiv 100%, ar trebui sa se invarta... nu? nu se invart deloc. Doar uneori se aude un zgomot ca s-ar invarti ceva si am fluctuatii de turatii.

Alternatorul incarca pe la 13.9 - 14.1 V.

PS:Sorry ca am dat din clima in apa motor, dar mi se par ca se leaga putin in cazul meu. :) 

coolant.PNG

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Ventilatoarele merg ?

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Sunt in dubii cu ele. De asta am intrebat ca daca imi arata la 89% si 100% daca se invart.

Sau unde vad daca ar trebui sa se invarta?

Nu le-am vazut sa se invarta niciodata, nici cand trece apa de 110 grade.

 

La service mi-au zis ca nu au vazut sa aiba probleme si ca va trebui sa se uite la termostat.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Te uiti la ele si vezi daca se invart.

Sau la poti proba pe direct.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Va salut,

In primul rand as vrea sa va multumesc pentru cele 92 de pagini de informatii. Desi le-am citit pe toate, sunt totusi cateva lucuri pe care nu le-am inteles sau mi-au scapat si sper ca ma veti lumina.

In al doilea rand as vrea sa va multumesc in avans pentru rabdarea de a citi acest post. Povestea este foarte lunga dar incerc sa o scurtez cat de mult se poate. Pe unde am mai fost sa intreb (service-uri, reprezentante si meseriasi de cartier ) am primit doar raspunsul ca  trebuie schimbat tot: compresor, radiator, supapa, curatat instalatia, oring-rui. Daca este cazul si asta este singura varianta, voi fi nevoit sa o fac, dar nu vreau sa dau 2000-3000 lei, asa pe vorbe, doar ca nu sunt informat si nu am stiu cum si ce se intampla cu sistemul de A/C.

Masina: Vw Passat B6, 2.0 tdi, an fab 2008, BKP. Schimbat compresor (OE SANDEN 1K0 820 859 F cu BEHR 8FK 351 322 741 ) + radiator A/C, anul trecut in septembrie (nu stiu daca s-a facut si curatarea instalatiei pentru eliminarea unor eventuale reziduri gen span, pilitura). Procedura foarte importanta din cate am citit. Sincer sa fiu, s-ar putea sa le fi schimbat degeaba. Poate exista vreo solutie de reparatie a compresorului. Din pacate nu am avut timp sa stau langa ei. 

Luna Martie 2017. A venit un pic de caldura si m-am gandit sa verific daca functioneaza A/C-ul. Surpriza: nu merge. (Tin sa precizez ca folosesc si iarna clima cu a/c pornit).  Bineinteles ca m-am dus la service-ul unde am facut reparatia anul trecut, avand garantie la piese si montaj. Au constatat lipsa freon in instalatie. Au verificat cu solutie de contrast. Nu au gasit nimic in compartimentul motor. Mi-au spus ca trebuie sa demonteze bordul pentru a verifica evaporatorul. Nu au gasit nimic. Am cumparat supapa expansiune + toate oring-urile instalatiei. (mai mult  ca sigur bani aruncati pe geam). Stiti voi  celebra replica  "Sigur de aici e...". Asa sigur a fost si cu demontatul bordului si cu verificat evaporator si cu multe altele....

Am asteptat cu nerabdare sa imi monteze bordul la loc si sa plec de acolo. Mi-au umplut instalatia cu freon,ulei si UV. Nu au stiut ce altceva sa mai faca. Mi-au spus ca ar trebui sa merg cateva zile si vedem ce se mai intampla. Daca mai pierde sau nu. Asta in conditiile in care a stat masina la ei aproape 2 saptamani . Am fost la Florin pt diagnoza imediat ce am plecat din service. Din valorile citite, se pare ca electrovalva este de vina.

A mers bine cam 1 saptamana. Acum nu mai merge deloc. Nu porneste compresorul. Nu pornesc electroventilatoarele. Am verificat freon-ul, din 550g lipseau  vreo 70g. Atat a pierdut in 7 zile. Am reumplut instalatia si tot degeaba. Este posibil sa piarda pe la compresor? Exista cumva vreo supapa prin care se elimina presiunea din instalatie in cazul in care aceasta creste prea mult, din diferite cauze? Am facut output test la electroventilatoare si functioneaza.

Nelamuriri:  1) partea centrala de la fulia compresorului, acolo unde este si surubul axului , nu se misca in acelasi timp cu fulia. Este normal?

                    2 ) cu motorul oprit, cu o cheie de 10, am miscat partea aia centrala. merge si intr-un sens si in celalalt. Este normal?

Atasez si niste poze facute astazi. Cu motorul pornit fara AC si cu motorul pornit cu AC.

 

 

 

 

 

 

 

 

 

IMG_1333.JPG

IMG_1334.JPG

IMG_1335.JPG

IMG_1336.JPG

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

deci, surubul din centru se invarte sau nu odata cu fulia ?

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Nu se invarte cu fulia

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.