Mihai F

Problema Debitmetru 1.4 TDI AMF

1 postare în acest subiect de discuţie

Buna-seara, am avut o problema cu debitmetrul, codul de eroare era
1 Fault Found:
16485 - Mass Air Flow Sensor (G70)
            P0101 - 35-10 - Implausible Signal - Intermittent
Readiness: 0 0 X X X
Am schimbat debitmetrul cu unul Facet si eroare a disparut. Eu am cumparat un vcds, si am scanat masina sa ii sterg eroarea, partea buna e ca eroarea a disparut partea proasta e ca au crescut valoriile MAF. Cu debitmetrul vechi valorile se incadrau in limite, MAF avea valoarea in jur de 100 , iar egr 140 , asadar lejer in specificatii. Am mers cu el la un alt service, si au zis ca de fapt e decalibrat debitmetrul si sa il schimb cu unul pierburg cu codul 7.22684.15.0.
Acum problema este fix aceeasi, totul e ok, masina merge, trage, nu scoate fum, nu are erori, dar valoriile sunt foarte ridicate. Va rog sa imi scrieti ce sa fac, si daca este sau nu normal sa fie asa crescute. Multumesc


945 /min   Engine Speed (G28)
  5.5 mg/str   Injection Quantity
  82.8°C   Coolant Temperature (G62)
  240.0 mg/str   Exhaust Gas Recirculat. (spec.)
  445.9 mg/str   Exhaust Gas Recirculat. (actual)
  79.7 %   Exhaust Gas Recirc. Duty Cycle
  82.8°C   Coolant Temperature (G62)
  41.4°C   Intake Air Temperature (G72)
  445.9 mg/str   Mass Air Flow (actual)
 

post-46343-0-52683600-1399844580_thumb.j

post-46343-0-11320400-1399844588_thumb.j

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.