Blaser

Golf V -1.9 TDI-105Cp-BLS - Bluemotion - Discutii, probleme specifice

288 postări în acest subiect de discuţie

Publicat (modificat)

Salut. Detin  golf 5 BLS BlueMotion si pana sa ii schimb distributia consum de 0,4 relanti aveam pe MFD,  iar dupa 0,5 -0,6  . Care sa fie problema ?

Modificat de foliimar
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

posibil putin desincronizate axele intrele ele,sa pus cu cale specifice distributia?

verifica avansul,tre sa fie pe la -2

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Axa poate :)

 

Daca nu e de la avans, o fi de la compresorul de AC, care asta iarna nu functiona.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

de la avans nereglat dupa inlocuire distributie. trebuie pus la -2.5

 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Am inteles. O sa merg la service sa se uite la avans si va anunt. Multumesc. 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut,de ieri sunt proaspat detinator al unei Jetta din 2007 cod motor BLS.
As avea nevoie de o lamurire,la plecarea de pe loc,cu a 1-a turbina intra destul de tarziu 2800-3000 rpm,in rest la toate celelalte viteze intra de la 2000-2100 si este forte sprintena.Care ar fi problema?

Multumesc anticipat!

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Diagnoza ,constatare,LOG in mers ,.....

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Salutare, sper sa mai fie cineva activ pe forum, sunt posesor de golf 5 variant de o luna si mi se pare un pic lasata de spate, mam uitat pe dedesupt si am constatat  "ochiometric"ca acele tampoane de protectie din capatul amortizoarelor sunt distruse, nu cred ca asta ar fi cauza, ma gandeam sa nu fie arcurile sau telescoapele, sau asa e modelul asta mai lasat de spate?? astept un sfat din partea cunoscatorilor, a si mai aveam o intrebare, pe arcurile din fata intre spire am gasit un fel de distantiere din cauciuc le-am scos afara pentru ca erau rupte si coapte toate, ce rol au aceste distantiere?? ar trebui sa pun altele?? momentan am lasato asa

Modificat de Triscau andrei
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Asa am patit si eu mansoanele de pe amortizoarele spate par mancate de sare se vede pistonul de la amortizor am pus o pe elevator si un mecanic mi a spus ca sunt gata amortizoarele spate acum drept e ca am carat la greu pe ea e mai lasata un pic dar eu am vazut alte masini cu telescoapele spate duse si pur si simplu le sare spatele sus jos in mers joaca urat de tot ale mele au inca fermitate atat ca e mai lasata cand merg cu pasageri spate oricum o sa le schimb pun de bilstein sibiu sunt foarte reusite!!

Modificat de loghy
quote post anterior
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicat (modificat)

Am rezolvat problema cu telescoapele, schimbate in garantie, acum am sesizat o alta problema, cand e motorul cald si ma opresc la semafor spre exemplu,  la relantiu se simte o vibratie un tremurat, zgomote nu se aud, ma gandeam sa nu fie volant, masina are 137 de mii de km, daca ar fi volant as schimbao pentru ca am un an de garantie, dar ma gandeam sa nu cumva sa fie normala manifestarea aceasta fiind un motor disel, mi-e sa nu ma duc la reprezentanta sa ma fac de cacao, va cer parerea si voua avand acelasi motor, si ale voastre tot asa fac sau e amea cu probleme, oricum luni ma duc la un mecanic pentru a-si da cu parerea

Modificat de Triscau andrei
0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut baieti! 

Astazi m-am jucat putin cu VCDS-ul si am ajuns la Canalul "nivel ulei", stiti cumva sa-mi spuneti nivelul min-max in mm, testat cu VAG-COM-ul? Am cautat si pe Google, dar am gasit in mare pentru modelele mai noi care vin fara joja...Multumesc! 

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Salut,am și eu o problema cu un golf 5 motor Bls 2007. Merg la 3000 ture pe autostrada,scade turația singura la ralanti,dacă apăs de câteva ori pe accelerație își revine,pe tester nu are nici o eroare.

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Verifica filtru motorina ,baga motorina de 55 de la rompetrol...

0

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!


Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.


Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.