Căutare în site

Showing results for tags 'probleme'.

  • Căutare după etichete

    Introduceţi tag-uri separate prin virgulă
  • Căutare după autor

Tipul conţinutului


Forum

  • Generale
    • Lucruri generale
    • Legislatie & asigurari
    • Dealeri, Service-uri, alti furnizori de piese si servicii auto
  • Tehnic
    • Volkswagen
    • Audi
    • Seat
    • Skoda
    • Performance & Technical
  • Comunitate
    • Masina mea
    • Intalniri vwforum.ro
    • Social
  • Administrativ
    • Below the line

S-au găsit 15 rezultate

  1. Salutare ,in primul rand vreau sa imi cer scuze daca nu am cautat bine si am deschis un topic aiurea de ceva vreme sunt in pragul disperari Am un Golf V 1.6fsi cod motor BAG cumparat de putin timp l-am cuparat cu martorul de motor aprins (MIL ON) dupa o testare intrebari in stanga si in dreapta am constatat ca A doua sonda lambda mai precis NOX senzor defect si senzorul de pe conducta de alimentare cu benzina (inainte de pompa de presiune inalata ) masina mergea gatuit relanti aiurea consum mare putere de loc .... am cumparat NOX senzor 16 milioane :Driver: si low pressure sensor inca 3 milioane am montat , am resetat erorile martoru(MIL) sa stins cu vag com nici o eroare dar acelasi mers sacadat si lipsa de putere (moarta) sunt in pragul disperari schimbat si filtrul de benzina care era foarte murdar si surpriza dupa ce am desfacut conducta de la filtru de benzina si am schimbat filtru nu am mai reusit sa o pornesc sub nici o forma mentionez am cunostinta de mecanica ..... scanteie are cand desfac bujiile le gasesc ude daca pun altele sau le curat da sa porneasca un pic dupa care nu mai da nici un semn eu m-am gandit la pompa de presiune am desfacut conducta ce duce spre rampa de injectoare si este benzina dar parca nu e presiune foarte mare acolo Please daca sa mai intalnit cineva cu asa ceva .............
  2. Salut. Ma poate ajuta cineva cu un soft pentru ceasurile de bord de golf 4 benzina, cu computer de bord, cu minidot? Multumesc.
  3. Salutare, ma vad nevoit sa deschid un nou topic de vreme ce celelalte topic-uri nu au reusit sa imi satisfaca nevoia de raspunsuri. Detin in acest moment o Skoda Octavia 2 din 2005 Elegance 1.6FSI de care am fost si sunt in continuare extrem de multumit, dar as vrea sa improspatez putin aerul. Am discutat cu sotia si dupa ce am luat toate marcile la rand ne-am oprit ochii asupra A/S5 coupe. Vorbesc de o masina second la un buget de aprox. 17,5k euro. Problema noastra e ca am trecut de la 15k km/an la aprox 35-40k anual. (serviciul sotiei e din pacate la 60km si trebuie sa faca naveta zilnic 120-130km, in functie de trafic si lucrari). Ne gandeam la 2.7-3.0 tdi si ar trebui sa aiba cam de toate - deci un s-line. (quatro ar fi minunat) 3.2 benzina iese din discutie din cauza consumului. Nu am reusit sa ma edific care ar fi mai avantajos dpdv tehnic: - am citit aici ca spunea cineva de pb de ambreiaj la 3tdi, pe de alta parte ma astept ca 2.7 sa aiba consum mai mic - cutie de viteze manuala versus automata (suntem fani al cutiei manuale dar una echilibrata automata nu ne deranjeaza) (eu am experienta dsg-ului de 7 trepte de pe pasat cc 2tdi) - am inteles ca versiunile dupa 2009 ar avea niste imbunatatiri fata de 2007/2008 - costurile de intretinere la diverse variante de motor In acest moment scoatem pe Octi consum de fabrica, masinile noastre au papat numai cele mai bune uleiuri si benzine si vom continua asa dar vreau sa stiu probleme cu care s-au intalnit proprietarii de A/S5 si recomandari de ordin general. Bineinteles daca sunt care au trapa, navigatii si alte minuni daca au avut probleme electrice de vreun fel. Mentionez ca masina va fi achizitionata si utilizata in Germania. Multumesc in avans celor ce isi vor face timp sa raspunda! :)
  4. In timp ce mergeam cu 40-50 km/h am accelerat usor cand dintr-o data s-a auzit un zgomot ca de eliberare a unei presiuni care a coincis cu o senzatie de alunecare a masinii si o accelerare necontrolata a acesteia. Imediat dupa toate acestea a scos un fum negru cu miros puternic de motorina. Am oprit dar motorul la ralanti functiona normal fara trepidatii fara nimic. M-am uitat pe la furtune si la motor in ansamblu nu parea si nici nu se auzea decat parca un suierat prin zona EGR(turbina). Am plecat cu ea inapoi acasa mergand turata aproape la ralanti insa la urcarea unei pante nu am putut intrucât cand incercam sa accelerez usor-mergea in suturi puternice si iar a inceput sa scoata fum negru. Pe distanta de 5 km de unde m-am intors pana la urcarea respectiva masina a mers ok cu circa 40km/h in treapta a 4-a si nu scotea fum deloc. Am rugamintea sa ma ajutati de la ce ar putea fi aceasta ciudata problema. Daca s-a mai discutat pe forum exact acest tip de problema va rog sa imi spuneti si sa imi dati un link, eu nu am gasit nimic asemanator. Va multumesc anticipat!
  5. Salut, eu am probleme cu furcile de la etrier pe spate, bat. Le am schimbat la Midocar o data pe garanție dar după 15000 au început din nou sa bata. Ma puteți ajuta cu un sfat va rog. Mulțumesc.
  6. Salutare, Ma gandeam sa iau un Passat Trendline / Diesel / 1.9 litri TDI/ 105 CP insa la o asa masina mare motorul pare prea mic, ceva pareri pro si contra va rog. Multumesc
  7. Salut, Recent am desoperit o problema cu nivelul lichidului de racire la Golf-ul 7, motor 2.0 TDI (CRBC). Masina are 1 an si jumatate si ~ 21500 Km. Primul mesaj ca lichidul de racire este sub limita minima admisa l-am primit la o saptamana dupa ce m-am intors din vacanta; am facut ~ 4000 Km in 2 saptamani, noaptea erau temperaturi de la 14 grade spre 20 (in functie de regiunile de pe traseu) , iar ziua erau temperaturi peste 30 grade. Am dat detaliile astea pentru ca dupa ce am inforrmat dealerul VW mi-a spus ca este normal sa se evapore lichid de racire din cauza temperaturilor inalte ... totusi, sunt ~ 350 ml de lichid completat (pt ca am ales jumatatea intre MIN si MAX). Acum dupa aproape 6 saptamani constat ca lipseste lichidul de racire, am urmarit si am facut poze pe toata perioada asta (am cautat sa parchez masina in acelasi loc si sa fac poze dimineata cand motorul era rece si peste noapte era oprit). Am inceput sa caut pe Internet si descoper ca nu sunt singurul cu problema asta, nu numai la posesori de VW Golf dar si posesori de Seat, Audi si Skoda. Am inteles ca la Golf 6 au fost probleme cu pompa de apa, dar nu am gasit nimic legat de Golf 7. Am contactat din nou dealerul, i-am trimis pozele cu diferentele de nivel din August pana azi si in final am obtinut o programare pentru Luni (5 Octombrie). Am cerut insistent sa fiu de fata cand or sa verifice masina si fac testul de presiune. Mai este cineva pe forum care a trecut prin aceeasi situatie?
  8. Nefiind o caracteristica a Golfului 5, problemele cu DSG-ul au fost tratate aici Discutia continua in topicul indicat. Mersi
  9. Salut prieteni! Am și eu nevoie de ajutor din partea voastră,dețin un Golf 4 TDI 1.9, 101 CP,l-am achiziționat din Germania acum 5 ani,are 165000,KM acum,menționez că l- am luat cu aprox.90.000.Recunosc că nu am avut belele cu ea,dar acuma am probleme. Simptome: nu mai are putere și la o turație mai mare se aude un fel de vâjâit metalic zic eu și tare mi-este frică să nu fie Turbo suflanta. Nu vreau să o lungesc prea mult dar trebuie să vă povestesc cum s-a întâmplat pentru a va da seama mai bine despre ce este vorba.Ieri de dimineață am făcut o ieșire din oraș,la întoarcere am intrat într-o depășire,la vreo 140 de KM/h.am auzit un zgomot ciudat,iar mașina numai avea putere,am tras pe dreapta,am ridicat capota am ascultat la motor nu se auzea nimic la relanti,dar după ceam urcat la volan și am turat-o în gol am auzit din nou acel zgomot ciudat.Am sunat un mecanic care mi-a spus că sar putea să fie furtunul de la interculer,am verificat nu se vede și nu răsuflă nimic doar acel zgomot în momentul când o turez în gol sau în mers face la fel. :Driver:
  10. probleme

    Nu stiu ce a patit butonul central de la plafoniera fata , dar pe auto nu mai merge. Cand deschizi usa nu se aprind luminile dinauntru. Pot folosi lumina doar manual (deci butonul partial functioneaza). A mai intampinat cineva problema asta? Care a fost rezolvarea? Plafoniera noua? Se poate sa gasesc doar placuţa electronica pe cod? Asa arata
  11. am o problema cu abs ul asta vara cand am fost cu masina in tulcea la un drum mai lung, s/a aprins becul de la abs si clipeste frana de mana am verificat lichid,si este ok de asta vara ba mergea ba nu mergea. mentionez cand pornesc masina, imi bipaie masina de 3 ori mai lung si clipeste frana de maina si sta aprinsa. In momentul cand clipeste stau becurile aprinse,nu imi functioneaza absul masina este 1.9tdi afn cutie automata pe tester nu da nimica, atuncea cand nu apare eroarea, dar cand nu merge abs/l nu ma pot conecta pe modulu de abs din vcds nu este nici o eroare stocata. pe mufa de la pompa de abs, am verificat pe firele mai mari si am minus si plus plus minus sunt 4 pini mai grosi, restu sunt mai mici. am cautat calculatorul de abs, dar nu l/am gasit, tind sa cred ca e in pompa de abs incorporat. mai mentionez ca am o mica , dar foarte mica scapare de vaacum pe la tulumba de frana, si dupa ce opresc masina, si daca ascult cu atentie pe la motor, langa pomap de servofrana aud cum scapa putin vaacum. nu cred ca e de acolo, dar am specificat. orice sfat e binevenit
  12. Va salut, am o mare problema...am pornit azi AC-ul, si functioneaza totul OK, insa sub compresor a curs freon...la conducte nu e problema insa la compresor in zona cu rosu se vede freon (vezi poza). Cred ca pe acolo scapa...este vreo garnitura acolo (unde e sageata) care se poate inlocuii? Multumesc! PS poza e exemplificativa
  13. Salutari, Am si eu o problema cu un Polo 6n 999 cc 37 kv ALL din '99. Am mers o perioada mai lunga cu foarte putina benzina in rezervor si cred ca a tras un gunoi pe undeva. Motorul scoate un zgomot ciudat cand in mers, se opreste in mers, porneste din a 10-a incercare, indicatorul http://imageshack.us/photo/my-images/210/martor.jpg acesta s-a aprins si imi palpaie tot timpul plus avertizarea audio. de asemenea nici motorul nu mai trage bine, si se tureaza destul de greu. Am mers cu masina la servici si seara am plecat cu taxi-ul asa ca am lasat-o in parcare peste noapte unde a fost f.f. frig. Nu mi-a facut absolut nici o problema pe drumul spre munca, dar a doua zi cum am pornit motorul cum a pornit si martorul din link-ul de mai sus. A mai patit cineva asa ceva? Multumesc anticipat.
  14. Intrucat de 2 luni sunt posesorul unui Golf Plus 2.0 TDI CR, 140 CP si intrucat nu am gasit in acest forum o tratare a acestui motor, destul de raspandit pe Jetta si Passat B7 si partial B6, propun discutii legate de probleme si anomalii aparute. Rog moderatorii acestui site sa inchida topicul daca exista in alta parte. Prima anomalie intalnita : uneori, cand motorul este cald, la pornire nu porneste din prima. Da sa porneasca si se opreste. La urmatoarea cheie porneste fara probleme. Cod motor: CFHC. Astept si alte pareri legate de acest motor.
  15. Buna ziua. Am o mare, mare nelamurirere. Am un golf 4 din 2000 1.9tdi alh care imi face probleme non stop cu senzorul de vitezometru. Am schimbat un senzor de vitezometru si m-a tinut 1900km, dupa care a picat. Apoi am schimbat din nou senzorul de vitezometru, care acum 3 zile a picat si el dupa 2000km, la vreo 20km dupa ce mi s-a resetat tripul din bord. Deja nu stiu ce sa mai fac chiar nu pot sa-mi dau seama ce il determina sa tina doar atat. Ceva sfaturi? Precizez am incercat sa verific firele si nu am observat nimic in neregula + ca cele de sub baterie sunt bagate in niste camasi.. Precizez ca acul inca se mai misca cateodata.. adica fluctueaza de la 0 la 20. In Prima zi cand a dat semne ca pica fluctua de la 40 la 60 si tot asa... Astept sfaturile voastre.